<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Not Quite Democracy: Lucie Greene on the Civic Aspirations of Tech&nbsp;Giants </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1536151392&amp;back=https%3A%2F%2Flongreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Not Quite Democracy: Lucie Greene on the Civic Aspirations of Tech&nbsp;Giants Comments Feed" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU1tSwzAMvBDGw5SG/jCcRXGE41aOPJYzobfHTgJ9gSk/idbRSquVo6egDA8Jh6T9qAKN1g2ip2DYK/GO8HiFHo3Ig/6ZRu6AoveYApiDmtFNektsT304dtCJtsQtUK10RIKEnQos6QrVaIYj5nMfIJUMj50DJPQ5rUabXGcx98kpa6wSflQpPjRfjUrYZweqyhZT2zZEFFH56d3oVeqztj8m8kX94u4s8OJkoTo9cHKZLd/BTc2llYad0cSDjVgWIelIeI8zicO6i7spOOavfHCoCCad0IeyxH8UEDYOSC1znYMa2SIrYgPJ8XAB1DuBi/U7Vy5rDu3s8wnWSGBK8RbiKaqlFw8XJVp6iKXX+q6x1uGzHL4Ev225fz77x97869N2s928NM12t/8Eq36Dhw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAyEMhC9UglZVs3mpehaHdam3YFNsNkpPHxIlD023PxISwv5mNDb+UBxxSG1C9XM/Hw3r8XptZn3wvwEuU6xguMnENzgIG7Kd2Sx7SuiaYoXYa93oVVa4ImoZVTu00v0aiXghPPyJzWgFwrurqPT5zTU3V1KLxOorpj7A5M4Z7l73KnvDntIvVPxN3btRJPYhgSEdjcJq7Qcn2AWfhGNFmC7LDcALqMvI7b+SvYipVSjXP3jJz8PT8DiMu3E7zicdELNm'></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-to6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Not Quite Democracy: Lucie Greene on the Civic Aspirations of Tech&nbsp;Giants " />
<meta property="og:url" content="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/" />
<meta property="og:description" content="Lucie Greene’s new book &#8220;Silicon States&#8221; is about the danger of concentrating so much power in so few hands." />
<meta property="article:published_time" content="2018-09-05T11:00:05+00:00" />
<meta property="article:modified_time" content="2018-09-04T20:48:14+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="Not Quite Democracy: Lucie Greene on the Civic Aspirations of Tech&nbsp;Giants" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=112970" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=112970" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=112970" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Lucie Greene’s new book &quot;Silicon States&quot; is about the danger of concentrating so much power in so few hands." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-112970 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                <li><a href="https://longreads.com/best-of-2017">Best Of 2017</a></li>
                <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://account.longreads.com/membership/signup/">Become a  Member</a>
                    <li><a class="button" href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                    <a href="https://longreads.com/best-of-2017" class="best-of-2017">Best of 2017</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-112970" class="post-112970 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-culture category-books category-business-tech category-profiles-interviews category-story category-uncategorized tag-books tag-democracy tag-internet tag-interviews tag-silicon-valley tag-tech tag-technology">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/" title="Not Quite Democracy: Lucie Greene on the Civic Aspirations of Tech&nbsp;Giants" rel="bookmark">Not Quite Democracy: Lucie Greene on the Civic Aspirations of Tech&nbsp;Giants</a>
		</h1>
		
					<span class="entry-subhead"><p>Lucie Greene’s new book &#8220;Silicon States&#8221; is about the danger of concentrating so much power in so few hands.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="113008" data-permalink="https://longreads.com/hand-holding-computer-chip/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hand-holding-computer-chip" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="113008" data-permalink="https://longreads.com/hand-holding-computer-chip/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hand-holding-computer-chip" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/08/hand-holding-computer-chip.jpg?w=1024" /></noscript><div class="credit">Bettmann / Getty</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><i><a href="https://twitter.com/therealbradbabs">Bradley Babendir</a> | Longreads | September 2018 | 12 minutes (3,248 words)</i></p>
<p>&nbsp;</p>
<p>At this point it seems self-evident that as the major technology companies like Facebook, Uber and Google continue to grow, they are gaining more influence over public life, while the ability of regular consumers or even governments to push back is diminishing. In <i><a href="https://www.counterpointpress.com/dd-product/silicon-states/">Silicon States: The Power and Politics of Big Tech and What It Means for Our Future</a></i>, a new book by Lucie Greene, the past and future consequences of this rapid change are laid out, and there’s plenty of bad news, from the decline of journalism to the rise of gender inequality, from endangered democracy at home to the new “tech imperialism” abroad.</p>
<p>Greene is a futurist for the in-house think tank at J. Walter Thompson, a historic advertising agency that is now a marketing communications company and a subsidiary of a multinational conglomerate, which has large and likewise historic accounts such as Unilever, Kraft, Nestlé and Kellog’s. Her professional focus is, as she put it, “connecting emerging cultural change in consumer sentiment to brand strategy” — that is, concerned more with stock futures than science fiction ones, and not typically the vantage point of someone you would expect to become a Cassandra warning against the deleterious effects of an entire industry on our civic life. Indeed, one could argue that throughout the 20th century and up to the present day, some of her company&#8217;s clients, or similar large multinantionals, have engaged in a great deal of political manipulation. But her argument — that the tenor of the tech companies&#8217; rhetoric and goals are different, somehow more all-encompassing — is a compelling one. The book is a bracing read, and arguably her expertise makes her well-suited to write insightfully about the biggest brands with the most consumers.</p>
<p><i>Silicon States</i> is a book fundamentally about the danger of concentrating so much power in so few hands. We spoke by phone about the people who have amassed huge amounts of wealth, the companies they run, what they’re doing with their money, and why they’re doing it.<span id="more-112970"></span></p>
<p><b>What led you to writing about the big Silicon Valley companies? </b></p>
<p>These tech firms have very much been a part of my day-to-day life for years. It was always through the lens of consumers and retail and advertising platforms.</p>
<p>What really struck me was that this group of leaders and companies were increasingly stepping way beyond that consumer space into something much more seemingly altruistic, somewhat civic. Peter Thiel was talking about solving aging. Hyperloop was on the main stage at that time, [Elon Musk] talking about bending space and time and reinventing public transport. You had Google&#8217;s acquisition of Calico [a biotech company focused on combating the aging process]. Google and Facebook both embarked on [projects to engineer] various balloons and floating airships to bring the internet to developing markets. And you have private companies like Space X rather than NASA taking us to space.</p>
<p>That really seemed like a progression from these companies as consumer entities to, at least in ambition, trying to move into something much, much bigger and broader.</p>
<blockquote class="pullquote center"><p>They&#8217;re moving into these countries where they&#8217;re creating a closed garden version of the Internet&#8230; So it&#8217;s sort of in the same way that the East India Company or the imperialists moved into various countries.</p></blockquote>
<p><b>You quote a lot of people in the book talking about &#8220;changing the world&#8221; and they keep saying that they are democratizing this or that. I got to a certain point where I felt like I didn&#8217;t know what that meant anymore. How do you understand it when they say that? </b></p>
<p>I think the more apt word is “decentralized” and therefore “disrupts by decentralizing” or “disintermediates.” I guess, in decentralizing these things you&#8217;re making and creating a direct relationship between consumers that might have been controlled by traditional retailers or traditional players before.</p>
<p>So, Uber “disintermediates” taxis, and not only to flout government regulation — consumers are sort of driving usage of it despite efforts to regulate it. It&#8217;s interesting, this idea of making taxi driving more accessible to a certain group or certain income level. It&#8217;s not a hundred percent solution. It&#8217;s the sort of middle-class solution, in the same way that Airbnb is decentralizing travel by making travel more accessible to middle-income families and creating an income or supplementary income for middle-income people. But neither of these platforms are really democratizing or offering one-hundred-percent solutions. So it&#8217;s interesting that that&#8217;s the word that they use.</p>
<p>It also insinuates that there&#8217;s consumer power there. That, to me, is also illusory, or it could soon be, if it&#8217;s not already. These companies, when they behave badly, they are regulated by public shaming. Big chunks of people signed off Uber when Travis Kalanick was on Trump&#8217;s board, and therefore Uber responded quite quickly. But I think ultimately, the idea of <i>consumers are controlling these companies</i> is not true either. So “democratize” is an interesting word to use.</p>
<p><b>It&#8217;s an interesting word to use partially because to me, a central piece of how some of the tech people saw the world was specifically anti-democratic. You quote Peter Thiel saying he doesn&#8217;t understand why &#8220;the people in [Washington, D.C.]&#8221; get to make certain rules and he doesn&#8217;t. And I just felt like, <i>They&#8217;re elected. That&#8217;s the whole point. </i></b></p>
<p>Right, exactly. There&#8217;s definitely a libertarian and tech determinism thing. Like, <i>what right have government officials to thwart innovation, which is progress?</i> They are sort of anti-democratic from that point of view . Or [on the other hand], you have Elon Musk talking about new life on Mars where there&#8217;s a referendum on every single issue. <a href="https://www.theverge.com/2016/6/2/11837590/elon-musk-mars-government-direct-democracy-law-code-conference">A constant blockchain referendum on issues.</a> And so, there is a sort of a disconnect between their definition of democracy versus actual democracy.</p>
<div data-shortcode="caption" id="attachment_61136" style="width: 330px" class="wp-caption alignright"><a href="https://www.indiebound.org/book/9781640090712"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/08/siliconstates.jpg?w=320&#038;h=483" data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" alt="Buy the book" width="320" height="483"><noscript><img data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" src="https://longreadsblog.files.wordpress.com/2018/08/siliconstates.jpg?w=320&#038;h=483" alt="Buy the book" width="320" height="483" /></noscript></a><p class="wp-caption-text"><a class="button-red" href="https://www.indiebound.org/book/9781640090712">Local Bookstores</a><br /><a class="button-red" style="margin-top:10px;" href="https://www.amazon.com/Silicon-States-Power-Politics-Future/dp/1640090711/">Amazon</a></p></div>
<p><b>What I think is so interesting to me about those two figures, which sort of gesture toward a broader trend, is how much they&#8217;ve both benefited from government investment, at SpaceX and Palantir, and how they thread that needle of saying the government shouldn&#8217;t be involved in any of this except for when they&#8217;re writing checks to us. </b></p>
<p>Right, exactly. When you think about perceptions and mythology, I think it&#8217;s really interesting that, looking at Elon Musk and to a certain extent also Jeff Bezos, it&#8217;s not really about the private company or private individual. It&#8217;s a singular figure. It&#8217;s him taking us to space, even though it&#8217;s using government money.</p>
<p>I think it&#8217;s almost quite dangerous — the fact that a lot of achievements are now being attributed to not just private individuals but white privileged men. That&#8217;s quite powerful. It&#8217;s essentially attaching America’s success stories to a series of individuals and not to the state anymore.</p>
<p><b>What do you make of Silicon Valley&#8217;s relationship to journalism? </b></p>
<p>It&#8217;s super interesting to watch Musk&#8217;s change in psyche the moment he isn&#8217;t treated like a deity by the media. It was very revealing to see his change in tack.</p>
<p>I think the bigger picture with that is that tech leaders — individuals and companies — are really not all that different from Donald Trump in terms of their attitude towards the media. They&#8217;re really thin-skinned, they&#8217;re not transparent. They really, really tightly control access and the narrative around them to the point of excluding journalists. They&#8217;re very lacking in self-awareness. For all the talk of openness and words of democracy and connecting the world, they&#8217;re really not all that different from Trump.</p>
<p>What&#8217;s interesting is that the more Donald Trump criticizes the media, the more popular traditional media gets. I would argue that big tech and its leaders present way more of an existential threat to the press than he does. You only need to look at Peter Thiel, who was able to shut down <i>Gawker</i>.</p>
<p>Of course, you also have Facebook and Google effectively “disintermediating” traditional media. Taking revenues from those groups and also becoming the key source of news for many, many people. So it&#8217;s putting more and more pressure on the fourth estate, whose position has historically been a check on power.</p>
<blockquote class="pullquote center"><p>They&#8217;re looking at macro trends in a sociopathic way, not really dealing with the reality of these changes and the effect they are having on people, and will have&#8230; A lot of Silicon Valley is saying, &#8216;We know driving is inefficient anyway. Driving is boring. Why did you want to drive?&#8217; Like, &#8216;Why would you want to work?&#8217;</p></blockquote>
<p><b>This is all sort of an interesting contrast to Jeff Bezos, who is generally quieter and instead just decided to buy the <i>Washington Post</i>. </b></p>
<p>There are two things that Amazon and Jeff Bezos do which are quite smart. He does appear at tech conferences but he&#8217;s less on the circuit of the fawning fireside chats. The other thing is also that Amazon, [unlike] Facebook and Google and Airbnb, has not attached this very emotive and altruistic narrative beyond what they are actually doing.</p>
<p>So, you know, Airbnb isn&#8217;t about sharing bedrooms, it&#8217;s about &#8220;belonging,&#8221; right? And Google is &#8220;democratizing&#8221; access to information for everybody. They&#8217;ve done really well and created massive cultural influence by attaching narrative. But as a result, we&#8217;re almost offended when they misbehave, whereas I feel like Amazon haven&#8217;t set themselves up with quite the same expectation. We know how they treat their workers, but because they&#8217;re not out there shouting about their transformative positive influence, we&#8217;re less hard on them.</p>
<p>The only thing with the<i> Washington Post </i>is it could be sort of self-regulated. It&#8217;s great that it is allowed to be relatively free, but that’s not to say that it couldn&#8217;t have biased coverage at some point.</p>
<div class="in-story">
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
</div>
<p><b>One of the most interesting sections in the book involved a concept you called tech colonialism or imperialism. Can you explain what that means and how it manifests? </b></p>
<p>That idea was based on the fact that as they seek more growth and more users, particularly Google and Facebook, they are relying on more — more people, more data, right? Markets like the U.S. and Europe are really saturated. They&#8217;re seeing the opportunity in moving into emerging and developing markets like Sub-Saharan Africa and Cuba, but also rapidly growing markets like India and Indonesia and so on for the next several million or billion consumers.</p>
<p>There&#8217;s no doubt that having access to the internet is a good thing. I&#8217;m not saying that that&#8217;s not a good thing. But they&#8217;re moving into these countries where they&#8217;re creating a closed garden version of the Internet as their only point of access to the Internet. So it&#8217;s sort of in the same way that the East India Company or the imperialists moved into various countries and, yeah, they built the railway networks, but then they charged people to use them. Facebook and other companies are moving into developing markets, putting in infrastructure and therefore demanding a lot more control and often very favorable conditions for them in relation to the government but also in terms of their relationship with consumers. Free Basics is a lighter version of Facebook that requires less bandwidth, and they&#8217;re rolling out an adjusted version of Instagram to these market too.</p>
<p>More and more, in developing markets there is a closed, privatized internet, with the companies having control from the ground up. You saw in India how <a href="https://www.theguardian.com/technology/2016/feb/08/india-facebook-free-basics-net-neutrality-row">the government was able to quite strongly fight back against Facebook</a> for trying to control too much of what it was offering to the Indian public. But in Africa there&#8217;s no signs of Facebook slowing at all.</p>
<p><b>I think a lot about Facebook investor <a href="https://www.theguardian.com/technology/2016/feb/10/facebook-investor-marc-andreessen-apology-offensive-india-tweet-net-neutrality-free-basics">Marc Andreessen&#8217;s tweet</a> from around the time the Indian people and government rebuffed Facebook, where he said &#8220;Anti-colonialism has been catastrophic for the Indian people for decades. Why stop now?&#8221; </b></p>
<p>They just cannot take any kind of critical viewpoint. It&#8217;s by virtue of living in a bubble and — Musk is guilty of this — talking from this vantage point of being way above; looking at macro trends in a sociopathic way, not really dealing with the reality of these changes and the effect they are having on people, and will have.</p>
<p>So, for example, the classic one is the response to Artificial Intelligence causing unemployment. A lot of Silicon Valley is saying, <i>We know driving is inefficient anyway. Driving is boring. Why did you want to drive?</i> Like, <i>Why would you want to work?</i> Or when Elon Musk talks about going to Mars, or how we&#8217;re all living in a simulation. It seems like it can only be fueled by conversations with various other world-bending billionaires.</p>
<p>They&#8217;re already talking about stuff in quite historic terms, as if it&#8217;s already happened, without really dealing with the nuance or immediate reality. And of course they have this belief that tech will solve everything.</p>
<p><b>Why do you think folks like Musk and Bezos are so much more drawn to projects like building a Mars colony than they are to something like the drinking water in Flint or other more earthly problems?</b></p>
<p>It&#8217;s ego, really. I think it&#8217;s quite dangerous if they become [the source of] all major philanthropy, which is looking likely. They have a really binary approach to innovation and problem-solving, which is <i>We&#8217;ve got to solve it </i>and <i>It&#8217;s very absolute</i>. It propagates a savior mentality, I guess.</p>
<p>And it&#8217;s very skewed towards specifically their priorities and also towards the means which they think are important. <i>Technology is always going to help solve this. Data and A.I. — that is always the solution.</i> And so if they&#8217;re skewing all those problems being solved in that direction, I think that&#8217;s quite troubling. None of it is systemic or really long-term and it&#8217;s very much about visibility and display of power.</p>
<blockquote class="pullquote center"><p>They&#8217;re already talking about stuff in quite historic terms, as if it&#8217;s already happened.</p></blockquote>
<p><b>Like their position towards their impact on San Francisco and the problems that are happening right where they live, like their unwillingness to do more to help the population experiencing homelessness </b></p>
<p>Their impact on San Francisco generally is super interesting. This is the city that was always a bit kooky. It gave to the beat poets and to counter culture. A long-term resident commented that it wouldn&#8217;t have been weird to see a woman riding a bicycle with no shirt on and now they will have to go to Burning Man to do that. It&#8217;s getting more and more uneven and not just for people who are homeless. People who are long term residents can no longer afford to live there and have to live farther and farther out and commute in. [The tech companies] are having a really distorting effect just entirely, but also having a really distorting effect on the culture. It&#8217;s become extremely bland.</p>
<p><b>Related to that, a big theme that I think emerges in <i>Silicon States</i> is a lack of restraint on behalf of the tech companies. Are they ever thinking, like, <i>Maybe we shouldn&#8217;t do this?</i> Are their moderating voices? </b></p>
<p>It&#8217;s their tech determinist approach. All innovation is good innovation. And, of course, a lot of the publicly traded ones need to demonstrate growth and profit.</p>
<p>On the recent Facebook shareholder call, which was really quite scary, the shareholders were saying you need more of a unit dedicated towards foresight of potential issues. They skewed it very much through the lens of what Cambridge Analytica did to Facebook&#8217;s reputation and value. They were proposing, or demanding, really more attention to those matters, but they were rebuffed.</p>
<p>It&#8217;s not just tech that is guilty of this. I think one of the reasons that we&#8217;re in the situation we&#8217;re in now is that governments have not looked at the real implications of some of these technologies and what they might mean from a regulatory standpoint, or what they mean for job creation and job disruption. And also just missing an opportunity, in terms of how to tax these services. In the Cambridge Analytica case the whistleblower in the U.K. commented on the record in front of the commission hearing, saying he was having to explain really basic things to officials that they should really understand. I think collectively there&#8217;s a cynical lack of foresight that is driven by commercial aims on the part of the companies.</p>
<p>One of the most proactive organizations on this front is Amnesty International, which, in the wake of the Edward Snowden event, set up an entire think tank looking at what the human rights implications of changes in technology and innovation are. Recently, they did a whole report on the experience of women on Twitter and on social media generally and actually framed women&#8217;s experiences in human rights terms. They called it a toxic environment and heavily criticized Twitter for making it unsafe for women on that platform.</p>
<p><b>One of the most shocking numbers in your book to me was this: &#8220;According to PitchBook, in 2017, 2.2 percent of all venture capital in the U.S. went to companies founded solely by women.&#8221; That&#8217;s obviously only one aspect, but sexism in tech has been getting more coverage lately, and I was wondering what your assessment of the major companies’ progress has been. </b></p>
<p>It&#8217;s been exactly like their response to the recent uproar about Cambridge Analytica. It&#8217;s kind of like <i>we need to do better</i>, but I don&#8217;t see that much meaningful change happening.</p>
<p>One policy I think is super interesting is just hiring and making quite high-profile Head of Diversity hires who go out to panels and so on. But it ignores the fact that not much meaningful change or holistic change is being made. But also, once women get inside these companies the experiences are not necessarily that great.</p>
<p>I think it actually goes beyond gender. I think if people talk a lot about intersectionality, but I think it goes beyond that. It&#8217;s not just women and men — it&#8217;s often very privileged and educated and white men. In the U.K., the companies are very OxBridge heavy and in the Bay Area, it&#8217;s Stanford and Harvard and all the Ivy League schools. There&#8217;s a real culture of hiring alpha, educated, affluent people and that is another way to cut and slice and dice people. And so, I think in more ways than one, they&#8217;re really limited in terms of having diverse backgrounds and points of view. And therefore you&#8217;re getting a concentration of blind spots.</p>
<p>And I think the other thing about it, it seems to me from speaking to employees and reports, is that they say there&#8217;s an open culture of discussion and criticism, but it seems to me that&#8217;s not the case. Reading that <a href="https://www.wired.com/story/inside-facebook-mark-zuckerberg-2-years-of-hell/"><i>Wired </i>piece</a> recently about Facebook, there&#8217;s the message that internal dialogue is allowed, but it&#8217;s also frowned upon too. So you&#8217;re not necessarily empowered to say, <i>you know, this makes us look really bad. </i></p>
<p><b>Do you think the United States will do anything to curtail the power of these companies? What methods do you think would be effective? </b></p>
<p>To an extent, I think they&#8217;re so wrapped up in America&#8217;s economic strength, I really don&#8217;t think at this point they will be broken up or that anyone really has the power to. Even with the shifts in public sentiment, you&#8217;re not really seeing a meaningful impact on share price or use of these systems in part because it&#8217;s really difficult to not use them.</p>
<p>The interesting thing about Europe is it has a very different cultural set of values and also the European Union is a collective of several different countries that are able to move in quite a unilateral way which gives them strength. Whereas in the U.K. for example, I think it&#8217;s quite different already. It&#8217;s giving quite big tax breaks to big tech in lieu of Brexit to encourage them to move to the U.K. The indication seems to be that even if they face anti-trust measures in one place, they can always take it somewhere else.</p>
<p>Although the way they seek tax breaks is interesting to me. They have enough money to pay taxes and contribute. Bringing massive staffs to new areas puts so much pressure on resources. [But] there&#8217;s always going to be a government or a country that wants them to expand in their area.</p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em><a href="https://twitter.com/therealbradbabs">Bradley Babendir</a> is a freelancer and fiction writer living in Boston. His work has been published by </em>The Washington Post<em>, </em>The Nation<em>, and elsewhere.</em></p>
<p style="text-align:center;"><em>Editor: <a href="http://twitter.com/danasnitzky">Dana Snitzky</a></em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-4060">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-4060',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-3266">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-3266',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112970" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112970" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-112970-5b8fcf6025657' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=70135762&amp;post_id=112970&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-112970-5b8fcf6025657' data-name='like-post-frame-70135762-112970-5b8fcf6025657'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://1.gravatar.com/avatar/7383a7b40ea99518163ecba1ef9b3350?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/bradbabs/" title="Posts by Bradley Babendir" class="author url fn" rel="author">Bradley Babendir</a>					 on <a href="https://longreads.com/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/">September 5, 2018</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/arts-culture/" rel="category tag">Arts &amp; Culture</a>, <a href="https://longreads.com/category/books/" rel="category tag">Books</a>, <a href="https://longreads.com/category/business-tech/" rel="category tag">Business &amp; Tech</a>, <a href="https://longreads.com/category/profiles-interviews/" rel="category tag">Profiles &amp; Interviews</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a>, <a href="https://longreads.com/category/uncategorized/" rel="category tag">Uncategorized</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/books/" rel="tag">Books</a>, <a href="https://longreads.com/tag/democracy/" rel="tag">democracy</a>, <a href="https://longreads.com/tag/internet/" rel="tag">Internet</a>, <a href="https://longreads.com/tag/interviews/" rel="tag">interviews</a>, <a href="https://longreads.com/tag/silicon-valley/" rel="tag">silicon valley</a>, <a href="https://longreads.com/tag/tech/" rel="tag">tech</a>, <a href="https://longreads.com/tag/technology/" rel="tag">Technology</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-4542">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-4542',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=not-quite-democracy-lucie&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2018 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201836y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7383a7b40ea99518163ecba1ef9b3350">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c660e6e3a8" /><input type="hidden" name="_wp_http_referer" value="/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2018\/09\/05\/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants\/":112970};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/05/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"e5c2ce93b3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0be5e559d4\" \/>","referer":"https:\/\/longreads.com\/2018\/09\/05\/not-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F","postID":"112970","shortlink":"https:\/\/wp.me\/p4KhvY-to6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/112970","statsLink":"https:\/\/wordpress.com\/stats\/post\/112970\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 32,824,463 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"e7f524ec2a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F09%2F05%2Fnot-quite-democracy-lucie-greene-on-the-civic-aspirations-of-tech-giants%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-4&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1ugzAMfKEFa62qqj+mPYubeOCQr+UD1j39ghCMdRISv+KcfSffGcYgpHeZXAadQNHAksJXo9MLbFq2iGBKyy6B4Z4SfBYq1KFThuLOsPTWVkjMJD2x75BGDnSE9AfYIY6sWsoJqNSu75mEwREy2WAw0xP+rJM7snVm4ACrVfx+CONRTUvoajk+muQdxsayO8pfPzsGUFVhcccIFlOmWCvhB4qRVZVesYMKOaLs93JDmdm7ibRWyzQ7aYqaz5DCr+stPiezBhT+Z7M9LkZfEhnQlEPdSyzADif4lMWHQY6QOozs2uWtpHf79no5n27X0/l21T/NMQ5a'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'112970','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnLGZ2cXpDXz9aN3lqaUVVSlFjaWhbMCsmW1NUXU9bUD16Qk1SVngsST1zLlVjPSVdeXZ4bkxpJVJ1N19WRixyfmcyQUtLWTFHNXZlalYuSlpqazQ1VGRnJjlQUV9YU3g3Qm9ldklwVU5SJTBmUktvaWFXOG44cmxqVXxpb1UxSW1IfnI2OEhFLksuODJoXy1tWGpwV0k1QzRUUTlLNy9VdWxZVFU9MkF2'}]);
_stq.push([ 'clickTrackerInit', '70135762', '112970' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 205 seconds ago
	generated in 0.229 seconds
	served from batcache in 0.002 seconds
	expires in 95 seconds
-->
