<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="The Top 5 Longreads of the Week - Longreads"><meta property="og:description" content="This week we are sharing stories on gun violence, Silicon Valley in the '90s, the ability of artificial intelligence, and the community of audiophiles."><meta property="og:url" content="http://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/"><meta property="og:site_name" content="Longreads"><meta property="article:published_time" content="2022-12-16T10:00:00+00:00"><meta property="article:modified_time" content="2022-12-15T13:55:26+00:00"><meta property="og:image" content="https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=3000%2C1500&amp;ssl=1"><meta property="og:image:width" content="3000"><meta property="og:image:height" content="1500"><meta property="og:image:type" content="image/png"><meta name="author" content="Longreads"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Longreads"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.89.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Longreads"><meta name="application-name" content="Longreads"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://longreads.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-geo-0.1.mjs" async="" custom-element="amp-geo" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-geo-0.1.js" crossorigin="anonymous" custom-element="amp-geo"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb-150x150.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#article","isPartOf":{"@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/"},"author":[{"@id":"https://longreads.com/#/schema/person/663d6d549a94be31be99cb2d6d416698"}],"headline":"The Top 5 Longreads of the Week","datePublished":"2022-12-16T10:00:00+00:00","dateModified":"2022-12-15T13:55:26+00:00","mainEntityOfPage":{"@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/"},"wordCount":1093,"publisher":{"@id":"https://longreads.com/#organization"},"image":{"@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=3000%2C1500\u0026ssl=1","keywords":["AI","artificial intelligence","audiophile","christmas trees","Curbed","Epic magazine","gun violence","Keith Holyoak","MIT Press Reader","Natalie So","Noelle Crombie","Owen Long","Sasha Frere-Jones","school shooting","silicon valley","the believer","The Oregonian"],"articleSection":["curation","Top 5"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/","url":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/","name":"The Top 5 Longreads of the Week - Longreads","isPartOf":{"@id":"https://longreads.com/#website"},"primaryImageOfPage":{"@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#primaryimage"},"image":{"@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=3000%2C1500\u0026ssl=1","datePublished":"2022-12-16T10:00:00+00:00","dateModified":"2022-12-15T13:55:26+00:00","breadcrumb":{"@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#primaryimage","url":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=3000%2C1500\u0026ssl=1","contentUrl":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=3000%2C1500\u0026ssl=1","width":3000,"height":1500,"caption":"Image by Carolyn. Photo from Getty Images."},{"@type":"BreadcrumbList","@id":"https://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://longreads.com/"},{"@type":"ListItem","position":2,"name":"The Top 5 Longreads of the Week"}]},{"@type":"WebSite","@id":"https://longreads.com/#website","url":"https://longreads.com/","name":"Longreads","description":"Longreads : The best longform stories on the web","publisher":{"@id":"https://longreads.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://longreads.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://longreads.com/#organization","name":"Longreads","url":"https://longreads.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://longreads.com/#/schema/logo/image/","url":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180\u0026ssl=1","contentUrl":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180\u0026ssl=1","width":600,"height":180,"caption":"Longreads"},"image":{"@id":"https://longreads.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://longreads.com/#/schema/person/663d6d549a94be31be99cb2d6d416698","name":"Longreads","url":"https://longreads.com/author/longreadseditors/"}]}</script><link rel="alternate" type="application/rss+xml" title="Longreads » Feed" href="https://longreads.com/feed/"><link rel="alternate" type="application/rss+xml" title="Longreads » Comments Feed" href="https://longreads.com/comments/feed/"><link rel="https://api.w.org/" href="https://longreads.com/wp-json/"><link rel="alternate" type="application/json" href="https://longreads.com/wp-json/wp/v2/posts/182872"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreads.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://longreads.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://longreads.com/?p=182872"><link rel="alternate" type="application/json+oembed" href="https://longreads.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flongreads.com%2F2022%2F12%2F16%2Fthe-top-5-longreads-of-the-week-456%2F"><link rel="alternate" type="text/xml+oembed" href="https://longreads.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flongreads.com%2F2022%2F12%2F16%2Fthe-top-5-longreads-of-the-week-456%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://longreads.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6352faa568b10\":{\"min_posts\":0,\"max_posts\":\"4\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"tumblr.com\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":182872,\"categories\":\"2661,79\"}","noPingback":true}</script><link rel="manifest" href="https://longreads.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Top 5 Longreads of the Week","url":"http://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/","mainEntityOfPage":{"@type":"WebPage","@id":"http://longreads.com/2022/12/16/the-top-5-longreads-of-the-week-456/"},"thumbnailUrl":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=3000%2C1500\u0026ssl=1"},"articleSection":"curation","author":[{"@type":"Person","name":"Longreads"}],"creator":["Longreads"],"publisher":{"@type":"Organization","name":"Longreads","logo":"https://longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png"},"keywords":["ai","artificial intelligence","audiophile","christmas trees","curbed","epic magazine","gun violence","keith holyoak","mit press reader","natalie so","noelle crombie","owen long","sasha frere-jones","school shooting","silicon valley","the believer","the oregonian"],"dateCreated":"2022-12-16T10:00:00Z","datePublished":"2022-12-16T10:00:00Z","dateModified":"2022-12-16T10:00:00Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=180%2C180&amp;ssl=1"><title>The Top 5 Longreads of the Week - Longreads</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-182872 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-site-tagline h-nsub h-db h-cl h-sh h-stk h-cta has-tertiary-menu no-sidebar af-widget cat-curation cat-top-5 primary-cat-top-5 has-featured-image single-featured-image-default has-large-featured-image fw-stacked categories-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-157406" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-157406"><a href="/join/?utm_source=homepage&amp;utm_medium=banner&amp;utm_content=donate-button&amp;utm_campaign=member-promo">Support Us</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://longreads.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-157334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157334"><a href="https://longreads.com/picks/">Editors’ Picks</a></li>
<li id="menu-item-157336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157336"><a href="https://longreads.com/features/">Features</a></li>
<li id="menu-item-157411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157411"><a href="https://longreads.com/reading-lists/">Reading Lists</a></li>
<li id="menu-item-159916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159916"><a href="https://longreads.com/shortreads/">Shortreads</a></li>
<li id="menu-item-157575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157575"><a href="https://longreads.com/best-of/">Best of</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-157587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157587"><a href="https://twitter.com/longreads"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-157588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157588"><a href="https://www.facebook.com/longreads"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-157589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157589"><a href="https://www.instagram.com/longreads/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-157590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157590"><a href="https://longreads.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>
						</div>

					
					<div class="site-branding">

	
		<a href="https://longreads.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="600" height="180" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Longreads" data-hero-candidate="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE4MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Longreads" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://longreads.com/" rel="home">Longreads</a></p>
					
						<p class="site-description">
					Longreads : The best longform stories on the web				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://longreads.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="/join/?utm_source=candi-staton-profile-davi&amp;utm_medium=banner&amp;utm_content=donate-button&amp;utm_campaign=member-promo">Support Us</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-curation category-top-5 tag-ai tag-artificial-intelligence tag-audiophile tag-christmas-trees tag-curbed tag-epic-magazine tag-gun-violence tag-keith-holyoak tag-mit-press-reader tag-natalie-so tag-noelle-crombie tag-owen-long tag-sasha-frere-jones tag-school-shooting tag-silicon-valley tag-the-believer tag-the-oregonian">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://longreads.com/category/top-5/" rel="category tag">Top 5</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			The Top 5 Longreads of the Week		</h1>
				<div class="newspack-post-subtitle">
			This week we are sharing stories on gun violence, Silicon Valley in the ’90s, artificial intelligence, the triode horn mafia, and the Christmas “tree men” of New York City.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://longreads.com/author/longreadseditors/">Longreads</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-16T06:00:00-04:00">December 16, 2022</time><time class="updated" datetime="2022-12-15T09:55:26-04:00">December 15, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share data-block-on-consent type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share data-block-on-consent type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share data-block-on-consent type="tumblr" height="32px" width="32px" aria-label="Click to share on Tumblr" title="Click to share on Tumblr" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share data-block-on-consent type="pocket" height="32px" width="32px" aria-label="Click to share on Pocket" title="Click to share on Pocket" data-share-endpoint="https://getpocket.com/save/?url=https%3A%2F%2Flongreads.com%2F2022%2F12%2F16%2Fthe-top-5-longreads-of-the-week-456%2F&amp;title=The%20Top%205%20Longreads%20of%20the%20Week" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share data-block-on-consent type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="600" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=1200%2C600&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?w=3000&amp;ssl=1 3000w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1568%2C784&amp;ssl=1 1568w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=706%2C353&amp;ssl=1 706w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?fit=1200%2C600&amp;ssl=1" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?w=3000&amp;ssl=1 3000w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=1568%2C784&amp;ssl=1 1568w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?resize=706%2C353&amp;ssl=1 706w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/12/Untitled-design-50.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Image by Carolyn. Photo from Getty Images. </span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-182872" class="post-182872 post type-post status-publish format-standard has-post-thumbnail hentry category-curation category-top-5 tag-ai tag-artificial-intelligence tag-audiophile tag-christmas-trees tag-curbed tag-epic-magazine tag-gun-violence tag-keith-holyoak tag-mit-press-reader tag-natalie-so tag-noelle-crombie tag-owen-long tag-sasha-frere-jones tag-school-shooting tag-silicon-valley tag-the-believer tag-the-oregonian entry">
	<div class="entry-content">

		
		
<p><em>In our last Top Five of the year, we are bringing you some fantastic stories from a broad range of publications. We begin with a powerful piece on gun violence, written by a reporter who embeds herself for a year in a high school. We then go back in time to the heady days of Silicon Valley in the 90s, before taking a look at the increasingly disturbing abilities of AI. A delve into the world of audiophiles follows before we finish on a seasonal note, with a lovely essay on the Christmas tree trade. Enjoy reading and happy holidays! </em></p>



<p><em><a href="http://longreads.us2.list-manage2.com/subscribe?u=1854296747731744c923a33ef&amp;id=bd2ad42066">Sign up to receive this list free every Friday in your inbox.</a></em></p>



<h3><a href="https://projects.oregonlive.com/the-safest-place/?src=longreads">The Safest Place</a></h3>



<p><em>Noelle Crombie | The Oregonian | December 11, 2022 | 3,274 words</em></p>



<p>If you need a reminder of why we need strong local newsrooms, look no further than this powerful project. Reporter Noelle Crombie spent a year at Rosemary Anderson, an alternative high school in Rockwood, a neighborhood in Gresham, Oregon, buffeted by racism, poverty, and COVID-19. Her goal: to document the impact of skyrocketing gun violence on the students, teachers, and support staff. The result is a four-part series, of which this article, about the death of student Dante McFallo, is the first entry. “Five students, including Dante, have <a href="https://href.li/?https://www.oregonlive.com/crime/2022/01/90-homicides-in-portland-2021-closed-with-one-of-the-most-deadly-months-in-a-record-year.html">died in shootings</a> in the past 2½ years,” Crombie writes. “Another student <a href="https://href.li/?https://www.oregonlive.com/crime/2021/02/portland-teen-was-walking-to-corner-store-to-get-chips-when-he-was-stabbed-and-killed-in-ne-portland-family-says.html">died in a stabbing</a> and two died in car wrecks. All were <a href="https://href.li/?https://projects.oregonlive.com/under-the-gun/">young men of color</a>, just 18 or 19. Gunfire wounded at least two other Rosemary Anderson students; both survived.” Make sure to spend time with the photos and videos that accompany the story. —<a href="https://twitter.com/seywarddarby">SD</a></p>



<h3 id="aristocrat-inc"><a href="https://www.thebeliever.net/aristocrat-inc/?src=longreads">Aristocrat Inc.</a></h3>



<p><em>Natalie So | The Believer | December 9, 2022 | 12,558 words</em></p>



<p>Computer chips were “the dope of the ’90s.” And during those years, Silicon Valley, changing dramatically from the personal computing boom, was the Wild West. In this splendid piece for <em>The Believer</em>, Natalie So takes us back to a dark, frenzied time in the Bay Area’s history: when computer-related crime was on the rise, and a new generation of organized crime, run by Asian gangs as part of a large-scale heroin operation, targeted businesses for hardware, especially microchips. But what makes this story special is So’s exploration of her family’s — and particularly her mother’s — place within ’90s Silicon Valley. She traces her parents’ trajectories as immigrants working in technology in the Bay Area before the dot-com boom. As she unearths the past, she is in awe of her mother: street-smart, fearless, and an anomaly in a culture that portrayed Asian American women as docile and passive. In a story that has it all — from true crime to history to memoir — So uncovers a chapter of the computer industry’s past that’s been largely forgotten. “Who writes the Silicon Valley story?” asks So. “And who is excluded from it?” This brings to life a seminal period in the Bay Area’s tech industry, but even more, it’s an epic piece of family history. —<a href="https://sfba.social/@cherilucas">CLR</a></p>



<h3><a href="https://thereader.mitpress.mit.edu/can-ai-write-authentic-poetry/?src=longreads">Can AI Write Authentic Poetry?</a></h3>



<p><em>Keith Holyoak | MIT Press Reader | December 2, 2022 | 3,335 words</em></p>



<p>Artificial intelligence has fascinated me ever since 2017, when someone told me (in all seriousness!) that I’d be replaced by it within the decade, my editorial experience and skill first duplicated then surpassed by a machine that eats knowledge for breakfast, lunch, and dinner, 24/7, 365. Happily, this hasn’t happened — yet — but as Keith Holyoak says in this piece adapted from his book <em><a href="https://href.li/?https://mitpress.mit.edu/9780262039222/the-spiders-thread/?_ga=2.23196985.2033611719.1670515424-791994071.1670515424">The Spider’s Thread: Metaphor in Mind, Brain, and Poetry</a></em>, computers have long surpassed our ability to do math calculations. Could artificial intelligence eventually eclipse our creative abilities when it comes to language? Holyoak suggests perhaps not: “Though I remain officially agnostic, for the purpose of the specific question that presently concerns us — can AI write authentic poetry? — the preponderance of evidence leads me to answer “no.” AI has no apparent path to inner experience, which I (and many others) take to be the ultimate source of authentic poetry. A major corollary of this conclusion deserves to be stated: Inner experience can’t be defined as a computational process.” —<a href="https://mastodon.social/@kristastevens">KS</a></p>



<h3 id="corner-club-cathedral-cocoon"><a href="https://harpers.org/archive/2022/12/corner-club-cathedral-cocoon-audiophilia-and-its-discontents/?src=longreads">Corner Club Cathedral Cocoon</a></h3>



<p><em>Sasha Frere-Jones</em> | <em>Harper’s</em> | <em>November 9, 2022</em> | <em>5,206 words</em></p>



<p>Perfection is a lie, but try telling that to someone with a newfound hobby. The apparatus of want — single-topic Instagram accounts, subreddits, fan forums — can turn a passing interest into an all-consuming obsession with the “endgame,” a nirvana in which all dreams are realized. For some, it’s mechanical keyboards. For others, it’s quilting. For the community that Sasha Frere-Jones explores in this fascinating piece, it’s audiophiles. (Or the “triode horn mafia,” as a subset of them is known.) But while there’s plenty of subculture gawking to be done here, what with the six-figure speaker prices and jargon-laden schisms, Frere-Jones threads the piece with an emotional honesty that turns it into something special. He entered this world because he loves music, and he wanted to hear the music he loves as <em>truly</em> as he could. Those moments where he manages to do just that, and to render the experience with the clarity that’s given him a long career as a music critic, are the ones that turn this piece into something else entirely. Discount the audiophiles all you want. But if this piece doesn’t make you want to throw your favorite piece of vinyl on a turntable and throw your smartphone into the sea, then I don’t know what to tell you. —<a href="http://twitter.com/provenself">PR</a></p>



<h3 id="secrets-of-the-christmas-tree-trade"><a href="https://www.curbed.com/article/christmas-tree-trade-secrets-gregs-trees-nyc.html?src=longreads">Secrets of the Christmas Tree Trade</a></h3>



<p><em>Owen Long | Curbed in partnership with Epic Magazine | December 7, 2022 | 6,374 words</em></p>



<p>Who knew the business of Christmas trees could be completely wild? Just read Owen Long’s entertaining story about the Christmas tree industry in New York City. Here, there are no quaint family tree farms or small neighborhood pop-ups — this ruthless industry is run by a few eccentric businessmen, called “tree men,” who spend most of the year preparing for the holiday season. There’s George Nash, an old hippie who sells trees to much of Harlem; Kevin Hammer, known as the “Keyser Söze of Christmas” and the man responsible for shaping NYC’s industry into what it is today; and Greg Walsh, who is Long’s boss (and looks exactly like Santa Claus). I don’t want to say too much — just sit down with a hot drink and dive into this festive and fascinating piece. There are some pretty hilarious lines, so be careful not to spit out your eggnog. —<a href="https://sfba.social/@cherilucas">CLR</a></p>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://longreads.com/tag/ai/" rel="tag">AI</a><span class="sep">, </span><a href="https://longreads.com/tag/artificial-intelligence/" rel="tag">artificial intelligence</a><span class="sep">, </span><a href="https://longreads.com/tag/audiophile/" rel="tag">audiophile</a><span class="sep">, </span><a href="https://longreads.com/tag/christmas-trees/" rel="tag">christmas trees</a><span class="sep">, </span><a href="https://longreads.com/tag/curbed/" rel="tag">Curbed</a><span class="sep">, </span><a href="https://longreads.com/tag/epic-magazine/" rel="tag">Epic magazine</a><span class="sep">, </span><a href="https://longreads.com/tag/gun-violence/" rel="tag">gun violence</a><span class="sep">, </span><a href="https://longreads.com/tag/keith-holyoak/" rel="tag">Keith Holyoak</a><span class="sep">, </span><a href="https://longreads.com/tag/mit-press-reader/" rel="tag">MIT Press Reader</a><span class="sep">, </span><a href="https://longreads.com/tag/natalie-so/" rel="tag">Natalie So</a><span class="sep">, </span><a href="https://longreads.com/tag/noelle-crombie/" rel="tag">Noelle Crombie</a><span class="sep">, </span><a href="https://longreads.com/tag/owen-long/" rel="tag">Owen Long</a><span class="sep">, </span><a href="https://longreads.com/tag/sasha-frere-jones/" rel="tag">Sasha Frere-Jones</a><span class="sep">, </span><a href="https://longreads.com/tag/school-shooting/" rel="tag">school shooting</a><span class="sep">, </span><a href="https://longreads.com/tag/silicon-valley/" rel="tag">silicon valley</a><span class="sep">, </span><a href="https://longreads.com/tag/the-believer/" rel="tag">the believer</a><span class="sep">, </span><a href="https://longreads.com/tag/the-oregonian/" rel="tag">The Oregonian</a></span>	</footer>

	
</article>
				</div>

			
		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="block-18" class="above-footer widget widget_block">
<div class="is-layout-flow wp-block-group support-longreads"><div class="wp-block-group__inner-container">
<h2 data-amp-original-style="font-size:18px;font-style:normal;font-weight:400" class="amp-wp-a6048e4"><em>Support Longreads</em></h2>



<p><amp-img width="140" height="140" class="wp-image-157758 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/longreads-circle.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/longreads-circle.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="https://longreads.com/join/">Become a Longreads Member for just $5 per month</a></p>



<p><amp-img width="140" height="140" class="wp-image-157759 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/twitter.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/twitter.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="http://www.twitter.com/longreads/">Follow us on Twitter</a></p>



<p><amp-img width="106" height="106" class="wp-image-157909 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?w=106&amp;ssl=1 106w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 106px) 100vw, 106px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNiIgd2lkdGg9IjEwNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="106" height="106" src="https://longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?w=106&amp;ssl=1 106w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 106px) 100vw, 106px"></noscript></amp-img><a href="https://longreads.tumblr.com/">Follow us on Tumblr</a></p>



<p><amp-img width="140" height="140" class="wp-image-157760 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/facebook.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/facebook.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="http://www.facebook.com/longreads/">Follow us on Facebook</a></p>



<p><amp-img width="140" height="140" class="wp-image-157761 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/instagram.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/instagram.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="https://instagram.com/longreads/">Follow us on Instagram</a></p>



<p><amp-img width="167" height="125" class="wp-image-157459 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/envelope.png" alt="" layout="intrinsic" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNSIgd2lkdGg9IjE2NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="167" height="125" src="https://longreads.com/wp-content/uploads/2022/08/envelope.png" alt=""></noscript></amp-img> Get the Longreads Weekly Email</p>


<amp-layout id="n847" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="211646052">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/211646052/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Join my email list</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>
</section>			</div>
		</div>
	
			<div class="newspack_global_ad sticky">
							<button class="newspack_sticky_ad__close"></button>
								</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://longreads.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="600" height="180" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Longreads" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE4MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="180" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" alt="Longreads" decoding="async" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157587"><a href="https://twitter.com/longreads"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157588"><a href="https://www.facebook.com/longreads"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157589"><a href="https://www.instagram.com/longreads/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157590"><a href="https://longreads.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-157422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-157422"><a href="https://longreads.com/">Home</a></li>
<li id="menu-item-157423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157423"><a href="https://longreads.com/about/">About</a></li>
<li id="menu-item-157424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157424"><a href="https://longreads.com/join/">Membership</a></li>
<li id="menu-item-157425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157425"><a href="https://longreads.com/faq/">FAQ</a></li>
<li id="menu-item-157426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157426"><a href="https://longreads.com/submissions/">Submissions</a></li>
<li id="menu-item-157427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157427"><a href="https://longreads.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a href="https://automattic.com/privacy/#california-consumer-privacy-act-ccpa">Privacy Notice for California Users</a></li>
<li id="menu-item-157428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157428"><a href="https://longreads.com/press/">Press</a></li>
<li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a href="/feed">RSS Feed</a></li>
<li id="menu-item-181693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181693"><a href="https://longreads.com/opt-out-preferences/">Opt-out preferences</a></li>
</ul></div></section><section id="block-12" class="widget widget_block">
<div class="is-content-justification-center is-layout-flex wp-container-3 wp-block-group">
<p data-amp-original-style="font-size:14px" class="amp-wp-0cf08eb">Part of the</p>



<figure class="wp-block-image size-full is-resized"><a href="http://www.automattic.com/?utm_source=longreads&amp;utm_medium=automattic_referred&amp;utm_campaign=footer"><amp-img src="https://longreads.com/wp-content/uploads/2022/08/automattic-logo.png" alt="" class="wp-image-157581 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="125" height="10.036496350365" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwLjAzNjQ5NjM1MDM2NSIgd2lkdGg9IjEyNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" src="https://longreads.com/wp-content/uploads/2022/08/automattic-logo.png" alt="" width="125" height="10.036496350365"></noscript></amp-img></a></figure>



<p data-amp-original-style="font-size:14px" class="amp-wp-0cf08eb">family</p>
</div>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Longreads.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://longreads.com/privacy-policy-2/">Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

				<amp-analytics data-block-on-consent type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-19317901-1","config":{"UA-19317901-1":{"groups":"default","linker":{"domains":["longreads.com"]},"send_page_view":false}}},"triggers":{"n9c3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n9c5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n9c6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n9c7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n9c8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n9c9":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n9e7":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"The Top 5 Longreads of the Week"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"na28":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"The Top 5 Longreads of the Week"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"na59":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"The Top 5 Longreads of the Week"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"n849":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n847 form","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
							<amp-analytics data-block-on-consent type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-19317901-1","config":{"UA-19317901-1":{"groups":"default","linker":{"domains":["longreads.com"]},"send_page_view":false}}},"triggers":{"n84b":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 3","event_category":"NTG newsletter","non_interaction":true,"event_label":"The Top 5 Longreads of the Week"},"selector":"#n847","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
						<amp-analytics data-block-on-consent type="googleanalytics" config="https://longreads.com/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-ZR240NNMWQ","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
		

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optout">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent may adversely affect certain features and functions.</div>
		
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional">
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional</span>
							<span class="cmplz-always-active">
								<span class="cmplz-banner-checkbox">
									<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1">
									<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span class="screen-reader-text">Functional</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences">
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1">
								<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span class="screen-reader-text">Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics">
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1">
								<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span class="screen-reader-text">Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
					<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing">
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1">
								<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
				</div>
			</details>
		</div>
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div>		<amp-install-serviceworker src="https://longreads.com/wp.serviceworker" data-iframe-src="https://longreads.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics data-block-on-consent type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-19317901-1","config":{"UA-19317901-1":{"groups":"default","linker":[],"dimension1":"top-5","dimension2":"Longreads","dimension3":1062,"dimension4":"2022-12-16 06:00","dimension5":"loyal"}}}}</script></amp-analytics>

<amp-analytics data-block-on-consent id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"longreads.com"}}</script></amp-analytics>	
	



<script type="text/javascript" src="https://longreads.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://longreads.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://longreads.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" src="https://longreads.com/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1670854155" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>







<script type="text/javascript" src="https://longreads.com/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>


<script data-amp-plus-allowed async src="https://longreads.com/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.3" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="cmplz-cookiebanner-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"6.3.6.1","store_consent":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/longreads.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"17","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/longreads.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=16","page_links":{"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/longreads.com\/opt-out-preferences\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/longreads.com\/privacy-policy-2\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type="text/javascript" src="https://longreads.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.6.1" id="cmplz-cookiebanner-js" data-amp-unvalidated-tag></script>
				<script async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id=" data-amp-unvalidated-tag></script>			<amp-analytics data-block-on-consent class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel data-block-on-consent src="https://pixel.wp.com/g.gif?v=ext&amp;blog=211646052&amp;post=182872&amp;tz=-4&amp;srv=longreads.com&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=longreads.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
            <amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			  <script type="application/json">{"ISOCountryGroups":{"eu":["preset-eea"]}}</script>
			</amp-geo>
            <amp-consent layout="nodisplay" id="consent-element" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
                <script type="application/json">{"consents":{"cmplz-consent":{"promptIfUnknownForGeoGroup":"eu","checkConsentHref":"https://longreads.com/wp-admin/admin-ajax.php?action=cmplz_amp_endpoint","promptUI":"cmplz-consent-ui"}},"postPromptUI":false}</script>
                <div id="cmplz-consent-ui">
                	<div class="cmplz-consent-message">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>
                    <button on="tap:consent-element.accept" role="button">Accept</button>
                    <button on="tap:consent-element.reject" role="button">Deny</button>
                </div>
                

            </amp-consent>

</body></html>
<!--
	generated 2 seconds ago
	generated in 0.912 seconds
	served from batcache in 0.002 seconds
	expires in 298 seconds
-->
