<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210272257000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="The Sweet and Sticky History of the Date - Longreads"><meta property="og:description" content='"Throughout the Middle East, the versatile fruit has been revered since antiquity. How will it fare in a changing world?"'><meta property="og:url" content="http://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/"><meta property="og:site_name" content="Longreads"><meta property="article:published_time" content="2022-11-09T18:59:17+00:00"><meta property="article:modified_time" content="2022-11-09T18:59:20+00:00"><meta name="author" content="Seyward Darby"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Seyward Darby"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.86.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Longreads"><meta name="application-name" content="Longreads"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://longreads.com/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://longreads.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://longreads.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb-150x150.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/#article","isPartOf":{"@id":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/"},"author":{"name":"Seyward Darby","@id":"https://longreads.com/#/schema/person/7e4aa9f40a7ffb0f4bc63d9c08348ef3"},"headline":"The Sweet and Sticky History of the Date","datePublished":"2022-11-09T18:59:17+00:00","dateModified":"2022-11-09T18:59:20+00:00","mainEntityOfPage":{"@id":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/"},"wordCount":363,"publisher":{"@id":"https://longreads.com/#organization"},"keywords":["Abu Dhabi","agriculture","Bible","Dead Sea","Ecology","environment","fruit","genetics","genome","Greece","Greek empire","History","Islam","Israel","Jerusalem","Jesus","Matti Friedman","Palestine","Quran","red weevil","Roman Empire","science","Smithsonian","UAE"],"articleSection":["Editor's Pick"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/","url":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/","name":"The Sweet and Sticky History of the Date - Longreads","isPartOf":{"@id":"https://longreads.com/#website"},"datePublished":"2022-11-09T18:59:17+00:00","dateModified":"2022-11-09T18:59:20+00:00","breadcrumb":{"@id":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/"]}]},{"@type":"BreadcrumbList","@id":"https://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://longreads.com/"},{"@type":"ListItem","position":2,"name":"The Sweet and Sticky History of the Date"}]},{"@type":"WebSite","@id":"https://longreads.com/#website","url":"https://longreads.com/","name":"Longreads","description":"Longreads : The best longform stories on the web","publisher":{"@id":"https://longreads.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://longreads.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://longreads.com/#organization","name":"Longreads","url":"https://longreads.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://longreads.com/#/schema/logo/image/","url":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180\u0026ssl=1","contentUrl":"https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180\u0026ssl=1","width":600,"height":180,"caption":"Longreads"},"image":{"@id":"https://longreads.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://longreads.com/#/schema/person/7e4aa9f40a7ffb0f4bc63d9c08348ef3","name":"Seyward Darby","url":"https://longreads.com/author/seyward/"}]}</script><link rel="alternate" type="application/rss+xml" title="Longreads » Feed" href="https://longreads.com/feed/"><link rel="alternate" type="application/rss+xml" title="Longreads » Comments Feed" href="https://longreads.com/comments/feed/"><link rel="https://api.w.org/" href="https://longreads.com/wp-json/"><link rel="alternate" type="application/json" href="https://longreads.com/wp-json/wp/v2/posts/180937"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreads.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://longreads.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://longreads.com/?p=180937"><link rel="alternate" type="application/json+oembed" href="https://longreads.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flongreads.com%2F2022%2F11%2F09%2Fthe-sweet-and-sticky-history-of-the-date%2F"><link rel="alternate" type="text/xml+oembed" href="https://longreads.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flongreads.com%2F2022%2F11%2F09%2Fthe-sweet-and-sticky-history-of-the-date%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://longreads.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6352faa568b10\":{\"min_posts\":0,\"max_posts\":\"4\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"tumblr.com\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":180937,\"categories\":\"15973\"}","noPingback":true}</script><link rel="manifest" href="https://longreads.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Sweet and Sticky History of the Date","url":"http://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/","mainEntityOfPage":{"@type":"WebPage","@id":"http://longreads.com/2022/11/09/the-sweet-and-sticky-history-of-the-date/"},"thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"articleSection":"Editor's Pick","author":[{"@type":"Person","name":"Seyward Darby"}],"creator":["Seyward Darby"],"publisher":{"@type":"Organization","name":"Longreads","logo":"https://longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png"},"keywords":["abu dhabi","agriculture","bible","dead sea","ecology","environment","fruit","genetics","genome","greece","greek empire","history","islam","israel","jerusalem","jesus","matti friedman","palestine","quran","red weevil","roman empire","science","smithsonian","uae"],"dateCreated":"2022-11-09T18:59:17Z","datePublished":"2022-11-09T18:59:17Z","dateModified":"2022-11-09T18:59:20Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/longreads.com/wp-content/uploads/2017/01/longreads-logo-sm-rgb.png?fit=180%2C180&amp;ssl=1"><title>The Sweet and Sticky History of the Date - Longreads</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-180937 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-site-tagline h-nsub h-db h-cl h-sh h-stk h-cta has-tertiary-menu no-sidebar af-widget cat-editors-pick primary-cat-editors-pick single-featured-image-default fw-stacked categories-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-157406" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-157406"><a href="/join/?utm_source=homepage&amp;utm_medium=banner&amp;utm_content=donate-button&amp;utm_campaign=member-promo">Support Us</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://longreads.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-157334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157334"><a href="https://longreads.com/picks/">Editors’ Picks</a></li>
<li id="menu-item-157336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157336"><a href="https://longreads.com/features/">Features</a></li>
<li id="menu-item-157411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157411"><a href="https://longreads.com/reading-lists/">Reading Lists</a></li>
<li id="menu-item-159916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159916"><a href="https://longreads.com/shortreads/">Shortreads</a></li>
<li id="menu-item-157575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157575"><a href="https://longreads.com/best-of/">Best of</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-157587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157587"><a href="https://twitter.com/longreads"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-157588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157588"><a href="https://www.facebook.com/longreads"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-157589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157589"><a href="https://www.instagram.com/longreads/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-157590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157590"><a href="https://longreads.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>
						</div>

					
					<div class="site-branding">

	
		<a href="https://longreads.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="600" height="180" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Longreads" data-hero-candidate="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE4MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Longreads" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://longreads.com/" rel="home">Longreads</a></p>
					
						<p class="site-description">
					Longreads : The best longform stories on the web				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://longreads.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="/join/?utm_source=candi-staton-profile-davi&amp;utm_medium=banner&amp;utm_content=donate-button&amp;utm_campaign=member-promo">Support Us</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-editors-pick tag-abu-dhabi tag-agriculture tag-bible tag-dead-sea tag-ecology tag-environment tag-fruit tag-genetics tag-genome tag-greece tag-greek-empire tag-history tag-islam tag-israel tag-jerusalem tag-jesus tag-matti-friedman tag-palestine tag-quran tag-red-weevil tag-roman-empire tag-science tag-smithsonian tag-uae">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://longreads.com/category/editors-pick/" rel="category tag">Editor's Pick</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			The Sweet and Sticky History of the Date		</h1>
				<div class="newspack-post-subtitle">
			Matti Friedman | Smithsonian | November 7, 2022 | 5,377 words
		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://longreads.com/author/seyward/">Seyward Darby</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-11-09T14:59:17-04:00">November 9, 2022</time><time class="updated" datetime="2022-11-09T14:59:20-04:00">November 9, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="tumblr" height="32px" width="32px" aria-label="Click to share on Tumblr" title="Click to share on Tumblr" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="pocket" height="32px" width="32px" aria-label="Click to share on Pocket" title="Click to share on Pocket" data-share-endpoint="https://getpocket.com/save/?url=https%3A%2F%2Flongreads.com%2F2022%2F11%2F09%2Fthe-sweet-and-sticky-history-of-the-date%2F&amp;title=The%20Sweet%20and%20Sticky%20History%20of%20the%20Date" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					

<article id="post-180937" class="post-180937 post type-post status-publish format-standard hentry category-editors-pick tag-abu-dhabi tag-agriculture tag-bible tag-dead-sea tag-ecology tag-environment tag-fruit tag-genetics tag-genome tag-greece tag-greek-empire tag-history tag-islam tag-israel tag-jerusalem tag-jesus tag-matti-friedman tag-palestine tag-quran tag-red-weevil tag-roman-empire tag-science tag-smithsonian tag-uae entry">
	<div class="entry-content">

		
		
<p>An alternate headline for this piece could be “How Dates Explain the World.” Ancient, diverse, and delicious, dates are staples on Middle Eastern plates. But as Matti Friedman explains, they are also windows into the past and the future:</p>



<blockquote class="wp-block-quote">
<p>At ten feet up the trunk of a date palm and rising, you’re still thinking about the ground receding beneath your feet, but at 20 feet your gaze shifts upward toward the approaching explosion of green above your head. At 40 feet the hydraulic platform shakes to a halt, and Yuval Shabo and the other workers at this Israeli date orchard grasp the trunks and leap into the fronds. It’s spring, when date palms reproduce, and the workers use curved knives to harvest pollen from male flowers, place the pollen in squeeze bottles and then apply it to the white petal clusters atop the female trees. It’s a different world at this height—birds gliding at eye level, the Jordan Valley stretching north toward Syria and south toward Egypt, the green frond sea waving in all directions. The workers stop on occasion to sip water or roll a cigarette. Ground-bound humans and their concerns seem irrelevant. Up here all that matters is the little brown fruit.</p>



<p>…</p>



<p>The same overriding sense of the date’s importance struck me several times during the past few months, sitting in air-conditioned libraries, hunched over books, looking at the ancient art and literature of this part of the world. When I began my research,  the date palm seemed to appear merely as a background detail in art, from pharaonic tombs and Assyrian palaces to a 2,500-year-old seal impression showing the Persian Emperor Darius shooting arrows at a lion. But after a while my perception changed. The date palms stopped looking like decorations and came to the fore. After all, the pharaohs are long gone and Darius no longer matters, but the date palm does, feeding multitudes, linking people with their ancestors, rising everywhere like millions of green fireworks frozen mid-blast. Maybe these trees are the stars in the story of this region, and we’re the extras?</p>
</blockquote>



<p></p>



<div class="is-content-justification-center is-layout-flex wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-50 has-custom-font-size amp-wp-e5e6f83" data-amp-original-style="font-size:20px"><a class="wp-block-button__link has-primary-background-color has-background wp-element-button amp-wp-3f70fdb" href="https://www.smithsonianmag.com/history/sweet-sticky-history-the-date-180980983/" data-amp-original-style="padding-top:15px;padding-right:15px;padding-bottom:15px;padding-left:15px">Read the story</a></div>
</div>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://longreads.com/tag/abu-dhabi/" rel="tag">Abu Dhabi</a><span class="sep">, </span><a href="https://longreads.com/tag/agriculture/" rel="tag">agriculture</a><span class="sep">, </span><a href="https://longreads.com/tag/bible/" rel="tag">Bible</a><span class="sep">, </span><a href="https://longreads.com/tag/dead-sea/" rel="tag">Dead Sea</a><span class="sep">, </span><a href="https://longreads.com/tag/ecology/" rel="tag">Ecology</a><span class="sep">, </span><a href="https://longreads.com/tag/environment/" rel="tag">environment</a><span class="sep">, </span><a href="https://longreads.com/tag/fruit/" rel="tag">fruit</a><span class="sep">, </span><a href="https://longreads.com/tag/genetics/" rel="tag">genetics</a><span class="sep">, </span><a href="https://longreads.com/tag/genome/" rel="tag">genome</a><span class="sep">, </span><a href="https://longreads.com/tag/greece/" rel="tag">Greece</a><span class="sep">, </span><a href="https://longreads.com/tag/greek-empire/" rel="tag">Greek empire</a><span class="sep">, </span><a href="https://longreads.com/tag/history/" rel="tag">History</a><span class="sep">, </span><a href="https://longreads.com/tag/islam/" rel="tag">Islam</a><span class="sep">, </span><a href="https://longreads.com/tag/israel/" rel="tag">Israel</a><span class="sep">, </span><a href="https://longreads.com/tag/jerusalem/" rel="tag">Jerusalem</a><span class="sep">, </span><a href="https://longreads.com/tag/jesus/" rel="tag">Jesus</a><span class="sep">, </span><a href="https://longreads.com/tag/matti-friedman/" rel="tag">Matti Friedman</a><span class="sep">, </span><a href="https://longreads.com/tag/palestine/" rel="tag">Palestine</a><span class="sep">, </span><a href="https://longreads.com/tag/quran/" rel="tag">Quran</a><span class="sep">, </span><a href="https://longreads.com/tag/red-weevil/" rel="tag">red weevil</a><span class="sep">, </span><a href="https://longreads.com/tag/roman-empire/" rel="tag">Roman Empire</a><span class="sep">, </span><a href="https://longreads.com/tag/science/" rel="tag">science</a><span class="sep">, </span><a href="https://longreads.com/tag/smithsonian/" rel="tag">Smithsonian</a><span class="sep">, </span><a href="https://longreads.com/tag/uae/" rel="tag">UAE</a></span>	</footer>

	
</article>
				</div>

			
		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="block-18" class="above-footer widget widget_block">
<div class="is-layout-flow wp-block-group support-longreads"><div class="wp-block-group__inner-container">
<h2 data-amp-original-style="font-size:18px;font-style:normal;font-weight:400" class="amp-wp-a6048e4"><em>Support Longreads</em></h2>



<p><amp-img width="140" height="140" class="wp-image-157758 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/longreads-circle.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/longreads-circle.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-circle.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="https://longreads.com/join/">Become a Longreads Member for just $5 per month</a></p>



<p><amp-img width="140" height="140" class="wp-image-157759 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/twitter.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/twitter.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/twitter.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="http://www.twitter.com/longreads/">Follow us on Twitter</a></p>



<p><amp-img width="106" height="106" class="wp-image-157909 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?w=106&amp;ssl=1 106w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 106px) 100vw, 106px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNiIgd2lkdGg9IjEwNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="106" height="106" src="https://longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?w=106&amp;ssl=1 106w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/09/tumblr-icon-1.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 106px) 100vw, 106px"></noscript></amp-img><a href="https://longreads.tumblr.com/">Follow us on Tumblr</a></p>



<p><amp-img width="140" height="140" class="wp-image-157760 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/facebook.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/facebook.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/facebook.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="http://www.facebook.com/longreads/">Follow us on Facebook</a></p>



<p><amp-img width="140" height="140" class="wp-image-157761 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/instagram.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px" layout="intrinsic" disable-inline-width="" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="140" height="140" src="https://longreads.com/wp-content/uploads/2022/08/instagram.png" alt="" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?w=140&amp;ssl=1 140w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/instagram.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 140px) 100vw, 140px"></noscript></amp-img> <a href="https://instagram.com/longreads/">Follow us on Instagram</a></p>



<p><amp-img width="167" height="125" class="wp-image-157459 amp-wp-enforced-sizes amp-wp-7611fbd i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://longreads.com/wp-content/uploads/2022/08/envelope.png" alt="" layout="intrinsic" data-amp-original-style="width: 20px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNSIgd2lkdGg9IjE2NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="167" height="125" src="https://longreads.com/wp-content/uploads/2022/08/envelope.png" alt=""></noscript></amp-img> Get the Longreads Weekly Email</p>


<amp-layout id="ndef" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="211646052">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/211646052/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-2" id="mailchimp-button-block-2" type="submit">Join my email list</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>
</section>			</div>
		</div>
	
			<div class="newspack_global_ad sticky">
							<button class="newspack_sticky_ad__close"></button>
								</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://longreads.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="600" height="180" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Longreads" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE4MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="180" src="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?fit=600%2C180&amp;ssl=1" alt="Longreads" decoding="async" srcset="https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/longreads.com/wp-content/uploads/2022/08/longreads-logo-1.png?resize=400%2C120&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157587"><a href="https://twitter.com/longreads"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157588"><a href="https://www.facebook.com/longreads"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157589"><a href="https://www.instagram.com/longreads/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157590"><a href="https://longreads.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-157422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-157422"><a href="https://longreads.com/">Home</a></li>
<li id="menu-item-157423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157423"><a href="https://longreads.com/about/">About</a></li>
<li id="menu-item-157424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157424"><a href="https://longreads.com/join/">Membership</a></li>
<li id="menu-item-157425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157425"><a href="https://longreads.com/faq/">FAQ</a></li>
<li id="menu-item-157426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157426"><a href="https://longreads.com/submissions/">Submissions</a></li>
<li id="menu-item-157427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157427"><a href="https://longreads.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a href="https://automattic.com/privacy/#california-consumer-privacy-act-ccpa">Privacy Notice for California Users</a></li>
<li id="menu-item-157428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157428"><a href="https://longreads.com/press/">Press</a></li>
<li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a href="/feed">RSS Feed</a></li>
</ul></div></section><section id="block-12" class="widget widget_block">
<div class="is-content-justification-center is-layout-flex wp-container-4 wp-block-group">
<p data-amp-original-style="font-size:14px" class="amp-wp-0cf08eb">Part of the</p>



<figure class="wp-block-image size-full is-resized"><a href="http://www.automattic.com/?utm_source=longreads&amp;utm_medium=automattic_referred&amp;utm_campaign=footer"><amp-img src="https://longreads.com/wp-content/uploads/2022/08/automattic-logo.png" alt="" class="wp-image-157581 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="125" height="10.036496350365" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwLjAzNjQ5NjM1MDM2NSIgd2lkdGg9IjEyNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" src="https://longreads.com/wp-content/uploads/2022/08/automattic-logo.png" alt="" width="125" height="10.036496350365"></noscript></amp-img></a></figure>



<p data-amp-original-style="font-size:14px" class="amp-wp-0cf08eb">family</p>
</div>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Longreads.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-19317901-1","config":{"UA-19317901-1":{"groups":"default","linker":{"domains":["longreads.com"]},"send_page_view":false}}},"triggers":{"n31c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n31e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n31f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n320":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n321":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n322":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n33a":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"The Sweet and Sticky History of the Date"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n370":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"The Sweet and Sticky History of the Date"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n398":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"The Sweet and Sticky History of the Date"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"ndf2":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#ndef form","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-19317901-1","config":{"UA-19317901-1":{"groups":"default","linker":{"domains":["longreads.com"]},"send_page_view":false}}},"triggers":{"ndf5":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 3","event_category":"NTG newsletter","non_interaction":true,"event_label":"The Sweet and Sticky History of the Date"},"selector":"#ndef","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://longreads.com/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-ZR240NNMWQ","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config='https://longreads.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=180937&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension2"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension3"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension4"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension5"}]&amp;custom_dimensions_existing_values={"dimension1":"editors-pick","dimension2":"Seyward Darby","dimension3":348,"dimension4":"2022-11-09 14:59"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://longreads.com/wp.serviceworker" data-iframe-src="https://longreads.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-19317901-1","config":{"UA-19317901-1":{"groups":"default","linker":[],"send_page_view":false,"dimension1":"editors-pick","dimension2":"Seyward Darby","dimension3":348,"dimension4":"2022-11-09 14:59"}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"longreads.com"}}</script></amp-analytics>	
	



<script type="text/javascript" src="https://longreads.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://longreads.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://longreads.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" src="https://longreads.com/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1667583982" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>







<script type="text/javascript" src="https://longreads.com/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://longreads.com/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.1" data-amp-unvalidated-tag></script>


			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=211646052&amp;post=180937&amp;tz=-4&amp;srv=longreads.com&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=longreads.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 144 seconds ago
	generated in 0.800 seconds
	served from batcache in 0.003 seconds
	expires in 156 seconds
-->
