<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Old Dudes On&nbsp;Skateboards </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Old Dudes On&nbsp;Skateboards Comments Feed" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.3-beta2-46373"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU9lywzAI/KEqqjPJtC+dfossE4UEHSPwuPn7ynbuQ5MXm0XsgkDoISkbg0AQ7XuVqHcYWA/JRq/YI8HhDi0s84e+orUU3YUYc2c61o5ia+gh9ipFBjICnUqR5Q7VaIR7YL0DScbu1YTO4Rgs9V05Lg7dIU+1TVFtNvmgWQ4EC4/hIcFJ3fUFtpCdmpisBcMe8gm1PVJ3lHklsemJFKOAgg4L/dQb/blolnq6XymIZdacy7z31hpgY4bi98nIGOFLFgMEvoTVaAN2DmRuzWwrgb86ZRp726YMzKp8PfZeybbkqo6osMZq5uFMCW88MxV1iIKFzWfjQXNOpc231RSDyzC+rOfdf3JTien4uN6mQF9O4x5BkRm0gE/jq3xDwEFUZXBGMIYboDZkMNf3YFygYrqpVRdYIxk7ircmX6xa+NiGuRLNW5PHXMd/jcXRoqFyFRdvwatBbVdXe//rf5r1V9Os1stmtfsH/Hapvg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkVtuAjEMRTfUEFVoED9V12IyJvWQ2GnsDILVEyr4KEwfUiQr9sm1r+OPxRGH1EZUP/Xz2bCebmE16Yv/DXCZYgXDVSa+w0HYkO3KFlHLqAoRF6pZdpTQNcXaAbbeZi+PXG6upBaJ1VdMvdXorqoPtwX170aIZ8Ljn9iEViAcXEWl89PM9oHdjZ+p+PtMvRpFYrcBDOlkFBZzPyjBNvgkHCvC+LXcADyDuozc/vtkJ2JqFcrtD97z2+swbNfDZjOspwskzbNn'></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.3-beta2-46373'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-yf3' />
	<style>
		@font-face {
			font-family: Recoleta;
			src: url('https://s1.wp.com/i/fonts/recoleta/400.woff2')
		}
	</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Old Dudes On&nbsp;Skateboards " />
<meta property="og:url" content="https://longreads.com/2019/10/15/old-dudes-on-skateboards/" />
<meta property="og:description" content="The death of his life-long skateboarding friend prompts Aaron Gilbreath to get back on his board — at 44, with his toddler daughter in tow." />
<meta property="article:published_time" content="2019-10-15T12:00:20+00:00" />
<meta property="article:modified_time" content="2019-10-15T13:46:49+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="Old Dudes On&nbsp;Skateboards" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=131629" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=131629" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=131629" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreads.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreads.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The death of his life-long skateboarding friend prompts Aaron Gilbreath to get back on his board — at 44, with his toddler daughter in tow." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4KhvY&#038;cscache=6&#038;csrev=17" />
		</head>


<body class="post-template-default single single-post postid-131629 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                                        <li><a href="https://longreads.com/best-of-2018">Best Of 2018</a></li>
                                    <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=menu&#038;utm_campaign=member-promo">Become a  Member</a>
                    <li><a class="button" href="//wordpress.com/wp-login.php?redirect_to=https://longreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="//wordpress.com/wp-login.php?redirect_to=https://longreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                                                <a href="https://longreads.com/best-of-2018">Best Of 2018</a>
                                        </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    
    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-131629" class="post-131629 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-essays-criticism category-featured category-nonfiction-2 category-story tag-aaron-gilbreath tag-aging tag-death tag-fatherhood tag-fine-lines tag-fine-lines-writing-about-age tag-friendship tag-grief tag-grieving tag-injuries tag-loss tag-manhood tag-middle-age tag-skateboarding">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			
				<a href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/" title="Old Dudes On&nbsp;Skateboards" rel="bookmark">Old Dudes On&nbsp;Skateboards</a>

					</h1>
		
					<span class="entry-subhead"><p>The death of his life-long skateboarding friend prompts Aaron Gilbreath to get back on his board — at 44, with his toddler daughter in tow.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="131656" data-permalink="https://longreads.com/finelines_skateboard_v1/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FineLines_Skateboard_v1" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="131656" data-permalink="https://longreads.com/finelines_skateboard_v1/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FineLines_Skateboard_v1" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/finelines_skateboard_v1.jpg?w=1024" /></noscript><div class="credit">Photos courtesy of the author</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><i><a href="http://aarongilbreath.tumblr.com">Aaron Gilbreath</a> | Longreads | October 2019 | 36 minutes (8,980 words)</i></p>
<p>&nbsp;</p>
<p style="text-align:center;"><i>“It’s a very fine line between presenting yourself as a true skater and hardcore and being destructive.” ─ Lance Mountain</i></p>
<p>JR, one of my oldest, dearest friends, died in December. He was 43. We grew up skating together, during that golden age when Tony Hawk, Lance Mountain, and Steve Caballero rode for Powell Peralta’s famed Bones Brigade skate team. Back in the mid-1980s, the Bones Brigade were not only discovering what these wheeled slabs of wood could do, they were releasing weird movies on VHS like <i>The Search for Animal Chin</i> and <i>Future Primitive</i>, where they skated ramps, pools, and steep roads, and clowned around. For kids like me, who didn’t relate to baseball or basketball, those movies taught us how to dress, taught us how to talk, taught us the many tricks we could do if we were willing to constantly injure ourselves practicing. My friends and I wanted to be the Bones Brigade, but most of us turned out differently.</p>
<p>Even though one old-school motto was “skate and destroy,” the Bones Brigade seemed kinder and gentler than most. They didn’t smoke, drink, or do drugs. Other pros did. Duane Peters, Christian Hosoi, and Jeff Grosso got lost partying. But no drug could give Lance Mountain and Tony Hawk what skating could. Vegan<b> </b>Mike Vallely put an elephant on his board to remind people of animals’ suffering. Rodney Mullen, essentially the inventor of street skating, spent lots of time reading in the library. Constructive rather than destructive was their identity and their art form. In hindsight, I wish we’d followed their lead sooner.<b> </b></p>
<p>My middle-aged friends and I decided to honor our shared origins by sprinkling some of JR’s ashes at the Wedge, our old Phoenix skate spot, at the end of this summer. All my life, summer has been my favorite season. I’ve never wanted summers to end, especially this one, this way.<br />
<span id="more-131629"></span></p>
<p style="text-align:center;">* * *</p>
<p>During the first six months after JR’s death, the sadness hit me in waves. Tears surged while I was alone in the car, and at a friend’s for breakfast, and listening to music. <i>Mourning takes time</i>, people told me. <i>You can’t rush it</i>. I understood that intellectually. I didn’t expect to sob for a week and move on. But since he was the first close friend I’d lost, I also didn’t<b> </b>know to expect such hard sobbing to last this long.</p>
<blockquote class="pullquote center"><p>My middle-aged friends and I decided to honor our shared origins by sprinkling some of JR’s ashes at the Wedge, our old Phoenix skate spot, at the end of this summer.</p>
</blockquote>
<p>Naturally, losing JR made our friend group nostalgic. We reminisced about our countless trips to coastal California, about all the bands we saw play during the ’90s, all the parties and lunatic nights tripping on mushrooms and laughing. We were always laughing. Alcohol had diminished JR’s health and his desire to do strenuous activity, but during the last years of his life, he’d started reading skateboarding books and collecting vintage decks with a surprising intensity. Like many Gen X’ers wrestling with the reality of middle age, he found comfort in his past love of skating. I hadn’t yet.</p>
<p>I started skating in fifth grade, while attending a Jewish private school. I drew an anarchy sign on the back of my blue book of Shabbat songs and a huge half-pipe on the front. The boy I sketched pulling an air had lopsided bangs like I had in my dreams. Behind him, a building burned for no reason, and I drew the “e” in the word skate with three parallel, horizontal lines like I’d seen in a magazine. This wasn’t disrespect. I appreciated my Judaism’s collective strength and ancient roots, but “Ma Tovu” and “V’shomru” never resonated the way the song “I’m a future primitive, and I skate to live” in the Bones Brigade video did.</p>
<p>When I posted a photo of middle school–aged me riding my first board to Facebook, JR was the first to comment. “These original boards now go for a ton of money,” he wrote. My first real board was a blue version of <a href="https://www.amazon.com/Bones-Brigade-Steve-Caballero-Dragon/dp/B00BRXBDAU/?tag=leosm1-20">Steve Caballero</a>’s early &#8217;80s design, with blue rails, a blue tail guard, and a white plastic thing called a lapper that helped you grind. Tony Hawk signed my Cab and shirt at an event in the late ’80s. An unsigned &#8217;90s version of this Cab recently had an asking price of $550 on <a href="https://www.ebay.com/i/223445554895">eBay</a>. It was insane.</p>
<p>The Cab wasn’t just my first board. Its namesake was my first skating idol. Steve Caballero was the San Jose kid with the sly smile and famously crooked neck. Something about his style resonated with me. He was tough without arrogance, competitive and driven, yet seemingly easy-going, and he was short like me. Tony Hawk had rad bangs and countless tricks. Lance Mountain had the winning personality and accessible street style. Mike McGill looked like a corn-fed American boy who just happened to invent the most inconceivable air of the 1980s: the 540 McTwist. But I related to the quiet power contained within Caballero’s diminutive stature. His height made me hopeful that little people could overcome huge obstacles — that, and I loved the winged, red dragon crouched in attack position on his deck.</p>
<div data-shortcode="caption" id="attachment_131658" style="width: 510px" class="wp-caption alignright"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=500&#038;h=303" aria-describedby="caption-attachment-131658" data-attachment-id="131658" data-permalink="https://longreads.com/2019/10/15/old-dudes-on-skateboards/skate_02/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg" data-orig-size="1581,957" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skate_02" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=1024" class="wp-image-131658" alt width="500" height="303"><noscript><img aria-describedby="caption-attachment-131658" data-attachment-id="131658" data-permalink="https://longreads.com/2019/10/15/old-dudes-on-skateboards/skate_02/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg" data-orig-size="1581,957" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skate_02" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=1024" src="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=500&#038;h=303" class="wp-image-131658" alt="" width="500" height="303" srcset="https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=500&amp;h=303 500w, https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=1000&amp;h=606 1000w, https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=150&amp;h=91 150w, https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=300&amp;h=182 300w, https://longreadsblog.files.wordpress.com/2019/10/skate_02.jpg?w=768&amp;h=465 768w" sizes="(max-width: 500px) 100vw, 500px"></noscript><p id="caption-attachment-131658" class="wp-caption-text">photo courtesy of the author</p></div>
<p>“Do you remember what trucks and wheels you had on it?” JR commented on my post. Definitely Tracker trucks. For wheels: maybe Slime Balls? No, wait, Rat Bones? Was that even a brand?&nbsp;Man, I couldn’t remember. He would have remembered, but I didn’t ask, because I wasn’t ready to revisit that part of my life yet. Initially I couldn’t figure out why.</p>
<p>As JR’s beard went grey, he still wore OJ Pure Juice T-shirts and lovingly set his Santa Cruz hat on his dog’s head, but he wanted to talk about classic decks and old school pros like Marc Gonzales more than I did in my 40s. He’d chat or text about boards and skate documentaries, and I’d keep my responses short. I felt like a jerk, but I was a middle-aged father a thousand miles from our native Arizona, with a young daughter and a mortgage and a garden full of tomatoes and kale, working two jobs and trying to write a book without killing the garden or my health or neglecting my responsibilities. I’d watched a single skate documentary in the last two decades. I had moved on.</p>
<p>Last August, JR sent me a private message.<b> </b>“I am getting a pretty good old collection of skateboard decks,” he said. “Too bad you still don’t have your Cab.” He included a photo of seven decks hanging on his spare bedroom wall, including a beat-up original Schmitt Stix Lucero, JR’s first real board, a Natas Kaupas 1989 pink kitten design, a reissue of <a href="https://powell-peralta.com/powell-peralta-steve-steadham-skull-and-spade-skateboard-deck-aqua-blue-10-x-30-125">Steve Steadham</a>’s classic red-and-white-striped design, and two G&amp;S Billy Ruff decks. Seeing them all together made me surprisingly giddy.</p>
<p>He’d joined a few skateboard Facebook groups so he could buy old boards directly from collectors. He’d also private messaged Steve Steadham and Billy Ruff. “You were definitely a big influence as a kid who loved skating and still does,” JR told Ruff. “So it’s really cool you got back to me.”<b> </b>“Thanks for the note,” Ruff wrote. “Reach out anytime!”</p>
<p>“I basically have my first three boards,” JR wrote to me. “I need to find a Gonz and Rose’s, and a Natas panther. Which will give me my first five boards. The other ones I have are just ones I like.” Technically, his first was a Price Club Kamikaze, but like me and my yellow plastic banana board, he didn’t measure his start from that embarrassing, mass-market beginner rig. I measured from my first Powell Peralta. He was right. It was too bad I’d given my Cab away.</p>
<p style="text-align:center;">* * *</p>
<p>The story of my first board is a lot like the story of others’ first boards. You remember them. They break you in as riders and usher you into a counterculture that may prove to be the most influential force in your young life, one that introduces you to your best friends, favorite music, and enduring sense of fashion and identity. First boards are like first love. Sometimes they break your heart.</p>
<p>I rode my blue Cab for years, until I upgraded to a red, very wide version of Ray Rodriguez’s iconic skull and sword board. To a short kid, this thing was a tank. I preferred the narrower Cab.</p>
<p>In the late ’80s, a new skate shop opened near my house in Scottsdale, Arizona, and they paid Tony Hawk and Kevin Staab to come sign stuff and skate with the locals. I can’t remember much, except that it was a free-for-all. Hawk and Staab signed stock inside the crowded store, including my yellow Mike McGill shirt and Cab deck. Then they rode around with fans in the parking lot, weaving between parking blocks and parked cars, and doing tricks off a few small ramps. At one point I saw Hawk crouch down on his board and reach for the rear bumper of a passing car. He held on alone. No one joined him. So I raced over and grabbed the bumper, too, letting the slow car pull us through the lot. It happened really fast. Skaters stood and watched. He looked over at me and smiled, one of his famous knock-knees pointing into the desert sky, and seconds later, he let go of the bumper and launched into the crowd.</p>
<p>I don’t remember what I did with my second board. I don’t usually part with such sentimental items. I save them. In boxes. For way too long. Sentimentality is one of my handicaps. It’s why I still have journals, school notebooks, drawings, letters, concert flyers, photos, and stickers dating back to middle school, and why<b> </b>my signed blue Cab traveled with me from Phoenix to Tucson to Portland, Oregon, accompanying me through college and relationships and drug addiction, sitting in various closets, unridden, replaced by my vintage Schwinn beach cruiser, then my mountain bike, my hiking boots, weed habit, heroin, books, as I made my long dark way through the labyrinth of post-adolescence and built the writing life that saved me. Fifteen years passed with that board in storage. Preserved in a time capsule of neglect, I kept it because we’d had a relationship, just like I’d kept my first blue Rector knee pads and signed yellow T-shirt. And like many vintage artifacts from southern California’s late 20th century, the Cab had an aesthetic that deserved preserving.</p>
<p>After I first started skating in fifth grade, I wore Vans, Powell Peralta shirts, and Gotcha shorts, brushed my blonde bangs hard to one side, and wore brightly colored socks to advertise how wild I was. Winter was for flannels, which we skaters liked to wear open to display our tees’ graphics, and winter was for pants, which we pegged tight into a taper at the ankles using safety pins, like the punk bands who influenced skate fashion. But I preferred wearing shorts all year long, no matter the temperature, because I was obsessed with coastal California, and as the magazine ad on my bedroom door said, “Summer is an attitude not a season.”</p>
<blockquote class="pullquote center"><p>As JR’s beard went grey, he still wore OJ Pure Juice T-shirts and lovingly set his Santa Cruz hat on his dog’s head, but he wanted to talk about classic decks and old school pros like Marc Gonzales more than I did in my 40s.</p>
</blockquote>
<p>Skating also provided armor. Being Jewish meant drawing insults from people when I transferred to public middle school. Classmates said people “Jewed them.” They said Jews had big noses, which I did. And they expressed surprise that I wasn’t cheap like they expected. Some used slurs even when they liked you, acting like casual antisemitism was some friendly rapport. Decking myself in skull shirts and rebellion made me feel powerful, like someone threatening enough to deter people from making slurs at all. It didn’t work. At least I liked the clothes.</p>
<p>During my early 20s, I’d searched thrift and antique stores for 1960s and ’70s surf and skateboarding memorabilia, because the artifacts of the West Coast’s outdoor sports seemed like some of the coolest things around. I found a blue Mr. Zogg’s Sex Wax T-shirt; a white jumpsuit with a rainbow stripe across the chest; collared OP, Hang Ten, and Hobie surf shirts; and the kind of corduroy short-shorts that were too short to wear. When I found six unused 1970s Logan Earth Ski decks in a California skateshop, I bought three, hanging two on my bedroom wall and riding the third. Because of my long hair and vintage clothes, a few friends called me Spicoli, after the stoner surfer from <i>Fast Times at Ridgemont High</i>. Ultimately, I loved these items because of their association with southern coastal California, and I wanted to save them from the trash heap.</p>
<p>These collectibles also transported me to a romanticized era that, as someone born in 1975, I was too young to have experienced, igniting my imagination in a way that became its own form of absentee nostalgia.</p>
<p>But after I finally left my native Arizona for Portland at age 25, I’d get dressed for work and wouldn’t even see the board or old surf clothes in my closet. They were buried, doing me no good. Part of my growing up and staying sober involved putting my teens and 20s behind me. This was unconscious and extreme, but I acted like I had to sever my physical connection to that time by getting rid of stuff and putting distance between me and my wild, skateboarding, rock ’n’ roll self to find my professional, adult, sober self. I started listening to jazz and old blues instead of <a href="https://www.youtube.com/watch?v=pJ-5QKhgEgo">Bad Brains</a>. In place of Vans, striped surf tees, and cut-offs, I wore hiking boots, big baggy outdoorsy pants, and the kind of REI shirts made from high-tech wicking material with ventilation holes under the armpits. My T-shirts had mountains and salmon on them. This was my John Muir period,<b> </b>when I spent my free time hiking, not skating or thrifting. I dressed like the kind of person my teen self would have laughed at. Not that anything’s wrong with dressing outdoorsy. The outdoors had long been an important part of my life, but visually, it overtook the rest of me in a way that felt inauthentic. And yet, I needed to remake myself to “grow up.” What I failed to recognize was that I couldn’t store my independent nature in a box and move on. No matter my costume, I would always be who I was.</p>
<p>It was during this time of intense empathy and little connection to skating that I gave my first board and acoustic guitar to an ex-girlfriend’s troubled brother. This teenager came from an abusive family, and I hoped his<b> </b>love of skating and music would anchor him through whatever turbulent years lay ahead. Skating can ground you, build your confidence, and let you see your abilities and self-worth. As Tommy Guerrero said in the <i>Bones Brigade </i>documentary: “Skateboarding chose me, and it saved my life.” Sometimes I imagined that troubled teen out in the world, navigating all the dangers and opportunities for self-harm on my signed Cab, riding into his career and sense of self. Other times I imagined how much money he’d sold my board for to buy weed or beer. It didn’t matter. It was his to use. My gift was as much about the board as it was about the act of love. Single interactions can stay with you for life: a phone call, a surprise visit, a hand on your shoulder. That didn’t mean I didn’t occasionally want my board back.</p>
<p>“I’m such a moron for giving my Cab to that kid!” I told JR in an August 2018 DM. If I’d kept it,<b> </b>JR and I could have ridden our boards down Phoenix’s sweltering sidewalks the way we used to. Or I could have given him my Cab to hang on his wall. I studied his collection. Maybe I should buy a few of my old boards, too? “This photo is awesome,” I said.</p>
<p>JR said, “That kid is stoked.”</p>
<p>JR died five months later of alcohol-induced organ failure.</p>
<p>He’d gotten married in his aunt’s backyard. We eulogized him in that same yard. I wanted to send him off with something special: a concert flyer, a vintage <i>Thrasher</i> magazine, a deck that would fit in his casket. After JR and I got our licenses, we frequently drove from Phoenix to Tucson to shop for vinyl, and one time we found a box of vintage <i>Thrasher</i>s under a rack of 12-inch records. I bought five issues. He bought three. But he was getting cremated, so I searched my collection of vintage skate stickers: Lucero, G&amp;S, Skate &amp; Destroy. I’d peeled some off of middle school notebooks and preserved them under plastic. Others I’d kept unused, still affixed to their factory backing from when I purchased them at our local skateshop, Sidewalk Surfer.</p>
<div data-shortcode="caption" id="attachment_131657" style="width: 1034px" class="wp-caption alignnone"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=1024&#038;h=541" aria-describedby="caption-attachment-131657" data-attachment-id="131657" data-permalink="https://longreads.com/2019/10/15/old-dudes-on-skateboards/skate_01/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg" data-orig-size="1811,957" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skate_01" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=1024" class="size-large wp-image-131657" width="1024" height="541" alt><noscript><img aria-describedby="caption-attachment-131657" data-attachment-id="131657" data-permalink="https://longreads.com/2019/10/15/old-dudes-on-skateboards/skate_01/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg" data-orig-size="1811,957" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skate_01" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=1024" src="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=1024&#038;h=541" class="size-large wp-image-131657" width="1024" height="541" alt="" srcset="https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=1024&amp;h=541 1024w, https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=150&amp;h=79 150w, https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=300&amp;h=159 300w, https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg?w=768&amp;h=406 768w, https://longreadsblog.files.wordpress.com/2019/10/skate_01.jpg 1811w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><p id="caption-attachment-131657" class="wp-caption-text">photo courtesy of the author</p></div>
<p>Opened by Sandie Hamilton in 1977, Sidewalk Surfer was Phoenix’s first and best skateshop. It happened to be right down the street from my house, so my friends and I constantly skated there to shop<b> </b>and watch Bones Brigade videos. Sidewalk’s staff were the kind of cool high school kids we looked up to. One had long brown hair down to his nipples. I wanted to grow my hair to my nipples. My parents wouldn’t allow that. It was enough that they let me wear shoes with ollie holes in the sides and T-shirts covered with skulls. They wouldn’t even let me shave the side of my head to accentuate the asymmetrical haircut that was popular at the time. At Sidewalk, we middle schoolers could flex our countercultural muscles without parental interference, posing as the badasses we believed we were and that we actually kind of were in 1986, ’87, and ’88. Sure, when my parents took me there shopping for school clothes, I’d hide in the dressing room, trying on as many things as possible before my mom said through the curtain, “Let me see how it fits.” But Sidewalk was the proving ground of our autonomy, and the independent, countercultural people that we became; the people who still wore Vans, questioned authority, and didn’t eat what pop culture served were born partly at Sidewalk.</p>
<p>At JR’s memorial, I placed a white Sidewalk sticker in a basket filled with mementos. Set on a table right next to the guest book, I could barely see what else was in the basket through all my tears.</p>
<p>I missed our old skate days, too. Now I missed him, and I had missed our opportunity to relive our days together.</p>
<p style="text-align:center;">* * *</p>
<p>For many years of my life, I felt no bond with anyone as strong as with JR. I have four half-brothers from my dad’s first marriage. They are all warm, loving, giving men. But I didn’t understand brotherhood until JR and I met. We liked so many of the same things and fell into a natural rapport. We loved the sun, loved the beach, loved rock ’n’ roll, laughter and mischief, being brassy and young. The other funny, adventurous guys that we hung out with became what I considered family. The guys who were now going to sprinkle JR’s ashes became brothers long ago. But something about JR and me felt special. Other people at his memorial<b> </b>felt the same about him: that he was different, and that the bond they had was different, too. One eulogy rightly said he “created fierce kinships.”</p>
<p>Some young men don’t let themselves feel the intensity of their affection for other men. They love their friends, but they hide the tenderness inherent in the relationship. Or they show their connection in macho, chest-beating primate kind of ways:<b> </b>making fun of peoples’ looks, their clothes, their skateboarding skills, and talking horribly about women. They tear others down to build up their bonds. Too many men let intimacy emasculate them. Skating culture had a lot of machismo to it, not strictly because of skating’s physicality, but because guys were involved. Dudes intimidate and antagonize and push one another to skate harder. And dudes perform for other dudes, not just on their boards, but in conversation: cursing, sharing sexual exploits,<b> </b>drinking beer and smoking cigarettes and showcasing their injuries, as if they were things to be proud of. <i>Thrasher</i> had a regular feature where readers submitted pictures of their gnarly, bloody injuries.</p>
<p>JR didn’t skate that way, and as he aged, he didn’t hide his love for his friends. He hugged you hard when you arrived at a gathering. He kissed your cheek when you left. This sensitivity was one of the things I always responded to: his sweet side, his desire to be kind and close to other people, his warmth and loyalty. This is why he had many platonic female friends. It’s why the hospital flooded with out-of-town visitors when he was dying in the ICU. Back in the day, our crew was incredibly opinionated about music, but when you privately admitted that you liked a pop song like TLC’s “What About Your Friends,” JR would be the first to say, “You know what? I kind of do, too.” We were supposed to be hardcore, listening to loud, screaming guitar bands and bruising our bodies by skating, but underneath JR and I had soft sides we helped each other cultivate. Whenever I visited from Oregon during the last years of his life, JR was always the one who made time to hang out, and usually the last to leave our gatherings.</p>
<blockquote class="pullquote center"><p>Skating also provided armor. Being Jewish meant drawing insults from people when I transferred to public middle school. Classmates said people &#8216;Jewed them.&#8217; They said Jews had big noses, which I did.</p>
</blockquote>
<p>As childhood friends, JR and our crew experienced countless firsts together, but some of our nefarious firsts awoke things in us we couldn’t easily make go away. Together he and I first encountered what would become our addiction issues. There should be no shame in talking about it, but everyone at his memorial knew the shame that addiction carries, and shame was why it was so hard to talk about his alcoholism before and after his funeral — and partly why it was so hard for JR to talk to us about it in life. We were dudes who grew up on skateboards. Society told us we were supposed to be strong.<b> </b>But strength isn’t measured by how quickly you get back on your board after falling. These are the things some of us learn too late. Midlife lets you finally see yourself clearly.</p>
<p>One ongoing joke among our friends is that the only way we can create a complete memory is by getting us all together, so each of us can fill in the gaps. JR remained one of the strongest repositories of our collective memory.<b> </b>Our past mattered to him. That’s why he remembered so many details. It’s why he remembered how I’d given away my first board. So how would we keep his memory alive?</p>
<p>There was talk about what we would do when he got out of the ICU. There was talk about how we would help him learn to live a sober life. Many of us knew he would never get that chance.&nbsp;But his continued collecting suggested he believed his life would proceed uninterrupted, forever.</p>
<p>Along with the other decks, JR bought two reissue&nbsp;<a href="https://www.facebook.com/Natas-Kaupas-57900260648/?hc_location=ufi">Natas Kaupas</a>&nbsp;decks: “One to ride,” he said, “and one just for the board.” It wasn’t clear how much he still rode. I rode nearly zero percent of the time.</p>
<p style="text-align:center;">* * *</p>
<p>It’s hard to imagine now, when skateboarding is about to become an Olympic sport, but in the mid-1980s, skating was subversive.</p>
<p>Most skateparks from the 1970s had closed. The old ballet-type slalom riding style fell out of favor. Skating became an outlaw sport that drew its moves and language from surfing and adopted the music of the underground: Black Flag, Agent Orange, the Cramps. Naturally, mainstream America treated skating as some sort of menacing, fringe behavior that led to delinquency and probably involved Satan. Signs outside grocery stores warned No Smoking or Skateboarding. Our local malls banned boards from their property, not just outside, but inside the mall, too. Security kicked you out if you even <i>carried</i> a skateboard. Back before the world<b> </b>realized that skating was a fun, respectable, skilled sporting activity like any other, officials treated boards and the people who rode them as trouble. I’m not trouble — anymore.</p>
<p>At age 44, I cook with onions and basil that my wife and I grow in our yard. Our 2-year-old daughter Vivian reads Elmo books. Our home library contains everything from Toni Morrison to Kem Nunn’s surf noir, and I listen to as much piano jazz as I do Dead Moon. But back in middle school I was, admittedly, a mischievous little dick, the kind who loved his pet bunny and buried his gerbils in a church lot when they died, but who also carried his board in the mall just to antagonize security, and who sometimes rode it past the Orange Julius on his way toward the exit. Skateboarding graphics suited me: a <a href="https://www.zumiez.com/santa-cruz-rob-roskopp-target-10-quot-skateboard-deck.html">monster’s bloodied hand</a> breaking through a target; ads featuring demons, references to Elvis’s flatulence, and wheels named Vomits. My friends and I ate that stuff up.</p>
<div class="in-story">
<hr>
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr>
</div>
<p>“Kids wanna rebel,” an unidentified skater says in the <i>Stoked </i>documentary. “Kids wanna listen to music that their parents don’t like. They want to perform sports that scare their moms. I mean, that’s what kids are like.”</p>
<p>Unlike JR who’d played baseball, I was never interested in school sports.<b> </b>I wasn’t what PE teachers called “a team player.” I drew, often for hours, alone in my room. I had lots of friends but liked my quiet time. The only sports I embraced were individual activities like biking and snowboarding. The very term “team sports” put me off. Was sport about obeying rules and coaches? Then no, thanks.</p>
<p>My parents always came home from parent-teacher conferences frustrated, receiving teachers’ reports of my intellectual aptitude mixed with reports of me talking too much in class, drawing instead of listening, playing pranks. Teachers labeled me smart but disruptive, qualities which soon seemed positively correlated to me, because only fools always did what they were told. You had to question authority, right? Question reality, question your questions?<b> </b>My parents raised me to say “please” and “thank you,” to hold the door for strangers and keep my elbows off the dinner table. As a family, we read, appreciated music and history, and thought critically. But rebellion was in my DNA, even though I didn’t think I resisted just for the sake of resisting. I did what suited my confusing, contradictory nature, which was sensitive and aggressive, artistic and physical, introverted and social, sensitive and tough. Staying true to myself required resisting control. My close friends became my only team, and we rode skateboards. Only skating blended individuality with community and rock ’n’ roll in this energizing way. You could develop your own style and still have your tribe. Discovering it was like discovering a physical embodiment of my spirit. I liked the look. I liked how adults sneered at us. I liked the physical risks.</p>
<p>Pure dumb luck deposited my family near a series of connected city parks, where kids turned a flood control device under a bridge into one of Phoenix’s best unofficial skate spots. Phoenix’s many municipalities didn’t fund any public skate parks back then, so this was the best we had. Now a large facility known officially as the Wedge Skate Park, our Wedge was just a single piece of concrete that rose on one side and sloped down on the other, where you could catch air.</p>
<p>Granted, I was never that good. I skated a few ramps but had too little access to progress. I could ollie over parking blocks and grind across short surfaces, but as far as real street shredding, I plateaued early. I realized I preferred the feeling of carving. You could ride across the smooth sloped surfaces of drained pools and banks, cutting tight curves, and dropping down fast on your concrete wave. That was fun, and since it wasn’t technical, I could do it.</p>
<p>As an undergrad, I bought a longboard for downhilling, which was my best substitute for the empty pools Phoenix didn’t have.<b> </b>Many mornings before class, I’d put on my helmet and bomb various hilly streets. A few brave riders used to downhill in Phoenix. In the 1960s, three dudes bombed Camelback Road on clay wheels. Where the road formed a T-shaped intersection, one rider went left, one went right, while the third “careened,” according to <i>Thrasher</i>, “belly first into a garden patch of prickly pear cactus. It took the fire department with a harness and a crane to lift him out gently and safely.” I knew how that went.<b> </b>I flew off my board into peoples’ lawns, face-planted into some bushes, and ripped my knees and palms on asphalt that often burned to the touch. But walking back up to my car was laborious, so I starting going to a certain mall, whose winding, spiral-shaped parking structure let you speed down <a href="https://www.google.com/maps/@33.5049625,-111.9290282,3a,75y,168.88h,106.94t/data=!3m7!1e1!3m5!1sEWPcbV8DnxTCZJI43s4xaQ!2e0!6s%2F%2Fgeo1.ggpht.com%2Fcbk%3Fpanoid%3DEWPcbV8DnxTCZJI43s4xaQ%26output%3Dthumbnail%26cb_client%3Dmaps_sv.tactile.gps%26thumb%3D2%26w">five stories</a> to an elevator that took you back to the top. You could carve far and wide. The terrifying velocity exhilarated. You’d go so fast you’d get speed wobbles, where your unstable board threatened to toss you off. None of my friends downhilled. I did this over and over.</p>
<p>While bombing that parking garage one morning, I nailed a car at what must have been nearly 30 mph. My body wrapped around its trunk and my right hand broke through its tail light, tearing open my skin and spraying blood from an exposed, severed vein. No fire department came for me. The driver sped off, and I drove myself to the ER to get stitches, slowing the bleeding with a dirty sock I found in the back of my VW Bug.</p>
<p style="text-align:center;">***</p>
<p>After my injury in 1995, I kept downhilling for years. But after I tore some ligaments skating a bowl in 2003, I broke my elbow street skating with JR in 2008, and a sense of vulnerability overtook my old confidence. Most pro skaters knock themselves unconscious, knock out their teeth, have surgery, and get frequent concussions. I didn’t push myself that hard on vert, but I did push enough to get hurt, and once you get that fear in you and realize how brittle aging bones become, the fear is hard to shake. It takes over your mind. How you deal with the fear of injury determines how you skate. You either embrace future damages, or you skate conservatively to protect yourself. Caution keeps you from progressing. It keeps you doing the same things over and over. That was me.</p>
<p>As I aged, I focused on my writing career. In the process, I became sedentary, avoided super risky behavior, and made no time for skating. It pained me to recognize, but skateboarding, like youth,<b> </b>was in my past. Even though I still owned my longboard and a 1970s Logan Earth Ski that I kept as a cruiser, I rarely rode them during my 30s. I wrote and read a lot. In my 40s, I got all into Japanese green tea, sitting on the floor playing with my daughter, and listening to mid-century jazz — old man stuff, maybe, even though I still wore Vans and had a special section of my closet just for the striped surf tees that composed my warm season uniform. I still rode a little — sometimes down a small hill, or up and down the street to the convenience store. I was rusty. So, when JR would contact me about old boards, I didn’t engage deeply.<b> </b>Inactivity wasn’t the main reason I resisted these exchanges.</p>
<blockquote class="pullquote center"><p>As childhood friends, JR and our crew experienced countless firsts together, but some of our nefarious firsts awoke things in us we couldn’t easily make go away.</p>
</blockquote>
<p>I still loved skating and the culture around it. I loved JR, but I feared he was too locked in the past for his own good, just as I feared getting locked in myself. Instead of building his career and personal life in the shape he wanted it, he drank too much during his 30s, smoked too much, didn’t seem to eat healthily or go to the doctor. He didn’t seem unhappy by 40. He just had a problem. Many of us had our problems. Skating might have resembled one solution, a way to treat whatever ailed him. Skating might have also become a distraction, a way to avoid thinking too much about right now, offering the comforting fuzz of nostalgia to slip into, away from reality, because, like a lot of us 40-somethings, his life didn’t turn out the way he’d hoped it would. His career was the one he fell into after high school, so he looked back to his best days. Suddenly he was sending me pics of a vintage Steve Caballero model Hot Wheels toy that he bought online, sealed in its original packaging. Sometimes I worried that he had grown too nostalgic, reliving our past at the expense of his future.</p>
<p>These were unfair assumptions.&nbsp;I don’t know his psychological dynamics because I didn’t dig for clues. I observed from a distance. Maybe being around vintage boards just brought him small joy. That’s what all those mid-century surf clothes once did for me.&nbsp;Even if part of nostalgia is avoidance, relishing the past is not necessarily the same as hiding from the present.</p>
<p>Still, his sudden interest in boards surprised me. When we were young, he wasn’t a collector like me, prone to obsession, with my <i>Star Wars</i> phase, my comic book phase, my thrift store phase, my John Muir phase, and on and on, cycles of obsession that probably drove my parents nuts.</p>
<p>But talking old-school skating now also made me feel old. I didn’t have any new points of reference. I didn’t know modern skaters’ names. I didn’t know any trends in modern board designs, the names of many companies that made decks or trucks. I barely knew the names of 10 <i>old</i> tricks. Talk to me about books, or ecology, or music, and I’m all in. Those are my favorite things. With skating, all I really knew how to do was ride, and only moderately well. My references were dated, and dated references make people sound dated. Sure, I <i>was</i> old, but I didn’t want to feel old. I especially didn’t want to <i>appear</i> old. Easing into midlife challenges your self-confidence as much as skating challenges your aging body.<b> </b>Falling on cement hurts differently in your 40s, just like age batters your pride more deeply. I’d already been bald for about 15 years. The smile lines around my eyes have deepened at an alarming rate.<b> </b>Lotion didn’t keep my neck from developing one of those old-man wrinkles below my chin, a sign of advanced age, but hopefully not the start of an embarrassing turkey gobbler. How much more indignity could I take?</p>
<p>Despite what was happening on the outside of my body, inside I still felt vigorous and ambitious and intellectually pliable. I challenged myself in my work and in life; always reassessed my familiar ways of thinking and patterns of behavior, especially while traveling; always tried new stuff to challenge myself and evolve, the way you do in youth. Too much nostalgic skateboard talk made it seem like we’d peaked. That’s why so many musicians and athletes resist the word “legendary.” Legends’ careers are behind them. Legendary makes them sound over, even if they’re still evolving. Wasn’t I still evolving at age 44? The future still had a lot in store, and I didn’t want to keep the past in anything more than my peripheral vision, even if it was seemingly innocent chatter about vintage boards. I told myself I was living for now. Why keep rehashing childhood? Our punk rock Sunbelt adolescence was awesome, but right now was awesome, too: watching Vivian say new words and pick raspberries and learn to drink green tea with me, using both tiny hands to grip her cup. I couldn’t get enough of right now. And yet, that past was a fundamental thread that bound JR and me during a time when tight bonds defined your entire universe with an almost mystical strength.<b> </b></p>
<p>Maybe my resistance was my unconscious way of protecting myself from the pain of revisiting the past. Memory can be as upsetting as it is comforting, and with my parents aging and grandparents gone, and the face in the mirror only faintly my own,<b> </b>I already hurt enough.<b> </b>I didn’t want to think about how half of our lives were over. Indulging JR’s nostalgia seemed equivalent to encouraging his nostalgia, and without being a condescending ass about it, I believed that he needed to work on himself now, not neglect the present. I never said this to him, because there might be no nice way to, but nostalgia can be a trap.</p>
<p>I had maybe 30 years left in my life, 40 if I was lucky, and I didn’t expect to be lucky. For me, midlife was about deciding how I wanted to spend that time. I wanted to spend it with my daughter. I wanted to spend it on experiences, not things, like vintage skateboards. I wanted to spend it being closer with my family and friends. I didn’t want to spend it standing still, reminiscing.</p>
<p>When we got together a few times a year, so many conversations returned to the ancient past, but you also have to “be present,” as they say, while honoring the past. I valued our past. But during my late 20s and 30s, I focused so much on building a career, a body of literary work, and a life outside Arizona that I let the past drift away, and my friends with it. JR reminisced partly because he valued our friendship in a way my forward-thinking, career-driven ass had not. I charged ahead.</p>
<p>I sound very aware now, but in those last years of JR’s life, this stuff was mostly unconscious and unspoken for me. In hindsight, I tell myself I’m over-thinking. Sigmund Freud was right when he said, “Sometimes a cigar is just a cigar,” and so was the kid in the <i>Future Primitive</i> video who says, “Skateboarding is about shreddin’ and havin’ fun.”<b> </b>It still is. The graphics and industry were different, but nothing about skateboarding has fundamentally changed. Underneath this all was fun on four wheels and a piece of wood, and I finally began to sense that JR wasn’t simply stuck in the past. He was trying to connect with me, to reinvigorate our friendship by renewing our old bonds. When I finally let him, it was too late. My friend Dean’s text from the hospital came out of nowhere: “If you get this tonight, call me.” JR never made it out of that hospital. I felt horrible for taking so long.<b> </b></p>
<p style="text-align:center;">***</p>
<p>Then one Sunday morning in July, my wife, Rebekah, needed eggs for chocolate chip cookies. Instead of walking or driving to the grocery store, I got on my 1970s Logan Earth Ski.</p>
<p>Carving down our residential street, my sticky orange Kryptonite wheels hugged the pavement and popped over cracks. I carved through neighbors’ driveways, cutting hard rights and lefts to weave narrow sections of sidewalk before darting back into the street. There it was, the old joyful feeling, the serenity and exertion and wind in my face. When I came to the intersection, I didn’t stop at the light. I did what I used to do: I looked over my shoulder, and during a gap between cars, I shot into the road, skated along the painted median, and cut across to reach the opposite lane. The cliché was true: It’s like riding a bicycle. No matter how much time had passed, my body remembered. So did my mind. But part of me wondered if I was too old for this.<b> </b>Sometimes I grunt when I bend to pick up my daughter. Sometimes my knees ache for no reason. I stub my toes at home a lot. Should I be skating in the street? Then again, at my age, I needed to exercise. I didn’t move enough. This was one fix.</p>
<blockquote class="pullquote center"><p>I still loved skating and the culture around it. I loved JR, but I feared he was too locked in the past for his own good, just as I feared getting locked in myself.</p>
</blockquote>
<p>In line at the cash register, my board hung under my right arm as decks had throughout my life, an extension of my body, and I wondered what people thought: <i>That old dude still skates? Cool</i>. Or: <i>That dude’s too old.</i> I shop there a few times a week. Most of the cashiers know my family and me. Hopefully they’d appreciate that I had this other side to me. Or maybe this retro board would make me look out of step.</p>
<p>When I returned home I felt so amped that I wouldn’t put away my board. So after we made cookies, I pushed Vivian in her stroller up and down our street eight times, skating behind her as she went “Wheee” and cradled her stuffed owl named Earl.</p>
<p>This couldn’t be something I relegated to special occasions. I needed to do this regularly.</p>
<p>Pushing Vivian down the street, I decided to buy a new board, a new helmet, and pads, because I didn’t want to parent with my arms in casts. Then I’d hit one of Portland’s many parks when I felt ready.</p>
<p style="text-align:center;">* * *</p>
<p>“Older generations of skaters are picking their boards back up,” the <i>San Francisco Chronicle</i> reported in 2007. I’d done some Googling about old dudes on skateboards to see how many of us there were. By reigniting interest in skating’s history, Stacey Peralta’s 2001 documentary <i>Dogtown and Z-Boys</i> and the 2005 film <i>Lords of Dogtown</i> had encouraged many middle-aged riders to reconnect.</p>
<p>The article, “Shredding Again,” described a few guys riding bowls in Berkeley and Pacifica. Bob Gardali, a 50-year-old Coast Guard lieutenant commander, learned to skate in the 1970s but quit in high school. A 50-year-old scientist named Michael Wehner “started skating in 1969 and recently bought a reissued old-school board to replace one like he used to ride in the 1980s.” One 31-year-old described his time at the skate park: “I wish I were good enough to ride even half of it. I come here and just get schooled by 6-year-olds.” That was 12 years ago. Did they still skate?</p>
<div data-shortcode="caption" id="attachment_131673" style="width: 1034px" class="wp-caption alignnone"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=1024&#038;h=543" aria-describedby="caption-attachment-131673" data-attachment-id="131673" data-permalink="https://longreads.com/2019/10/15/old-dudes-on-skateboards/screen-shot-2019-10-14-at-2-44-01-pm/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png" data-orig-size="1806,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-10-14 at 2.44.01 PM" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=1024" class="size-large wp-image-131673" width="1024" height="543" alt><noscript><img aria-describedby="caption-attachment-131673" data-attachment-id="131673" data-permalink="https://longreads.com/2019/10/15/old-dudes-on-skateboards/screen-shot-2019-10-14-at-2-44-01-pm/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png" data-orig-size="1806,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-10-14 at 2.44.01 PM" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=1024" src="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=1024&#038;h=543" class="size-large wp-image-131673" width="1024" height="543" alt="" srcset="https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=1024&amp;h=543 1024w, https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=150&amp;h=80 150w, https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=300&amp;h=159 300w, https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png?w=768&amp;h=407 768w, https://longreadsblog.files.wordpress.com/2019/10/screen-shot-2019-10-14-at-2.44.01-pm.png 1806w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><p id="caption-attachment-131673" class="wp-caption-text">photo courtesy of the author</p></div>
<p>After reading that, I hunkered down in our basement to watch the original Bones Brigade videos for the first time in decades, and I watched the 2012 documentary <a href="https://bonesbrigade.com/trailer/"><i>Bones Brigade: An Autobiography</i></a><a href="https://bonesbrigade.com/trailer/"> documentary</a> to see who my old idols had grown into. Hawk is 51 years old. Cab is 54. Lance is 55. Our childhood idols were now models in midlife, proving that you can skate, have a family, make a living, <i>and</i> wear flannels and Vans. That gangly, knock-kneed bean sprout of a kid who I held onto a bumper with was now a multimillionaire father of four. Our eyes were lined with the same wrinkles.</p>
<p>The <i>Chronicle</i> article asked “outside of midlife angst, what would inspire a person in their 30s, 40s or 50s to pick up a skateboard?” But that’s a bullshit question. It starts with an unfair assumption and has this idea of angst built into it. No one asked that of older basketball players or silver foxes swinging tennis rackets. Why was skating so age-specific? “Midlife angst” doesn’t necessary lead old dudes back to our boards any more than it leads us to boards as kids, or leads old farts back to the ski slopes. Fun does. Camaraderie does. Exercise does. We skate because it’s joyful, challenging, and engages our senses. We are the first generation to get old enough to have let skating lapse for decades, so we are the first to have the option to return to it in midlife. People don’t yet know what to think about that. With skating, too many talk reflexively about midlife crisis, as if only losing your sense of self at 40, or getting trapped in a loathsome career, or facing your mortality, could return somebody to a demanding sport. How about the thrill of discovery? Or the satisfaction of challenging yourself to see what you’re capable of? Or the simple pleasure of harnessing gravity? Just became some skaters act juvenile doesn’t mean the sport is juvenile.</p>
<p>Although being the dinosaur at a park can create certain insecurities, not all old dudes come to tell stories of the old days and posture to convince kids how cool they still are. We come to ride. If I consistently come to ride, I know I’ll pull more vert tricks at age 44 than I ever did in my youth, because I finally have bowls to practice in, and a long work life has given me the confidence necessary to push myself in a way I never could before. That’s&nbsp;not a crisis, like trying to relive your youth. It’s a recalibration, creating new bench posts for future achievement, new goals to shoot for, to see what you can do. It’s enlarging your identity at a different stage in life, just like you can at every stage of life if you like to keep evolving and resist stasis. Plus, adult life can get boring. Wake, work, water the plants, walk the dog, make the coffee, clean the house, do the laundry and dishes and grocery shop, in an endless exhausting loop of diaper changes and appointments and scheduling conflicts and unanswered emails. Challenging yourself gives you a break to look forward to, a way to infuse routine days with the unexpected. You don’t know what will happen in the bowls. You might pull off new tricks. You might eat shit and hobble home. If I get hurt, it’s because I’d rather limp around with a bruised hip than slowly die on the couch watching TV, which is what inevitably happens during Portland’s wet winters. While it’s summer, we hike, camp, swim, and garden. Skating is a new way to take advantage of the season. To me, those are healthy reasons to skate at midlife. Mostly, it’s fun. Lance Mountain put it best: &#8220;Skateboarding’s still just playing around. It can’t be all just being good.” Meaning: You don’t have to be exceptional. It’s OK just to ride.</p>
<p>Watching the skate documentaries made me realize that this was me, though reading old <i>Thrasher</i>s strained my eyes.</p>
<p style="text-align:center;">***</p>
<p>One of the last conversations JR and I had was about reading glasses. A doctor told him that 43 was the magic age when most people’s eyes went bad enough to require reading glasses. He’d just gotten his first pair. He said, “Have you had your eyes checked?” I hadn’t. “But it sounds like I’ll be getting some glasses,” I said. A few months later I bought my first pair and texted him immediately: “Is this how the words are supposed to look on the page?”</p>
<p>As a teary, silver-haired Steve Caballero says in the <i>Bones Brigade</i> documentary: ”I just look back at my life, and I feel so blessed to be part of this whole scene.” I feel the same way. Although JR wasn’t here to thank, he unintentionally showed me that sometimes you have to rediscover the parts of yourself that you loved in youth, the parts that changed, or that you abandoned to get where you are. Learning to embrace the past while living in the present is a lot like learning to skate what’s called switch stance, moving between regular and goofy foot more seamlessly, so that both halves of your body ride with the same confidence, unable to tell left from right, front from back, past from present.</p>
<p style="text-align:center;">* * *</p>
<p>Skating found me again. It was always around. I’d just stopped noticing.</p>
<p>Steep roads where I tapped my car’s brakes now looked like fun places to downhill. Certain sloped storefronts now resembled rideable banks. Vivian and I went to a park playground, and she toddled over to some kids riding quarter pipes in front of the club house. They were part of a class.</p>
<p>We watched girls and boys ride the ramps. Others tried to improve their balance on the flat ground. As Joy Division’s “Interzone” played on a portable stereo, I crouched behind Vivian and said, “You can do this one day, too.”</p>
<blockquote class="pullquote center"><p>We are the first generation to get old enough to have let skating lapse for decades, so we are the first to have the option to return to it in midlife.</p>
</blockquote>
<p>These were the next generation of skaters. She was interested because she was interested in everything: birds, shadows, fire trucks. But maybe she would ride one day, too. Or hopefully she would at least rebel against the constrictive, ageist, sexist standards of her day in order to create her own counterculture and find her own things to get excited about. That’s what I wanted: for her to be herself. Vivian would have her own Sidewalk Surfer, her own Wedge, hopefully her own JR. She didn’t have to skate to find that.</p>
<p>One kid crouched low, held out his hand, and told Vivian, “High five!” She slapped his hand as he rolled by.</p>
<p>People say kids are sponges, but kids are also mirrors. They study and imitate you.<b> </b>My main hope is that if she sees my wife and me doing any physical activity, she’ll follow suit, valuing her body rather than destroying it. But I also want her to see that she can skate as hard as any guy, and see that it’s OK to stay active at all ages, and to skate no matter how much society makes a middle-aged person question doing certain activities.</p>
<p>So many people have told me, “Be careful!” “Wear a helmet!” “Are you sure that’s a good idea?” But I’m more afraid of inactivity ruining my health than I am of hurting myself skating. As the 65-year-old Finnish skater Lena Salmi <a href="https://www.facebook.com/bbcthree/posts/10156809778580787">said</a> in a BBC segment, “You have to take your life in your hands.”</p>
<p style="text-align:center;">* * *</p>
<p>I’d seen photos of Pier Park for years, with its enormous tube and three beautiful bowls, but the first time I visited was this July with Vivian.</p>
<p>As she and I watched from a safe distance, a dude dropped 13 feet into the deepest pool and grinded the coping without a helmet. His female friend rode two different pools, dropping in on both way better than I ever did. Once they left, Vivi and I stood in the small bowl, and I took pictures of her sliding down the sides on her diapered butt, gripping Earl in her hand. Then I couldn’t resist.</p>
<p>I took a few spins on my old Logan Earth Ski. As she watched and yelled “Dada!” I carved the corners with few problems, turning left and right, smooth and fast and grinning. I was noticeably uneasy, but it still felt like no time had passed. I quit while I was ahead. When she toddled down to reach me, she took my hand then lowered herself onto my board. This is how it starts, I thought. This wasn’t just a photo op. This was my way to symbolically start a new phase of skating as a father: together, with my daughter.</p>
<p>From there Vivian and I drove straight to Cal Skates downtown.</p>
<p>Without pretense, a short guy in a flannel and blue beanie helped me assemble my first new board in decades. As I held Vivian in my arms, he catalogued the many injuries he’d accrued by age 32, from pins in broken clavicles to permanent spinal damage.</p>
<p>I bought pads, and Vivian walked around wearing my new helmet, then sat on top of a giant Vans shoe.</p>
<p>As the clerk assembled my board, he pointed to a silver-haired guy behind him. “He started the shop in 1976,” he said, one year before Sidewalk Surfer.</p>
<p>This room held three generations of skaters: The founder, me, and the clerk — and a fourth, if Vivian decided to skate.</p>
<p>When I told them what I was up to, the clerk said, “There’s no reason not to do what makes you feel good. It’s just skating.” He’d recently taught lessons to a 60-year-old guy who’d never been on a board before.</p>
<p>The next morning, I dropped Vivian off at daycare and drove to a small park. My helmet and pads sat snuggly in her car seat. A kid raced down the street on a Razor Scooter wearing Vans. A teenager stood at the bus stop, wearing a black <i>Thrasher</i> sweater. In two months, our crew would sprinkle JR at the Wedge.</p>
<p>When I arrived, two 30-something guys were sitting on the deck talking. One dropped in and rode. The other watched. Two of their friends arrived soon after and started smoking weed. Years ago, putting on pads in front of them would have made me feel older than my neck wrinkles made me look, but aging had liberated me from old insecurities, so I stood at the head of the bowl, tightened my helmet’s chin strap, and set my front foot on my board.</p>
<p>I needed to rebuild my confidence by making peace with all the torn ligaments and sprains that awaited me.</p>
<p>Butterflies filled my stomach, and my fear reminded me what Tony Hawk told himself when trying new tricks:<b> </b>“You are capable of this. This is possible. Go do it.”</p>
<p>I would never be great, but I would always be good enough to have fun. With one soft push I sent myself rolling toward the bowl’s curved sides,<b> </b>my back foot on my board’s tail, set firmly in the past, and my right foot planted by the nose, pointing toward the future — a future when I would soon stand in line between 6- and 11-year-olds at a park, waiting my turn while sharing tips and encouragement and fielding questions about when I started skating; a future when, after bruising my ankles and both hips, spraining my wrist, breaking my toe, hobbling for days after going down like a sandbag in the bowl,<b> </b>I would finally learn to grind the coping and do a backside rock ’n’ roll on a four-foot bowl, tricks I’d never done in my youth, and I would exchange numbers with a few other guys, one who skated just like JR.&nbsp;Maybe that’s midlife crisis to some people. To me, it’s tapping a new wellspring of joy and keeping old friends with me.</p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em><a href="https://twitter.com/AaronGilbreath">Aaron Gilbreath</a> has written for </em>Harper&#8217;s<em>, </em>Kenyon Review<em>, </em>Virginia Quarterly Review<em>, </em>The Dublin Review<em> and </em>Brick<em>. He&#8217;s the author of the books </em><a href="https://www.amazon.com/This-Essays-Jazz-Aaron-Gilbreath/dp/1944853324/?tag=Longreads-20">This Is: Essays on Jazz</a><em> and </em><a href="https://www.amazon.com/Everything-We-Dont-Know-Essays/dp/1940430836/?tag=Longreads-20">Everything We Don&#8217;t Know: Essays</a><em>. He&#8217;s working on books about California&#8217;s rural San Joaquin Valley and about Japan.<br />
</em></p>
<p style="text-align:center;"><em>Editor: <a href="http://twitter.com/saribotton">Sari Botton</a></em></p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;">Also In the <a href="https://longreads.com/tag/fine-lines/">Fine Lines</a> Series:<br />
<a href="https://longreads.com/2018/07/10/introducing-fine-lines-a-series-about-age-and-aging/">Introducing Fine Lines</a><br />
<a href="https://longreads.com/2018/07/10/gone-gray/">Gone Gray</a><br />
<a href="https://longreads.com/2018/08/13/an-introduction-to-death/">An Introduction to Death</a><br />
<a href="https://longreads.com/2018/09/18/age-appropriate/">Age Appropriate</a><br />
<a href="https://longreads.com/2018/10/11/a-woman-tree-or-not/">A Woman, Tree or Not</a><br />
<a href="https://longreads.com/2018/10/31/dress-you-up-in-my-love/">Dress You Up in My Love</a><br />
<a href="https://longreads.com/2018/11/19/the-wrong-pair/">The Wrong Pair</a><br />
<a href="https://longreads.com/2018/11/28/emerging-as-a-writer-after-40/">&#8216;Emerging&#8217; as a Writer — After 40</a><br />
<a href="https://longreads.com/2018/12/19/losing-the-plot/">Losing the Plot</a><br />
<a href="https://longreads.com/2018/12/26/a-portrait-of-the-mother-as-a-young-girl/">A Portrait of the Mother as a Young Girl</a><br />
<a href="https://longreads.com/2019/01/28/elegy-in-times-square/">Elegy in Times Square</a><br />
<a href="https://longreads.com/2019/02/05/every-day-i-write-the-book/">Every Day I Write the Book</a><br />
<a href="https://longreads.com/2019/02/22/johnny-rotten-my-mom-and-me/">Johnny Rotten, My Mom, and Me</a><br />
<a href="https://longreads.com/2019/03/14/everything-is-fine/">Everything is Fine</a><br />
<a href="https://longreads.com/2019/03/20/barely-there/">Barely There</a><br />
<a href="https://longreads.com/2019/04/12/bracing-for-the-silence-of-an-empty-nest/">Bracing for the Silence of an Empty Nest</a><br />
<a href="https://longreads.com/2019/04/22/to-grieve-is-to-carry-another-time/">To Grieve Is to Carry Another Time</a><br />
<a href="https://longreads.com/2019/05/06/game-of-crones/">Game of Crones</a><br />
<a href="https://longreads.com/2019/06/12/fathers-little-helper/">Father&#8217;s Little Helper</a><br />
<a href="https://longreads.com/2019/07/16/whole-60/">Whole 60</a><br />
<a href="https://longreads.com/2019/08/19/conversations-with-my-loveliest/">Conversations with My Loveliest</a><br />
<a href="https://longreads.com/2019/09/12/whats-happening-to-my-body/">What is Happening to My Body?</a><br />
<a href="https://longreads.com/2019/09/18/keeping-my-promise-to-popo/">Keeping my Promise to Popo</a><br />
<a href="https://longreads.com/2019/10/02/hello-forgetfulness-hello-mother/">Hello, Forgetfulness; Hello, Mother</a></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-8243">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-8243',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-5308">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-5308',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131629" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131629" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-131629-5da5cf053d397' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=70135762&amp;post_id=131629&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-131629-5da5cf053d397&amp;domain=longreads.com' data-name='like-post-frame-70135762-131629-5da5cf053d397'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://2.gravatar.com/avatar/e1203cef7aae3855fc3935404fc9f739?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/aarongilbreath/" title="Posts by Aaron Gilbreath" class="author url fn" rel="author">Aaron Gilbreath</a>					 on <a href="https://longreads.com/2019/10/15/old-dudes-on-skateboards/">October 15, 2019</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/editors-pick/" rel="category tag">Editor's Pick</a>, <a href="https://longreads.com/category/essays-criticism/" rel="category tag">Essays &amp; Criticism</a>, <a href="https://longreads.com/category/featured/" rel="category tag">Featured</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/aaron-gilbreath/" rel="tag">Aaron Gilbreath</a>, <a href="https://longreads.com/tag/aging/" rel="tag">aging</a>, <a href="https://longreads.com/tag/death/" rel="tag">death</a>, <a href="https://longreads.com/tag/fatherhood/" rel="tag">fatherhood</a>, <a href="https://longreads.com/tag/fine-lines/" rel="tag">Fine Lines</a>, <a href="https://longreads.com/tag/fine-lines-writing-about-age/" rel="tag">Fine Lines: Writing About Age</a>, <a href="https://longreads.com/tag/friendship/" rel="tag">friendship</a>, <a href="https://longreads.com/tag/grief/" rel="tag">grief</a>, <a href="https://longreads.com/tag/grieving/" rel="tag">grieving</a>, <a href="https://longreads.com/tag/injuries/" rel="tag">injuries</a>, <a href="https://longreads.com/tag/loss/" rel="tag">loss</a>, <a href="https://longreads.com/tag/manhood/" rel="tag">manhood</a>, <a href="https://longreads.com/tag/middle-age/" rel="tag">middle age</a>, <a href="https://longreads.com/tag/skateboarding/" rel="tag">skateboarding</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-6042">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-6042',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//longreads.com/join/?utm_source=old-dudes-on-skateboards&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669&utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="http://automattic.com/privacy">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com?utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2019 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'old-dudes-on-skateboards'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'old-dudes-on-skateboards'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'old-dudes-on-skateboards'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201942y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e1203cef7aae3855fc3935404fc9f739">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="40f7ea7b37" /><input type="hidden" name="_wp_http_referer" value="/2019/10/15/old-dudes-on-skateboards/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2019\/10\/15\/old-dudes-on-skateboards\/":131629};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/10/15/old-dudes-on-skateboards/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F&signup_flow=account&domain=longreads.com","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"00c74cb498","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4940dd4587\" \/>","referer":"https:\/\/longreads.com\/2019\/10\/15\/old-dudes-on-skateboards\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F","postID":"131629","shortlink":"https:\/\/wp.me\/p4KhvY-yf3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/131629","statsLink":"https:\/\/wordpress.com\/stats\/post\/131629\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 45,710,368 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F&signup_flow=account&domain=longreads.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"8b672d5292","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F10%2F15%2Fold-dudes-on-skateboards%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-4&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUctuhDAM/KEGdw9F20PVb/EmLjjk1Tyg269vEILSrYTEKc7YM/KMYQpCepfJZdAJFI0sKXw1Oj3BrmWLCKZ07BIYHijBZ6FCPTplKB4MS29thcRC0jP7BmniQGdIf4AD4sSqo5yASu36gUkYnCCTDQYzPeCPOrknW2dGDrBZxe+7MB7VvISuluO9Sd5hbCy7s/ztc2AAVRUWN4xgMWWKtRJ+pBhZVekNO6mQI8rhKDeUmb2bSVu1TrOTpqjlDCn8ut7jSzJbQOF/NvvjYvQlkQFNOdS9xAoccIJPWXwY5Aipx8iuW99Kerdvl5f29dpen9uL/gHNdA5c'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'131629','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnaWZNY2RYQ1hRbVhlVllidW1XTTNMNm1kPV1zb1B4RTZJUURYOThBP0xNRUNIaDRpJi8wSGstflVPbzEvYzQwJWVBckNSV04/Rl1qRVF1cG1wM2suU3pXQ1R0U05sVHJRb1Q1TUc1S2wxaD0lej9zUXBnMjVqMWRGZiV6cl12NzFQc0ttN1l4OT9IbHolVWguQVhxLFBYJlB6ZQ=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '131629' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 172 seconds ago
	generated in 0.147 seconds
	served from batcache in 0.002 seconds
	expires in 128 seconds
-->
