<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Shades of Grey </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
<meta name="pocket-site-verification" content="ebbcdb9bcf5eaba07215b85c9524c7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVk9tuwyAMhl9oFFXa2vVi2rMQ8JhbwAiM0rz9COkhbbWsu4ls488/xo7so9AUGAJLX0R0xWLIso+avMgeHQx33krn/CJnWOfIXkFKRpksraNOuYfcmUQCpxiMiJT5zlvCHB4gyz1wVPogmndJx6BdMfW4BqTB3O7Wsrqk0iAzDw5WHsODwLm6LdXtIFnRyJmQGqiwsAnNqcy/SyTFGGz+BZ+1qClBjfuoeMzwYFCBA1/TlrAejQWemp9swXBcRtpguy4myFnUr8fiBX9XrcUhVGq8zfT8TfAmMqEoAzFWOl+Mh5qTlFTvWjoKNsG4O38+0LlTpnhan6cRKPWUDgh1or1k8HHcuycKWCBR51lnSOHGEV9OYVre9PEXqaZtT3V1R+jTf6zfdrvXzXaz3u5/AGsSWRg=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj9sKwjAMhl/Irkx0bBfis2RdrB1tUnuY7O2NojdDQQiE/Pm/HPQ9KkfG1wmzniVuFdP6Ts2cd1oMhqkglWc/8Og8qpoxgRVN4AtvfaGq6Kt1lHVCDwUnFTmXTbWlyhWDHLG4qD+0dC2zlYVA4NfizFftxyTojfZMNiFMr+cM0AJZBaT6LzIyl1wSxCY4EugcTu1xaLt91w+H+QHulXZA'></script>
<script src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.5-wpcom-48931' id='amazon-kindle-js'></script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2020%2F10%2F29%2Fshades-of-grey%2F&signup_flow=account&domain=longreads.com","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"d20d5fa508","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"98b952709f\" \/>","referer":"https:\/\/longreads.com\/2020\/10\/29\/shades-of-grey\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2020%2F10%2F29%2Fshades-of-grey%2F","postID":"144434","shortlink":"https:\/\/wp.me\/p4KhvY-BzA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/144434","statsLink":"https:\/\/wordpress.com\/stats\/post\/144434\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 53,388,931 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2020%2F10%2F29%2Fshades-of-grey%2F&signup_flow=account&domain=longreads.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-BzA' />
	<style>
		@font-face {
			font-family: Recoleta;
			src: url('https://s1.wp.com/i/fonts/recoleta/400.woff2')
		}
	</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2020%2F10%2F29%2Fshades-of-grey%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2020%2F10%2F29%2Fshades-of-grey%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Shades of Grey " />
<meta property="og:url" content="https://longreads.com/2020/10/29/shades-of-grey/" />
<meta property="og:description" content="In 2018, Floridians voted overwhelmingly to end greyhound racing, a sport they were told was archaic and inhumane. What if they were wrong?" />
<meta property="article:published_time" content="2020-10-29T10:00:18+00:00" />
<meta property="article:modified_time" content="2020-10-28T17:24:09+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="714" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="Shades of Grey" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=144434" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=144434" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=144434" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreads.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreads.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2020/10/29/shades-of-grey/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In 2018, Floridians voted overwhelmingly to end greyhound racing, a sport they were told was archaic and inhumane. What if they were wrong?" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://longreads.com/2020/10/29/shades-of-grey/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4KhvY&#038;cscache=6&#038;csrev=21" />
		</head>


<body class="post-template-default single single-post postid-144434 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                                        <li><a href="https://longreads.com/best-of-2019">Best Of 2019</a></li>
                                    <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=menu&#038;utm_campaign=member-promo">Become a  Member</a>
                    <li><a class="button" href="https://longreads.com/thank-you-for-supporting-longreads/">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://longreads.com/thank-you-for-supporting-longreads/">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                                                <a href="https://longreads.com/best-of-2019">Best Of 2019</a>
                                        </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div id='atatags-longreads728x90-direct' class='sponsor-728 sponsor-page-top'><script type='text/javascript'> __ATA.cmd.push(function() { __ATA.initSlot('atatags-longreads728x90-direct',  { collapseEmpty: 'before', sectionId: 701357622, width: 728, height: 90 }); }); </script></div>
    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-144434" class="post-144434 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sports category-story tag-ashley-stimpson tag-florida tag-greyhounds tag-racing tag-sport">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			
				<a href="https://longreads.com/2020/10/29/shades-of-grey/" title="Shades of Grey" rel="bookmark">Shades of Grey</a>

					</h1>
		
					<span class="entry-subhead"><p>In 2018, Floridians voted overwhelmingly to end greyhound racing, a sport they were told was archaic and inhumane. What if they were wrong?</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1680" width="1680" height="999" class="attachment-featured-large size-featured-large wp-post-image" alt loading="lazy" srcset="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg 2900w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="144443" data-permalink="https://longreads.com/2020/10/29/shades-of-grey/greyounds-3-of-7/" data-orig-file="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg" data-orig-size="2900,1725" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;Greyhounds racing: 3 of 7. (High iso\/high speed shot). You may also be interested in:&quot;,&quot;created_timestamp&quot;:&quot;1231521014&quot;,&quot;copyright&quot;:&quot;David LoSchiavo&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Greyounds 3 of 7&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greyounds 3 of 7" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1024"><noscript><img width="1680" height="999" src="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" loading="lazy" srcset="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg 2900w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="144443" data-permalink="https://longreads.com/2020/10/29/shades-of-grey/greyounds-3-of-7/" data-orig-file="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg" data-orig-size="2900,1725" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;Greyhounds racing: 3 of 7. (High iso\/high speed shot). You may also be interested in:&quot;,&quot;created_timestamp&quot;:&quot;1231521014&quot;,&quot;copyright&quot;:&quot;David LoSchiavo&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Greyounds 3 of 7&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greyounds 3 of 7" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2020/10/gettyimages-174622197.jpg?w=1024" /></noscript><div class="credit">Getty Images</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><em><a href="http://www.ashleystimpson.com/">Ashley Stimpson</a> <i>| Longreads | October 2020 | 26 minutes (7,001 words)</i></em></p>
<p>It’s been nearly a decade since the numbers were tattooed in her ears, but they remain remarkably legible. In the right one, dots of green ink spell out <span class="h-small-caps">129B</span>: Vesper was born in the twelfth month of the decade’s ninth year and was the second in her litter. The National Greyhound Association (NGA) gave that litter a unique registration number (52507), which was stamped into her moss-soft left ear. If I type these figures into the online database for retired racing greyhounds, I can learn about her life before she was ours, before she was even Vesper.</p>
<p>Smokin’ Josy was born to a breeder in Texas, trained in West Virginia, and raced in Florida. Over three years, she ran 70 races. She won four of them. In Naples on May 12, 2012, she “resisted late challenge inside,” to clinch victory, according to her stat sheet. In Daytona Beach on April 17, 2013, she “stumbled, fell early.” Five days later, after a fourth-place showing, she was retired.</p>
<p><span id="more-144434"></span></p>
<p>There’s a picture of her on this website. Taken on an unidentifiable track, her leash is held tight at the collar by a man who is cut off at the torso. His left Reebok is planted between her front legs. Vesper — Josy — looks directly at the camera, her brown eyes full of something I could translate as either desire or worry, anticipation or anxiety. Perhaps her expression is simply confusion at the unfamiliar contraption pointed in her direction. She is wearing a sunny yellow tank top emblazoned with a black number six.</p>
<p>She’s recognizable — younger and leaner of course — but different. This picture reminds me that so much of my dog’s identity is invented by who happens to be looking at her. When I see this picture, my chest swells for this cherished creature, a girl who is tall (and brave) enough to steal table scraps, who has no use for squeaky toys but sometimes spins her body in so many circles that she is still panting 10 minutes later. When the person who took this picture uploaded it to the site, he likely saw a working dog, a racing dog, an animal both fulfilling and fulfilled by its genetic destiny. The dog in the picture, like Shakespeare’s rose, doesn’t change but everything else does — the tone, the stakes, the moral obligation of the viewer.</p>
<blockquote class="pullquote centre"><p>It’s been nearly a decade since the numbers were tattooed in her ears, but they remain remarkably legible. In the right one, dots of green ink spell out 129B: Vesper was born in the twelfth month of the decade’s ninth year and was the second in her litter.</p></blockquote>
<p>This subjective ambiguity defined the battle over and ultimately led to the passage of Florida’s Amendment 13, which effectively banned greyhound racing in the state after 2020. ​On one side of that argument were well-meaning citizens and well-financed animal rights stalwarts who alleged dogs were confined, abused, and discarded. On the other were breeders, trainers, and adoption organizations who claimed racing dogs live happy lives, that abused greyhounds wouldn’t win races, that nearly 100% of retired dogs end up on couches.</p>
<p>In the run-up to the vote and in the weeks after, newspapers and magazines published articles about recent industry controversies, empty grandstands, and an anachronistic pastime. But few articles asked the questions that to me seemed most pertinent: If 97% of greyhounds bred annually in America were racing greyhounds, what would happen to the breed if the sport were to end? How is dog racing different from the many other forms of casual animal exploitation our society sanctions, like horse racing, a sport we not only condone but celebrate with minty cocktails and flowery hats? Most importantly, what could the racing ban tell us about our evolving-but-ambivalent relationship with dogs? With all domestic animals?</p>
<p>Our democracy demands that we vote on issues we almost never have the time nor inclination to truly understand. But the greyhound racing ban felt personal — because I have a greyhound, obviously — but also because my life (my diet, my clothing, my concrete city built on top of forest) depends on cruelty far more sinister than dog racing. I wanted to know something the ear tattoos couldn’t tell me; I wanted to know if the dog in the picture needed my help.</p>
<p style="text-align:center;">***</p>
<p>Vesper’s life began in liquid nitrogen. It began in pellets of semen the size of a lentil, collected by a breeder from a brindle sire named Lonesome Cry and implanted in a dam named Jossalyn. This is the way it begins for the majority of racing greyhounds — on purpose, in the hands of a professional like Dr. Kent Law.</p>
<div data-shortcode="caption" id="attachment_144441" style="width: 579px" class="wp-caption aligncenter"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=1200" aria-describedby="caption-attachment-144441" data-attachment-id="144441" data-permalink="https://longreads.com/2020/10/29/shades-of-grey/greyhound_tmcs_smokinjosy-big/" data-orig-file="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg" data-orig-size="569,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S5 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1331945653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greyhound_TMCs_SmokinJosy-big" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=569" alt class="size-full wp-image-144441"><noscript><img aria-describedby="caption-attachment-144441" data-attachment-id="144441" data-permalink="https://longreads.com/2020/10/29/shades-of-grey/greyhound_tmcs_smokinjosy-big/" data-orig-file="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg" data-orig-size="569,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S5 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1331945653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greyhound_TMCs_SmokinJosy-big" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=569" src="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=1200" alt=""   class="size-full wp-image-144441" srcset="https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg 569w, https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2020/10/greyhound_tmcs_smokinjosy-big.jpg?w=300 300w" sizes="(max-width: 569px) 100vw, 569px" /></noscript><p id="caption-attachment-144441" class="wp-caption-text">Vesper/Josy (Photo courtesy of the author.)</p></div>
<p>Law didn’t intend to become a foremost greyhound vet, but when he opened his practice in Abilene, Kansas, two miles north of the NGA’s headquarters, things just turned out that way. Today half of his patients are house pets and farm animals, and the other half are greyhounds.</p>
<p>The day I visit his clinic, on the outskirts of town, Law is recovering from heart surgery. As we speak, he clutches a small, green pillow to his chest and submits to frequent coughing fits. Yet he maintains the air of measured authority that 35 years in the business has earned him.</p>
<p>It was the early ‘90s when he and his partner began freezing semen, at the behest of kennel owners looking for an easier, more efficient way to produce high-quality dogs. Freezing semen wasn’t just convenient — dogs no longer had to endure stressful travel for forced and unpredictable mating sessions — it also allowed owners to choose from a wider variety of stud dogs, sometimes from around the world or beyond the grave.</p>
<p>Near the front room of the clinic, Law stores thousands of semen specimens, stacked in tanks of liquid nitrogen. Some of these specimens are shipped as far away as Australia. Some are used for implants right in this office. Law prefers surgically implanting the sample. He asks if I’d like to sit in on a procedure and I warily agree.</p>
<p>I push myself into the corner as a vet in bedazzled jeans casually slides her fingers into the side of an anesthetized dog. It is remarkable how little blood there is. ​Still, I am made so dizzy and so breathless by the procedure that I forget to jot down the dog’s fanciful name, just that she is from Texas and the semen is from Minnesota. Soon, the vet finds what she is looking for — the gummy-pink uterine horn. After triple-checking they have the right semen sample, the vet and vet tech inject it directly into the organ. It then travels up the horn to the oviduct, where the developing egg is waiting.</p>
<blockquote class="pullquote centre"><p>Vesper’s life began in liquid nitrogen. It began in pellets of semen the size of a lentil, collected by a breeder from a brindle sire named Lonesome Cry and implanted in a dam named Jossalyn.</p></blockquote>
<p>While I am flattered to have a VIP seat for the surgery, I could have easily watched from a window: Law’s office is resolutely open-concept. Large picture windows broadcast the goings-on of every examination room. This is by design. “I want owners to be a part of the process and they want to be a part of it too,” he says. Law tells me some owners even like to be in the room when their dog’s semen is manually collected. Some owners even like to do it themselves, off-site. (That means what you think it means.)</p>
<p>Law’s methods are modern, but this kind of breed devotion goes way back.</p>
<p>The greyhound is a member of the sighthound family, notable for being among the first distinct dogs ever portrayed in art. Depictions of hounds with long torsos and spindly legs have been identified in Neolithic petroglyphs, paintings, and funeral vases in what is now Algeria, Turkey, and Iran. In the warm, wide-open spaces of the Middle East, these dogs developed a heightened sense of sight, to hunt over vast distances in the desert. Webbed toes provided traction in the sand, a deep chest meant greater stamina, and a jointed spine allowed for a steady, cat-like gait. Thanks to the arid climate, long hair and body fat were unnecessary. Uniquely adapted to their surroundings, greyhounds evolved into the singular, sinewy form that makes them so recognizable today. (Once when I was walking Vesper, a little girl we passed asked her mom, “why is that dog so weird-looking?” Her mother scolded her, but I wasn’t offended. The first few months of living with a greyhound feel like sharing a space with a deer, an alligator, a great blue heron. As the French poet Alphonse de Lamartine said, “These are not dogs, they are four-legged birds.”)</p>
<p>In Egypt, greyhounds were revered. Tax revenues were used to fund elaborate canine funerals, while the dog’s family shaved their heads and fasted to mourn. The Egyptians also gave the hound a place in the firmament: Canis Major, or dog star, is part of the Sirius constellation, which now faithfully returns every year to watch over the hottest hours of summer, what we still call the dog days.</p>
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
<p>The Greeks loved greyhounds. Alexander the Great’s dog Peritas died in battle, protecting his master from an elephant. After a state funeral for Peritas, Alexander named a city after him. Homer’s Argos was likely a sighthound. When Artemis transformed Actaeon into a stag, he was ravaged by dozens of hunting hounds, whose names survive today (​and, in fact, <a href="https://en.wikipedia.org/wiki/Actaeon">can be found on Wikipedia​)</a>.</p>
<p>The Romans were largely responsible for Italian greyhounds, who were pampered, perfumed, and perched on cushions like living statuettes. When roving Roman soldiers came upon the Gauls racing their dogs, the greyhound’s fate was sealed.</p>
<p>Law guesses that in the zenith of American dog racing, his practice was inseminating upward of 18 female greyhounds a day. What he’s most proud of, what he wants to convey the most about this process, is that artificial insemination has produced better — and fewer — puppies and improved conception rates, meaning that while the female may spend a few uncomfortable hours licking her stitches, it’s a one-and-done process, and soon she’ll be back on the farm preparing for a new litter.</p>
<p style="text-align:center;">***</p>
<p>On my way to his farm, Michael Strickland calls to ask if we can push back our meeting. “My dogs ran their hearts out today,” he says, “I need to spend some time with them.”</p>
<p>I’ve come to Abilene during the NGA’s Fall Meet, where breeders like Strickland show off their pups to kennel owners from around the country. An insistent prairie wind batters the banner that has been strung across 3rd​ Street: ​<span class="h-small-caps">Abilene ❤ Greyhounds!</span></p>
<p>When I arrive at Strickland Sires (30 minutes later than originally scheduled) I am far from the only visitor. The meet has brought old friends and professional acquaintances to town. I am greeted by a tousled farm dog who insists on inspecting (the inside of) my rental car.</p>
<p>Strickland isn’t shy about giving tours of his sprawling farm, where he raises about 120 dogs at a time. A sturdy man with shaggy brown hair who looks younger than his 46 years, Strickland is a third-generation greyhound breeder. His maternal grandfather was involved in greyhound racing in Arizona and his mother, a woman who “has a deep passion for dogs,” introduced his father, David, to the stud business. The elder Strickland honed his animal husbandry skills at the U.S. Meat Animal Research Center in Nebraska and had been raising cattle and hogs until he married into the greyhound family, when he started breeding dogs, too. Some years he made more money on the dogs.</p>
<p>David Strickland was instrumental in the industry’s shift to artificial insemination through frozen semen and for a time the business employed two veterinarians to perform surgical implantations. The Greyhound Hall of Fame (also in Abilene) recognizes him as a pioneer of the industry.</p>
<p>Strickland inherited his father’s interest in breeding and raising animals and was heavily involved in Future Farmers of America as a teenager. He became fascinated by what he calls “genetic stuff” and went to Kansas State University in Manhattan for a while, until he realized that his agriculture business syllabus was basically a rundown of things he had been practicing on his father’s farm for years. He returned to Abilene.</p>
<p>His parents, now Arizona snowbirds, still help out during the warmer months, but today Strickland runs the business largely on his own.</p>
<p>The tour of Strickland&#8217;s property captures the first 18 months of a typical racing dog’s life. We begin in the brooding barn, where a shiny black dam is nursing her rowdy litter. They will stay here, with her, for the first two months, or until she gets tired of their endless needling. Next, groups of four or fewer from the litter will be moved to a large run, where every night they will still pile up together to sleep in a small, insulated shed. At around six months, they move again, this time to a run that stretches almost twice as long as a football field. This is where they begin to demonstrate their speed and aptitude for racing, competing with each other up and down the fence line.</p>
<p>By the time we reach the finishing barn, the dogs are anywhere from 10 to 13 months old. They are no longer divided by litter and now wear muzzles to protect their thin skin from horseplay souvenirs. It is during this phase of their development that Michael trains them to run, using a trash bag and squawker that, tied to 1400 feet of string and a motor, acts as a lure.</p>
<p>At the end of their time on the farm, the dogs reside in a kennel-like building that simulates what their lives will be like at the track. The greyhounds in this area are astoundingly athletic, with comically large thighs and butts.</p>
<p>As we move around the farm, Strickland is constantly leaning over to tussle ears and offer silly greetings. “Your half brothers and sisters raced today,” he tells the teenagers as they jump up to greet him. “Yes! They did! They did good!”</p>
<p>When I ask if he gets to know each dog well, he says yes. “This is not a turnstile.” He guesses that just one litter requires a $24,000 investment.</p>
<p>While most domestic dogs today are bred for cuteness, racing hound breeders don’t consider appearance. Strickland looks for “confidence and sociability, independence and the ability to relax,” and, of course, athletic prowess.</p>
<p>Dr. Jennifer Ng, a vet based in Columbia, South Carolina, who has a special interest in greyhound care and owns a racing greyhound herself, explained to me later that “breeding with athleticism as a priority keeps the breed healthy by selecting away from genetics that predispose to heritable orthopedic diseases, such as hip dysplasia, that are so common in other breeds.” In other words, the reason why my pet-store boxer suffers from a slew of maladies while my greyhound has thrived into her senior years is because one was bred to have a lovable, smooshed-up face while the other got the benefit of forethought.</p>
<blockquote class="pullquote centre"><p>While most domestic dogs today are bred for cuteness, racing hound breeders don’t consider appearance. Strickland looks for “confidence and sociability, independence and the ability to relax,” and, of course, athletic prowess.</p></blockquote>
<p>Ng worries that if novices begin to breed greyhounds, “​there is a good chance they will lose many of the attributes that make the breed so unique,” including their strong constitution. Additionally, the characteristics that make retired racers such ideal pets — their passive nature, their poise — are the “​result of their early upbringing on the farm and the socialization and handling they receive at the track,” she says.</p>
<p>On a phone call after my visit, Strickland speaks slowly and thoughtfully when I finally ask him about the racing ban in Florida. “I don’t want to sound defensive,” he says. “Regulation and oversight make sense to me. But if you applied the same standard to the average pet owner, nobody would have pets.” Like most in the industry, Strickland feels that the statistics about racing injuries and deaths are manipulated, and pale in comparison to many dogs that are, for example, hit by cars every year due to human neglect.</p>
<p>Along with Ng, Strickland says he’s “very worried” about the breed. The end of greyhound racing will “interrupt centuries of caretaking,” and careful, controlled breeding. He maintains that every dog on his farm is treated like a superstar, if for no other reason than because it’s impossible to tell which dog will actually be one.</p>
<p>“I’d be horrified if someone had my dog in their home and felt that they’d rescued it.”</p>
<p style="text-align:center;">***</p>
<p>For much of the last millennium, someone like Strickland — that is, a middle-class person without a royal title or royal friends — would have been in a lot of trouble for breeding greyhounds. From 1200 to 1831, “nothing symbolized the divide between the Patricians and everyone else better than greyhounds,” says Dr. Edmund Russell in his 2018 book ​<i>Greyhound Nation. </i>​It was during this time that England’s Forest Laws set aside broad swaths of land exclusively for the aristocracy and their hunting buddies. Greyhounds became dogs of the elite, and lived like them too, residing in spacious, elaborate kennels with shelter, fresh food, and water.</p>
<p>When Parliament finally opened greyhound ownership to all comers, the working class surged into hare coursing, in which greyhounds use sight, speed, and agility to pursue and oftentimes kill (read: eviscerate) a brown hare. The first Waterloo Cup was held in 1836 in Lancashire and would soon become a premier sporting event in Britain, attracting 80,000 spectators in its heyday. The democratization of greyhound ownership not only transformed the sporting scene, it forever changed the notion of the breed. “Once the minister only to the pastime of the kings or the nobly born, once the recognized companion of ‘the gentlemen’ only,” a journalist wrote in 1897, “the greyhound is now the instrument of sport for the gambling multitude and the lodestar of the mob.” The greyhound had gone street.</p>
<blockquote class="pullquote centre"><p>I’d be horrified if someone had my dog in their home and felt that they’d rescued it.</p></blockquote>
<p>Coursing thrived in America, too, particularly the flat, open fields of the Great Plains. As the sport gained more followers, however, the audience became increasingly squeamish over the matter of the mangled hare (the Waterloo Cup itself ended in 2005 partly over complaints of animal cruelty). Greyhound racing may never have taken off in the States if it weren’t for Owen Patrick Smith, a South Dakota engineer who quit his job to develop an artificial lure. At least 40 patents and thousands of dollars later, spectators were satisfied enough with the sport’s newfound gentility for the show to go on. In 1919, Smith opened up his first (now-circular) track in Emeryville, California. Soon he was opening dozens of them around the country. For its sandy terrain and balmy weather, Florida became ground zero for greyhound racing, but only one of its tracks — St. Petersburg’s Derby Lane — survived the Great Depression. Today it is the oldest continuously operating greyhound track in the country.</p>
<p style="text-align:center;">***</p>
<p>As a young man in Ireland, Mick D’Arcy grew up dreaming about the neon lights and Art Deco allure of Derby Lane. “I used to get the magazines,” says the County Tipperary native who walked his neighbor’s greyhounds as a child. In them he saw photos of Derby Lane: “people with tuxedos &#8230; it looked good. I always had itchy feet for here.”</p>
<p>Mick bought and raced a few dogs in England and Ireland before his wife Francis’ job brought them to the U.S. After stints at tracks in Boston, West Virginia, and Kansas, the couple and their two children finally made it to St. Petersburg in 1994. Two decades later, Grey’s Calibrator of D’Arcy’s Kennels won the Derby Lane Million — the richest dog race in history.</p>
<p>There are a couple of pictures of Grey’s Calibrator on the muted pink walls of the D’Arcys&#8217; modest home in the sunbaked suburbs of St. Pete. But there are dozens (and dozens) more of other dogs. Mick and Francis lead me through the framed photos — like the trophy room of a high school gym — first in the kitchen, then the living room and above the mantle, followed by the dining room and the office. Most of them feature dogs draped in satin, women held together by hairspray and pantyhose, and, of course, men wearing tuxedos. In fact, the only <i>people</i>​ that appear on the D’Arcy’s walls at all are the ones standing behind the greyhounds.</p>
<p>Mick and Francis complete each other’s sentences with sweet and lilting Irish accents. They say “’tis” and “’twas” and call New York City “high-posh.” I couldn’t track down Vesper’s kennel owners, but I hope they were people like the D’Arcys — kind and thoughtful, deeply enamored of their dogs.</p>
<blockquote class="pullquote centre"><p>Most of them feature dogs draped in satin, women held together by hairspray and pantyhose, and, of course, men wearing tuxedos. In fact, the only people​ that appear on the D’Arcys&#8217; walls at all are the ones standing behind the greyhounds.</p></blockquote>
<p>In their three-plus decades as kennel owners, the D’Arcys estimate that 4,000 to 5,000 dogs have passed through their hands and they can recall a startling number of them. They tell me about Canvas, who was part of a prisoner-rehabilitation program in which her handler taught her to sing and obey cue cards. Their first dog, Father Breen (“couldn’t run at all”), their second dog, Cove Airport (“there’s no airport in Cove”), and Isle of Skye (“with ​<i>Skye</i>​ spelled the right way”). There was Super Spring (“a superstar”), and “the blue one” their daughter dressed in pajamas to startle the mailman. There was Keegan, who remembered their daughter’s belly rubs so fondly that, when he was reunited with her years later, immediately rolled onto his back to request one. There was Elwood (with one brindle leg and one fawn leg), who went away to Boston for a season and when he came back, remembered exactly where his former crate was; he was displeased to find it occupied. Oh, and Sidney, the old stud dog that was brought by his new owner to surprise Mick at the kennel’s annual beach reunion: “there [were] pictures of us absolutely bawling,” he says without shame.</p>
<p>There’s no question that the D’Arcys adore the greyhounds they race. ​<i>My</i>​ question is whether or not they are the exception.</p>
<hr />
<p style="text-align:center;"><em>We count on member support to bring you thought-provoking reported features. Please consider a one-time, or &#8212; better yet &#8212; a recurring annual or monthly contribution. Every bit helps!</em></p>
<p><a class="button-red" href="https://longreads.com/join">Yes, I&#8217;d like to contribute!</a></p>
<hr />
<p>“There is a bad element, but they are way, way in the minority,” says Mick. “Way, way.”</p>
<p>But anyone paying attention to media coverage of the sport might have a hard time believing that. In 2017, ​about two dozen dogs tested positive for metabolites of cocaine​ at a track near Jacksonville. In 2010, ​eight greyhounds died of heat exhaustion​ in a transport trailer. In 2002, at least 2,000 dog carcasses were found in a makeshift Alabama cemetery​, bullet holes laced through their skulls. According to authorities, the alleged executioner — a security guard at a Pensacola track — had been paid $10 a dog by several Florida trainers. It is something of an open secret that before the advent of adoption groups, greyhounds at the end of their racing days were taken en masse to be euthanized. The most common excuse? Greyhounds were treated as agricultural animals. (Who would want a 45-mph farm animal as a ​<i>pet</i>,​ the thinking went.)</p>
<p>He can’t deny this grisly past or the more recent bad actors, but Mick laments that “they tarred us all with the same brush.” Furthermore, he wonders why, if people were so concerned about the dogs, there were no provisions in the legislation to care for the thousands already in the racing pipeline. Ostensibly, Derby Lane could suspend operations at any time, and since the track owns the building his kennel is housed in, the dogs would have nowhere to go. In another irony, Amendment 13 outlawed betting on greyhound races that take place in Florida but it did not outlaw the simulcast of races run in other states, meaning money will still be wagered and won on dogs in Florida.</p>
<p>Mick’s name is on a lawsuit that could require the state to compensate kennel owners for the loss in revenue that the racing ban will mean for many in the business, as well as the value of the dogs and lost wages for workers. “The livelihood has been taken away from us by an act of government.”</p>
<p>In Florida, the ban has impacted mostly the people who spend their days in the kennels or in the grandstands. “Bitter,” Mick says when I ask him to sum up how he feels about it all. “I’m very bitter.”</p>
<p>The couple thinks the breed they love will also be corrupted by misguided affection. “I call Hollywood the plastic people,” Francis says. “You look at the plastic people out there and they have these little dogs with no hair, and they have dogs in pocketbooks — ”</p>
<p>Mick finishes her thought: “We’ll be looking down at ya, saying what have you done to my greyhounds?”</p>
<p style="text-align:center;">***</p>
<p>When I meet Kathi Lacasse, she is wrangling a dozen greyhounds into the paddock at the Sanford Orlando Kennel Club and wearing a shirt that says, <span class="h-small-caps">The Universe is made up of protons, neutrons, electrons, and morons.</span> Having recently injured her knee in a horse-riding accident, she is walking with a subtle limp. Her dogs are nearly uncontrollable with excitement.</p>
<p>Lacasse is no stranger to journalists (a picture of her sitting with a dog in its kennel was featured prominently in a <a href="https://www.washingtonpost.com/news/national/wp/2018/08/14/feature/in-florida-a-fight-over-dog-racing-pits-a-waning-generation-of-gamblers-and-trainers-against-animal-rights-advocates/">Washington Post article</a>) or controversy (in 2017, she was accused of jerking a dog into a gate; a year prior she was suspended by track management for being verbally abusive to maintenance staff), but unlike many of her colleagues, she continues to speak on the record. Lacasse’s boyfriend, who owns a different kennel, has stopped doing interviews, she tells me, because “he’s been burned too many times.” Distrust of the press, I found, runs deep in the greyhound-racing industry.</p>
<p>If the D’Arcys are the CEOs of the sport, people like Lacasse and her boyfriend are the laborers, the people who get up early, stay late, and scoop a lot of poop in between.</p>
<p>Lacasse is the trainer of record for Bolton Racing near Orlando. On any given day she’s responsible for about 100 greyhounds — and her own two whippets that come to work with her. She arrives at the kennel around 5 a.m. to let the dogs out, shake out their bedding, clean the crates. The dogs that are racing that day will get weighed, brushed, maybe an ear-cleaning. The dogs that race the following day get a manicure, a rub-down, a once-over for any issues. Afterward, Lacasse heads outside to fill in all the holes the greyhounds dug in the dirt (“kills my back,” she says), the ones they like to roost in like pheasants. Then it’s time to run. Some days are “schooling days,” where the dogs go to the track to practice. Some days, it’s the sprint path outside of the kennel.</p>
<p>Today, though, Lacasse has made time for me. We find a seat in the clubhouse, next to the windows that overlook the track. The crowd is surprisingly diverse. Retired white guys in Yankees caps. Baby-faced lovers pulling from the same pack of Pall Malls. Slick-haired, serious gamblers parked in front of simulcasts jotting down numbers and adjusting their earbuds. The facility is compact and aging. All the fixtures in the bathroom are still the do-it-yourself kind. Behind the sink there are two framed photos — one of hounds mid-race, eyes wild, sand flying; the other is of loaded nachos. Across the street — Dog Track Road — it’s probably fourth or fifth period at Lyman High School, home of the Greyhounds. On the corner, the lunch rush is starting at the Post Time Lounge Cafe.</p>
<p>In her mid-50s, Lacasse has thick bangs and a bright, make-up free face. Her start in the industry came 38 years ago with a summer job at a track in New Hampshire that eventually led her to full-time work in Florida. She’s good at what she does — so far this year, her nearly 100 dogs have 615 wins. The second-place kennel has 526.</p>
<p>In Florida, Lacasse has seen the industry transform over time. She readily admits that as recently as the ’80s, dogs at the end of their career were disposed of by the truckload. “I look back now and wonder how I did it,” she says. “Even now, if we have a dog that’s critically injured or critically sick, it kills me. I don’t know how I did it. It was a different mindset back then.”</p>
<p>As the industry modernized yet again to become more humane, working closely with the many adoption groups that began to spring up in the ‘90s, efforts to end the sport intensified. Lacasse had seen the campaigns to ban racing come and go, but Amendment 13 was different, she felt it from the start. “Number one, our side didn’t have the money that that side had. I mean, our money goes back into the dogs. &#8230; they stole a lot of our pictures and they darken[ed] them and add[ed] weird music to them — like spooky music.”</p>
<p>Christine Dorchak, president of GREY2K USA, an organization that calls itself the largest greyhound protection organization in the world, disputes this allegation. She said in an email that “industry images were used as-is.”</p>
<p>Facing opponents flush with cash and celebrity endorsements, Lacasse says the industry’s common-sense arguments were drowned out. This is a phrase she uses a lot during our time together: “common sense.” But as I drive around Florida in the days after, past billboards advertising gator farms and monkey islands and Sea World, I can’t help but wonder if common sense is ever a winning platform in a debate about animals.</p>
<p>Lacasse argues that greyhound racing is highly regulated, that the winning dog is urine-tested after every race. Her kennel can be inspected any time the state sees fit. In the last few years, the track has added a safety brake and a safety rail to prevent accidents. Furthermore, what benefits the dogs benefits the trainers. “Sick, scared, and unconditioned dogs are not going to make money and therefore neither are we,” she says. It’s just common sense.</p>
<p>That’s why according to racing advocates like Lacasse, Amendment 13 was about much more than greyhound racing. Talk to anyone in the industry long enough, and they’ll point you toward the casino owners, who were sick of the 1997 law that required them to offer (increasingly unprofitable) wagering on live races in order to operate (very profitable) card rooms. Talk to them longer, and they’ll start telling you about voter fraud, voting machine glitches, conspiracy theories. It is Florida, after all.</p>
<p>Lacasse isn’t sure what she’ll do when racing ends for good in Orlando. She and her boyfriend are in the process of moving to Texas, but the uncertainty is taxing. To unwind, they go to auctions; he likes autographs, she hunts for collectable glass. Still, she confesses, “My stomach is not good. I take Advil PM to fall asleep every night.”</p>
<p>As for the dogs, Lacasse doesn’t have high hopes. “Everyone is like, ‘Oh, we’ll breed dogs for pets.’ They’re the way they are because of the way they’re raised. Your average dog is taken away from everything it knows at eight weeks and made to conform to human standards. Whereas greyhounds spend the first year of their life with their littermates. They’re in big runs. They’re allowed to be dogs.”</p>
<p>Near the end of our interview, the first race of the day begins. We turn to watch. “I have the four dog, she’s not very fast,” Lacasse says.</p>
<p>The four dog’s name is Sleek Silver, in the kennel they call her Sweetie. Sweetie’s on the verge of “pet-dom,” Lacasse calls it — adoption.</p>
<p>“Oh my god, they’re so beautiful,” I whisper, oblivious to who is winning. “Yes,” Lacasse laughs, “She’s toast already.”</p>
<p style="text-align:center;">***</p>
<p>It is in their “pet-dom” that most people meet the greyhound. The average racing dog is retired around age four, picked up by adoption groups at the track, fostered, kid-tested, cat-tested, and rehomed. Adoptions groups were vocal in the debate over Amendment 13, but not on the side you might expect. More than 100 groups came together to form Greyhound Adopters 4 Racing, including Greyhound Crossroads, one of the largest adoption agencies on the East Coast.</p>
<p>Kim Owens started Greyhound Crossroads in the mid ‘90s, a few years after meeting a greyhound named King at a South Carolina flea market — “the skinniest and most stunning dog I’d ever seen,” she remembers. King’s racing trainer (as well as a memorable hug from King) convinced Owens and her husband to adopt a dog from the next batch to come up from Florida. In the end, they took three: Stubby, Sunshine, and Angel, all littermates.</p>
<p>It’s a gusty summer day in Greenville, South Carolina, when I meet Owens. The heavy air portends a thunderstorm. We convene on rocking chairs in the enclosed porch of Joanne Johnson, who facilitates most of Greyhound Crossroads’ adoptions, and Neil Roepke, an active member of the group who Owens has invited to talk about the political side of things. We are surrounded by four greyhounds in varying states of repose: Topper, Stutz, Sugar, and Peanut.</p>
<p>For Owens, who works full-time as a computer technician for a school district, it’s very important that people understand Greyhound Crossroads is not a ​<i>rescue</i>​ organization. “In the last 15 years, we have not taken in one dog that was abused during its life as a racer,” she says. “When people adopt a greyhound from us, they aren’t doing us a favor. It’s not like they are saving a dog, because the dogs are not in any kind of danger.” Owens is so used to being challenged on this point that she often pulls up YouTube videos as evidence, “​this is the marshmallow video,​” she says when I ask her about life at the track, “it&#8217;s a really good way to show the relationship between the dogs and the trainers.”</p>
<p>While Owens is changing minds with (truly) precious videos, what Roepke is peddling is good old-fashioned outrage. An unlikely racing proponent, Roepke never wanted a greyhound. When his wife suggested they adopt a retired racer, he told her he didn’t need “somebody else’s headache.” Even Johnson remembers his skepticism. “I really didn’t know if that adoption was going to work because he came in with such an attitude, like this was a poor, abused dog &#8230; and that she was going to have all these problems. And I was like ‘this is the best dog!’”</p>
<p>Sara (racing name Sarandon) did turn out to be the “best dog ever,” according to Roepke. “Crazy and just loads of fun.” His profound affection for the greyhound compelled him to call her breeder, “to thank him for raising a great dog.” The breeder, a farmer in Iowa, was in the middle of a hardware store when Roepke called but eager to reminisce about Sara, who he remembered, and about greyhound racing in general. The conversation lasted an hour and a half.</p>
<p>“I was pissed off that I had been deceived so bad,” Roepke says. He got more involved with Greyhound Crossroads. He also sent a 47-page complaint to the IRS about the tax-exempt status of GREY2K USA.</p>
<p>It’s not only GREY2K spreading lies about greyhound racing, according to the group. It’s also the ASPCA and the Humane Society of the United States (HSUS). When I wonder whether slandering a beloved institution like the HSUS is a great PR tactic, they explain that the national arm of the HSUS is simply a lobbying group (the local chapters are the ones doing the admirable, boots-on-the-ground work, the ones who deserve our money and support). Johnson argues that these “organizations know the least” about greyhounds but are continually sought out by reporters as an authority on the matter.</p>
<p>It’s how, according to the folks assembled in front of me and the many others I’ve talked with, so much bad information circulated prior to the vote in Florida. Those arguments — that dogs are kept too long in cages, that many are killed or injured — were supported with arguable statistics, altered photos, and outdated grievances that were addressed years ago, they say.</p>
<p>Accuse the greyhound racing industry of cruelty in 1980? Sure — they would have given you that. But in 2019? Owens has spent the last three decades working to rehome greyhounds and categorically rejects those claims. “It is my job to protect these dogs. Why would I lie?” she says.</p>
<p>In response to these allegations, GREY2K’s Christine Dorchek reiterated that all material used in the 2018 campaign in Florida “was recent, relevant, and sourced to state and track records, and the images used in our television ads were those posted by the kennel operators and greyhound breeders on social media.” Kate MacFall, HSUS Florida State Director, echoed Dorchek’s statement and suggested that voters were most disturbed not by statistics, but by the thought of dogs in cages. “That bothers people,” she said.</p>
<p>Owens says Greyhound Crossroads will help resettle the last of the dogs coming out of Florida before it likely winds down operations. “The dog that has literally taken up half of my life will no longer be there. No matter how much we talk about it, it’s not the same thing as going home and realizing that the crate is empty, and the dog bed is going to be empty.”</p>
<p>“If this breed were in the wild, it would be on the watch list as an endangered species,” Roepke says. “It would be a borderline protected species.”</p>
<p>If Owens is nearing the acceptance phase of her grief, Roepke is still bargaining. “Do I get to decide that you can no longer have a cheeseburger?” he poses. “Hell, that’s the ultimate cruelty. Do I get to make that decision? Who makes that decision?”</p>
<p>Maybe the problem isn’t about ​<i>who</i>​ is making the decision, but that the decision is always posed as a binary choice. The conversation about greyhound racing in Florida is considered only black and white, abandoning the gray space of nuance, the contradictions and complexity that arise when we explore what animal welfare looks like from multiple perspectives — including the animals​<i>;</i>​ w​e love our dogs more than ever​, but shouldn’t loving them mean something other than dressing them up and slathering our Instagram feed with their photos? Shouldn’t our love also mean breeding them more thoughtfully (under, yes, stricter regulation), allowing them, whenever possible, to experience the natural milestones of their own development, and rescuing their curious minds from the cruel monotony of the couch? If ending racing was a step in the right direction, its momentum is thwarted by our premature self-congratulations.</p>
<p>I don’t mourn for greyhound racing and its long-delayed reckoning. I do sympathize with working-class people who genuinely love their dogs and who feel overlooked and overpowered by the currents of political change. And selfishly I feel sad that I’ll probably never have another dog like Vesper; I so love the bony ridge of her spine, the way her teeth chatter when she gets excited, the skin that clings to the cartilage between her eyes, softened by so many hands like an ancient piece of pottery. I don’t know if she was happier in the starting block at the track or tucked into her monogrammed bed here with me, but I’m open to the possibility that it was the former.</p>
<p style="text-align:center;">***</p>
<p>After months of reporting, I waffle about attending the National Greyhound Association’s annual Hall of Fame induction ceremony. When I call ahead to get details about the event, I am mostly looking to be let off the hook. I can hear the woman on the other end flipping through pages to tell me about this year’s canine inductee. “It’s a dog named Lonesome Cry?” she says like a question. “I know who that is,” I tell her. It’s Vesper’s sire.</p>
<blockquote class="pullquote centre"><p>I feel sad that I’ll probably never have another dog like Vesper; I so love the bony ridge of her spine, the way her teeth chatter when she gets excited, the skin that clings to the cartilage between her eyes, softened by so many hands like an ancient piece of pottery.</p></blockquote>
<p>Nearly everyone I interviewed was dissatisfied by the NGA’s response to Florida’s constitutional battle, but no one wanted to speak on the record about it. The gist, they told me, was that NGA leadership is composed of older men — dog guys, handshake guys; farmers, not Facebook-ers — who had no idea what they were up against, no idea how to win a war of public opinion in 2019. Maybe they’ve failed to notice the tectonic shift in our attitudes about dogs, maybe they don’t follow the hashtag #doggo. For their part, the NGA maintains that it is simply a registry, not a political entity.</p>
<p>The hall of fame is a surprisingly well-executed endeavor, manned by a small group of volunteers and two retired racers, Gary and Ginger. The night of the induction, about 150 people gather in a large conference room in the back of the building, shuffling around finger foods and tight coils of stackable chairs. I had expected festive, but the vibe feels strangely subdued. I find Kathi Lacasse in the crowd, who looks pretty in a lace-yoked shirt, but just as weary as the last time I’d seen her.</p>
<p>“Did you hear the news?” she asks. I hadn’t. “Southland is closing. They announced it today.”</p>
<p>Southland is the 64-year-old greyhound track in West Memphis, Arkansas. One of the five that would have been left after Florida’s go dark. With little fanfare, the casino, owned by Delaware North, and the Arkansas Greyhound Kennel Association had struck a deal to phase out racing by 2022. No one saw it coming.</p>
<p>When NGA Executive Director and Secretary-Treasurer Jim Gartland steps behind the podium, the room settles to an anxious hush. “This ain’t gonna kill us,” Gartland begins, swallowing tears. “That’s for dang sure.” For a moment he pauses with a fist on his lip, then introduces the board of directors. “Their hearts are broken, too,” he says.</p>
<p>I wonder if he is crying because in two or three or five autumns from now, he can imagine this room dim and voiceless. I wonder if he’s crying because it’s hard to lose money and harder to lose a fight. If I summon all my generosity, I can imagine the tears are simpler — the empty crate, the empty dog bed.</p>
<p>I don’t stay to interview anyone after the ceremony; there’s an emotional fatigue in the space that doesn’t feel right to exploit. Regardless, I need to pack. My flight doesn’t leave until the next morning, but I want to be ready. I want to go home. I want to see my dog.</p>
<p style="text-align:center;">***</p>
<p style="text-align:center;"><em><a href="http://www.ashleystimpson.com/">Ashley Stimpson</a> is a freelance writer based in Columbia, Maryland. Her work has appeared in the Guardian, Nat Geo, Johns Hopkins Magazine, Atlas Obscura, and elsewhere.</em></p>
<p style="text-align:center;"><em>Editor: <a href="https://twitter.com/kristastevens">Krista Stevens</a></em></p>
<p style="text-align:center;"><em>Fact checker: <a href="https://twitter.com/HudsonGiles">Matt Giles</a></em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-1337">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-1337',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-340">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-340',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-144434" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2020/10/29/shades-of-grey/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-144434" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2020/10/29/shades-of-grey/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2020/10/29/shades-of-grey/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2020/10/29/shades-of-grey/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2020/10/29/shades-of-grey/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-144434-5f9b3d55e9ee3' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=70135762&amp;post_id=144434&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-144434-5f9b3d55e9ee3&amp;domain=longreads.com' data-name='like-post-frame-70135762-144434-5f9b3d55e9ee3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://2.gravatar.com/avatar/2bd4710a9869c68175d194cfc85b53c3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/ashleystimpson/" title="Posts by Ashley Stimpson" class="author url fn" rel="author">Ashley Stimpson</a>					 on <a href="https://longreads.com/2020/10/29/shades-of-grey/">October 29, 2020</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/featured/" rel="category tag">Featured</a>, <a href="https://longreads.com/category/sports/" rel="category tag">Sports</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/ashley-stimpson/" rel="tag">Ashley Stimpson</a>, <a href="https://longreads.com/tag/florida/" rel="tag">Florida</a>, <a href="https://longreads.com/tag/greyhounds/" rel="tag">greyhounds</a>, <a href="https://longreads.com/tag/racing/" rel="tag">racing</a>, <a href="https://longreads.com/tag/sport/" rel="tag">sport</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-7032">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-7032',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//longreads.com/join/?utm_source=shades-of-grey&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669&utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="http://automattic.com/privacy">Privacy Policy</a>
		<a href="https://automattic.com/privacy/#california-consumer-privacy-act-ccpa" class="ccpa-visible" style="display: none;">Privacy Notice for California Users</a>
		<a href="#" class="ccpa-do-not-sell" style="display: none;">Do Not Sell My Personal Information</a>		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com?utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2020 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'shades-of-grey'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'shades-of-grey'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'shades-of-grey'
				} ] );
			});
		});
	 </script>
<script type="text/javascript">
	jQuery( document ).on( 'wordads-ccpa-initialized', function( evt ) {
		if ( evt.detail.ccpaApplies ) {
			jQuery( '.ccpa-visible' ).show();
		}
	});
</script
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2bd4710a9869c68175d194cfc85b53c3">
	</div>
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="49a231e2c5" /><input type="hidden" name="_wp_http_referer" value="/2020/10/29/shades-of-grey/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2020\/10\/29\/shades-of-grey\/":144434};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/29/shades-of-grey/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"24a2621516","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2020%2F10%2F29%2Fshades-of-grey%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-4&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
</script>
<script id='wordads_ccpa-js-extra'>
var ccpaSettings = {"defaultOptinCookieString":"1YNN","ccpaCssUrl":"https:\/\/s1.wp.com\/wp-content\/blog-plugins\/wordads-classes\/css\/wordads-ccpa.css?v=1.0.3","ajaxUrl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","ajaxNonce":"632c2bb384","forceApplies":"false","strings":{"pleaseWait":"Please Wait"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+I1BxEEReIZ3ET07rNiTht2Z6eTKOd1qEirpz89mfLfwJzVDr4TD5DL2BoYk3xq+rlDq5TMUh2JIIt/ZLtP0dKh59QsZ+Y5j/LesoR9aASCR9vurpRRTu27AUsDyRQoJE69MZS2inWwbkiqTPUn+gGZOa4N+EGuhJ2wJlNS1mAxpINA5OyOEMmFy1m2ujbPrmjYilMHGFdFY8HZQOai12VBI+pcuz/y6+XnQXQlMaqwQQOJVMqJ5VTeZa9rTWmMApZWJ5wEbZMY0N78Sokg0aUtihytnmVdMSdeafPpz4scgLpMLFvl1igd/f2UN8/vTzWr891/w204g9W'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'144434','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnLD9NUXVOcWwrLSZIRC5JYVNlXX4seF1xa1FCaW5mSFsxRHZVQkwlen52bnpZZjJzcTdBLjJ2OGJZUUNEZXg2NnAzPTFxSklJcC1hY1plWVRnMmZFXVhIbG1POWRJb2ZTL3ZjVHFhYiZHTGYyJlVpbWpPPXB4MzFIYj8vbWUmQl04YTArak5sW3Y0fnYmc0QtUVU1ZVt2UXB8TF18aTQyJkFFSXhufkhHS1RI'}]);
_stq.push([ 'clickTrackerInit', '70135762', '144434' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
