<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Escaping Coronavirus Lockdown Through a Stranger&#8217;s Solitary Walks on&nbsp;YouTube </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVNtyGyEM/aESksZp3YdOv4UFBSvmNqDN1n8fsazjje2SdDyeWSOhc3SBg5yS0DEQBJJ+FMmNFkORU9LRi+LRweHMutOlfJMr2BHzPDonChIIMEgY7MImfz7+uuffRjKLj0EaLLSsL8gGF+2pipiNMkVaFwflLmJX9WZwisCIFAudWT2Ywz0U+QKUlN6L2XoPx6DdaHibHa1krm2OGrLKB1no4ODO42UPR3Y7sjlAtmJGrhKpQxxJ2IxmoflviqzqhMsn8M+PpM27zqllaJ2+Ikw3kMIrxzNuDGTiFNbMV7duSHWcB6EHhwFalnPvDQnabByzrts49/YumY4Z2O+TohrhOZMCB57DerAJjQVq16+tBcHfPmTW6TCkDKUI/nocvaAd5+rKoGqxHkuTQ034wdOgKEMkZHR5X1xwtlRSbbV0MdgMVb3Xr+iVTimmRcBfhsDIu3GPwJqaJIFPVflfILAQBR8cq4gfpLUhnp3C3H9rqmh4aedRncweSOlKPqh8Wt1wKduDKOYua7NcuWYpq9C9iHW2rT1ZdirXBpb/HqpEjZyLe4wfjX+d/m6zerD/+N8PT9sfm+/bh8f7lzfNH2d/?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUNsOwiAM/SEZ7kE3H4zfUllFFmgRyox/L5rtZVFj0qTp6TmnF32PypHxZcCsxxq3gukxp2bMG/2LoIKzCQSb4GghGyZBkhc38Nl5VCVjAluxanThNS8UFX2xjrJO6KvZoCJnWVVrlVwx1IUmF/Wirl3LbOtAIPAPceYj9sUJeqM9k00Iw/tQAzRBVgGp/Cs5M0uWBHH+xykc213XHrbdft+PT5tlh0I='></script>
<script src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.4'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-AgI' />
	<style>
		@font-face {
			font-family: Recoleta;
			src: url('https://s1.wp.com/i/fonts/recoleta/400.woff2')
		}
	</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2020%2F04%2F09%2Fescaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2020%2F04%2F09%2Fescaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Escaping Coronavirus Lockdown Through a Stranger&#8217;s Solitary Walks on&nbsp;YouTube " />
<meta property="og:url" content="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/" />
<meta property="og:description" content="Under self-quarantine, Aaron Gilbreath &#8216;moves&#8217; freely with the help of Rambalac&#8217;s video travelogues." />
<meta property="article:published_time" content="2020-04-09T10:00:58+00:00" />
<meta property="article:modified_time" content="2020-04-06T21:08:28+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="Escaping Coronavirus Lockdown Through a Stranger&#8217;s Solitary Walks on&nbsp;YouTube" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=139420" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=139420" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=139420" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreads.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreads.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<script data-ad-client="ca-pub-6245772903043650" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="canonical" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Under self-quarantine, Aaron Gilbreath &#039;moves&#039; freely with the help of Rambalac&#039;s video travelogues." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4KhvY&#038;cscache=6&#038;csrev=20" />
		</head>


<body class="post-template-default single single-post postid-139420 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                                        <li><a href="https://longreads.com/best-of-2019">Best Of 2019</a></li>
                                    <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=menu&#038;utm_campaign=member-promo">Become a  Member</a>
                    <li><a class="button" href="https://longreads.com/thank-you-for-supporting-longreads/">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://longreads.com/thank-you-for-supporting-longreads/">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                                                <a href="https://longreads.com/best-of-2019">Best Of 2019</a>
                                        </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    
    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-139420" class="post-139420 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-essays-criticism category-featured category-nonfiction-2 category-story tag-aaron-gilbreath tag-coronavirus tag-covid-19 tag-japan tag-rambalac tag-sheltering-in-place tag-social-distancing tag-video-tourism tag-youtube">

	
<div class="member-drive-banner-wrapper">
    <div class="member-drive-banner-content">
        <h2 class="member-drive-banner-header">
            Longreads Needs Your&nbsp;Help        </h2>
        <div class="member-drive-banner-text">
            <p>
                During our Winter Member Drive, we are hoping to raise $50,000 in funding for new journalism and storytelling.            </p>
            <i class="member-drive-banner-secondary-text">
                If you support our mission, please contribute today:            </i>
            <a href="/join" class="member-drive-banner-cta lg-button">
                Make a contribution            </a>
        </div>
        <div class="member-drive-banner-mobile-text-container">
            <p class="member-drive-banner-mobile-text">
                Your support means more top&#8209;notch journalism and storytelling.            </p>
            <a href="/join" class="member-drive-banner-mobile-cta">
                Make a contribution            </a>
        </div>
    </div>
</div>
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			
				<a href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/" title="Escaping Coronavirus Lockdown Through a Stranger&#8217;s Solitary Walks on&nbsp;YouTube" rel="bookmark">Escaping Coronavirus Lockdown Through a Stranger&#8217;s Solitary Walks on&nbsp;YouTube</a>

					</h1>
		
					<span class="entry-subhead"><p>Under self-quarantine, Aaron Gilbreath &#8216;moves&#8217; freely with the help of Rambalac&#8217;s video travelogues.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="139541" data-permalink="https://longreads.com/solitary-walks-japan/" data-orig-file="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="solitary-walks-japan" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="139541" data-permalink="https://longreads.com/solitary-walks-japan/" data-orig-file="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="solitary-walks-japan" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2020/04/solitary-walks-japan.jpg?w=1024" /></noscript><div class="credit">From Sakura in snow - walking in snowy Saitama / Rambalac / YouTube, Photo illustration by Longreads</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>
	<section class="entry-content">
<p style="text-align:center;"><i><a href="https://aarongilbreath.tumblr.com/">Aaron Gilbreath</a> | Longreads | April 2020 | 25 minutes (6,184 words)</i></p>
<p>&nbsp;</p>
<p>As one of the millions of people currently trapped inside their homes thanks to the COVID-19 pandemic, wondering if the virus will still get them, I need an escape, not only from the trying monotony of indoor life in cramped quarters parenting a toddler who seems increasingly aware that something is wrong, but from the anxiety as well.</p>
<p>I worry constantly: about my 2-year old daughter; about my wife; my health; my job; my aged parents; the effect that broken social bonds will have on children’s development.<b> </b>I also worry about what medical professionals like my wife call “the surge.” We Americans hunker indoors waiting for the virus to decimate our communities like it has Italy’s, and for the bodies to fill graves that few people would want to dig. The tension of anticipation gnaws at you, leaving a pit in your stomach that no amount of gardening or strong cocktails can fill.</p>
<p>There is no actual escape from reality. What I crave is a brief psychological break at the end of these long days,<b> </b>which spring keeps making longer and longer. Sleep is the only real break; yet sleep is something anxiety is allowing me less and less of. So<b> </b>at night, after my wife Rebekah and I bathe and put Vivian to bed at 7:30, we want some quiet time. Sometimes<b> </b>I skate the vacant streets for 30 minutes. Sometimes I listen to music on headphones the way I did as a teen. Then Rebekah and I slouch on our living room couch doing work, replying to emails, and reading news. If there’s time left,<b> </b>we watch TV in our basement.</p>
<p>Wi-Fi provides the homebound masses instant COVID information. Zoom allows us to work remotely. Now a popular, <a href="https://www.youtube.com/user/Rambalac">hypnotic Japanese YouTube series</a> provides me the chance for international travel and a reliable psychological escape during this time of limited mobility.<b> </b>In each episode, an unidentified man films the streets as he walks through Japanese cities for hours at a time. He calls himself Rambalac. He calls his episodes videowalks. He uses a high-definition handheld camera mounted on a stabilizer, and captures ambient noise with his Audio-Technica AT9946CM microphone. Filmed both day and night, his walking series started in Tokyo in <a href="https://www.youtube.com/watch?v=b5AurdhTcUc">2017</a> but expanded to other cities, the suburbs, and countryside. His videowalks have very literal titles like “Walking in rainy Mizuho city by Clannad trail”<b> </b>and “Walking without reason in rainy Omuta, Kyushu.” His videos state: “Not a vlog, no intrusive faces or talking, pure Japan only.”</p>
<p>I know very little about photography or cinematography, but I could identify some of the effective elements of his technique. He employs no fancy camera work. No splicing, no zooming in and out, no disorienting panning or wobbling. He keeps the camera still and mostly aimed ahead. Sometimes he pivots to capture a broader scene or something he finds interesting, like a sign or river or view. There’s no music, no commentary, no narration, only his location’s ordinary noise.<b> </b>This is why his videos are so absorbing: He turns his viewers into his eyes, letting them see what they’d see if they were walking with him. It’s virtual reality tourism, lacking only touch and smell.</p>
<p><span id="more-139420"></span></p>
<p style="text-align:center;">* * *</p>
<p>When I first discovered Rambalac in November, 2019, before COVID-19 descended on a live animal market in Wuhan Province, I would<b> </b>slip into our basement TV room alone to watch 20 or 30 minutes of<b> </b>a videowalk, in the dark. Rambalac would lead me through Shibuya’s bustling commercial shopping district. We’d take an hour-long walk from Tokyo’s Ebisu Station through to Meguro City. I never planned it, like <i>Oh, I’m going to stroll Ebisu</i> <i>tonight</i>.<b> </b>The series attracted me<b> </b>because I ached to go back to Japan.</p>
<blockquote class="pullquote center"><p>A popular, hypnotic Japanese YouTube series provides me the chance for international travel and a reliable psychological escape during this time of limited mobility.<b> </b></p></blockquote>
<p>Three years had passed since Rebekah and I took our summer honeymoon in Japan. Six years had passed since my winter solo trip to Tokyo. Seeing Tokyo’s city streets so clearly on our big screen satisfied my itch to return. Rambalac’s footage dissolved the barrier between viewer and image so profoundly that I felt I was wandering Ikebukuro at night again, alone among the bright screaming signage and streams of chattering pedestrians.</p>
<p>Then in March, at the beginning of this new time of perpetual anxiety, Rambalac’s rambles began to provide more than travel nostalgia. They silenced my mind like a narcotic and set me free before bed. I started whatever Tokyo video caught my eye — Akihabara one night, Enoshima another — and blankly gazed until Rebekah joined me downstairs to watch more standard forms of entertainment, shows like Agatha Christie. Rambalac videos hypnotized, easing me into a trance that paralyzed my remote control hand along with my will to do anything but stare. Other viewers had the same response. “I love ending my day with one of your night walks,” a commenter wrote on one of Rambalac’s Sumida River videos.</p>
<p>This, I initially thought, was exactly what I wanted at night during this pandemic. I no longer wanted complex plots or fictional crimes to solve with detective Harry Bosch or Scott &amp; Bailey. I didn’t want subtitles to read. Rambalac demanded nothing. No narrative structure. No subtitles. I still understood the appeal of plot: A crime to solve can provide a satisfying intellectual exercise, a puzzle to work on to the point of distraction. At first I preferred the way Rambalac emptied my mind while simultaneously filling it with urban white noise, and it took no more effort than turning on the TV.</p>
<p>Like most parents working from home with their children and without childcare, Rebekah and I are exhausted by 9pm. Life as a working parent was always exhausting, but now the walls of our shelter are closing in. When the sun shines, it’s challenging to get Vivian outside to play without tormenting her by keeping her away from the other kids whose company she craves. She’s the kind of sociable toddler who screams “Kids!” and runs up to groups of them at the playground, at stores, and on the street. Now, she points to photos of kids on the backs of her <i>Highlights</i> magazine and says, “Hi friends! What are their names?” Her world suddenly shrunk so much that images of children on paper and screens will be her sole companions for a while, and that social deprivation makes me weep after she goes to bed.</p>
<p>By that time of night, I want to turn away from my sadness and my worrying about the world we brought her into. Even brief breaks are a luxury not everyone can enjoy, and soon enough, that might be beyond our reach too. For now, Rambalac helps. As a viewer named <a href="https://www.youtube.com/channel/UC3wTnF0Cjn7hQfCVC0mXcng">Nitzan</a> put it: “I think this channel is a new type of therapy.”</p>
<p>Therapists do different, more difficult work of course, but videowalks are definitely therapeutic. Something is fundamentally soothing about the continuous plodding sights going by Rambalac’s camera, all the Japanese storefronts jammed with vertical signs and characters I can’t read, forming flickering rainbows of color climbing up buildings above the endless processions of pedestrians. It tuned out the terror of March and April, and I floated through the night. As my eyes tracked the movements of these unfamiliar neighborhoods, my mind quickly lifted above our new uncertain world this March and April, where there was no virus, no lock down, no innocent people gasping for air on ventilators. Up here where it could still be December, our annual trip to Chicago was still set for September. We could still reserve campsites for summer. Vivian still played with her friends at a daycare that was not in danger of permanently closing. She could still go face-first down the metal slide at local playgrounds and sit on the dirty floor of the grocery store, playing with stuffed bunnies she pulled from an Easter display.</p>
<p>“Rambalac’s good medicine,” I told Rebekah when she found me downstairs watching the streets of Ikebukuro the other night. “It’s like I’m floating.” She nodded in solidarity and possibly concern. Armchair travel made sense to her. She wanted to go back to Japan, too. But she didn’t sate her desire by watching an unidentified man wander on YouTube. She had her own relaxing nightly rituals before COVID, including rewatching <i>Boston Legal</i> and scrolling through Etsy. Now she’s on her phone reading news and struggling to stay on top of remote work, while <i>Agatha Christie</i> plays in the background. I don’t subject her to Rambalac, but I do hope we can wander Japanese cities — or any city — in real life as a family someday. And sometimes I wish I could keep watching Rambalac for hours alone.</p>
<div class="in-story">
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
</div>
<p>Before coronavirus, I rarely watched mindless television. I definitely liked to relax in front of our Vizio flat screen, but instead of formulaic shows, I preferred unpredictable British crime dramas, offbeat comedies like <i>Broad City</i>, and documentaries about subjects that interested me, like Indigenous culture and natural history. Not to sound like some highfalutin jerk, but I enjoyed shows that educated, or whose plots demanded some intellectual interaction. I also read a lot of books. The world is a fascinating place that I’ve always enjoyed learning about. COVID has made the world a terrifying place that I want to know less about. Unfortunately, survival requires that we keep equipping ourselves with information, and reading requires constant mental energy and exposure to unsettling news that dampens the spirits, bombards our adrenal systems with cortisol from sunrise to sunset, and can paralyze with fear. This new reality has changed my tastes. Suddenly I craved inane passive entertainment to distract and soothe during our days’ final hours. The show is no longer the point. It is the way it erases my brain. During our first quarantine week, my wife and I tried many frivolous shows to pacify us. Police procedurals seemed too violent now, Scandinavian noir too gloomy. Reality had rendered anything paranormal impossible to believe. Predictably, the more videowalks I watched, the less they quieted my mind.</p>
<p>Routine exposure was like my brief college drug dependence, where increasing tolerance means you need more of the drug to achieve the same effect. Instead of silencing me, the footage soon became stimulating, and the videos reminded me of our pandemic.</p>
<p>Pandemic travel restrictions and extreme local mobility made our overseas trips seem so impossibly distant that they resembled someone else’s memories. Tokyo’s beautifully busy streets became preserved samples of the recent past, painful reminders of the way life had been just weeks ago, when we could wander Portland’s commercial districts and lively little downtown, or do anything: ride mall escalators for fun with Vivian, eat sushi, hug people hello. I especially miss the people.</p>
<p>No matter how many times thoughtless pedestrians irritated me by stopping to text in the middle of busy sidewalks or walked in the center instead of to one side, the sight of Tokyo crowds now made me yearn for communion. Pedestrians were like white noise for the spirit: even if you spoke to no one, their presence fed something fundamentally human inside you. Pedestrians smoked and talked and laughed as they passed Rambalac. They gathered outside ultra-modern Starbucks branches to nibble scones and share frothy drinks. They lived outdoors.<b> </b>As a social species, we need human contact as much as the possibility of it. Seeing Tokyo’s crowds reminded me<b> </b>how comforting the very idea of human connection was. On the flipside, those pedestrians now looked dangerous.</p>
<blockquote class="pullquote center"><p>Suddenly I craved inane passive entertainment to distract and soothe during our days’ final hours. The show is no longer the point. It is the way it erases my brain.</p></blockquote>
<p>Measured a certain way, Tokyo is the world’s largest city. It was the world’s largest city in 1800, too, when over a million people lived in it. Now it covers 698 square miles, and houses 13 million people, and is the kind of place where two million passengers pass through a single train station in one day, and that’s not even its biggest train station. The biggest, named Shinjuku Station, serves three-and-a-half million people per day, on 13 separate commuter rail lines. On the street, in the stations, in underground shopping galleries, Tokyoites live shoulder-to-shoulder. The world’s most populated city is the last place I’d want to experience a pandemic where authorities advise people to keep four to six feet from each other. How can anyone in Tokyo do that? Now that I’m nervous visiting the grocery store, all the places Rambalac rambles look like death traps.</p>
<p>On Wednesday March 25th, the same day the Tokyo Olympics were officially postponed, the governor of Tokyo, Yuriko Koike, urged the city’s 13 million residents to work from home, not gather socially or go into public for anything but the most essential things. The city was in what she called a “critical phase before a possible infection explosion.” “If we go without doing anything now,” Ms. Koike said, “the situation will worsen. I ask for everyone’s cooperation.” The public had yet to heed her warnings.</p>
<p>“People have been riding crowded subways,” <a href="https://www.nytimes.com/2020/03/26/world/asia/japan-coronavirus.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage"><i>The New York Times</i> reported</a>, “congregating in parks to view the cherry blossoms, shopping, drinking and dining, comforted by Japan’s relatively low number of confirmed coronavirus cases and deaths.” Grocery store shelves were fully stocked, kids saw concerts in small stuffy clubs, and people slurped noodles in crowded shops.</p>
<p>Sitting under a blanket on the couch in our dark basement, I realized that Rambalac had brought me back to the very thing I’d tried to escape. Did I really expect freedom from worry? A break from global collapse? That was a delusion, another lie I told myself in order to endure feeling trapped.</p>
<p style="text-align:center;">* * *</p>
<p>On Monday March 23, Oregon governor Kate Brown issued <a href="https://www.opb.org/news/article/oregon-stay-at-home-order-coronavirus-covid-19-kate-brown/">an enforceable order</a> for everyone to stay home for nearly everything but getting groceries, gas, and healthcare.</p>
<p>The previous day the sun had shined and people swarmed public parks, beaches, and hiking trails in alarming numbers. Everyone in our Portland neighborhood was out mowing their yards, planting flowers, and spring cleaning, including us. People I’d never seen before waved at us as they passed our house. It was uplifting. But it didn’t seem completely safe.</p>
<p>“I started by asking Oregonians to stay home and practice social distancing,” Governor Brown’s order said. “Then I urged the public to follow these recommendations. Instead, thousands crowded the beaches of our coastal communities, our trails, our parks, and our city streets, potentially spreading COVID-19 and endangering the lives of others across the state. Now, I’m ordering it.”</p>
<p>The following day it rained all day and continued raining all week. Nature was helping enforce social distancing. Spring and summer are travel seasons, a time to spend outside gardening, hiking, biking, grilling, and exploring the area where you live. As the weather warms and flowers bloom in a world we can no longer penetrate deeply, armchair travel seems more important than ever, since it’s the only kind of travel we have for a while. Two-dimensional representations will never satisfy like getting out in the field, but a series like Rambalac’s lets you continue exploring from a COVID-compliant distance, and you can still be in bed by 10:45.</p>
<p>In place of plot, this travel series offers atmosphere, movement, a sense of discovery, a chance to learn how other people live and experience something entirely different than our tiny daily lives. Sitting inside for 26 days and counting, walking the same short route from bedroom to kitchen to bathroom to living room to kitchen to bathroom all damn day, with the same scene looming outside our living room windows — it made me realize how integral even local trips to the grocery store, let alone the mountains, were to my mental health. Facing indefinite self-quarantine, it’s clear many of us are going to need a new way to travel without moving further than our yard. On screen, the world’s largest city satisfies.</p>
<p>Back when things were normal, Tokyo was an appealing maze where you could walk forever and never retrace your steps. Tokyo abhors a grid. Its streets are a web — not one radiating from a central point in any ordered way, but a web spun by a spider on LSD. That layout means it’s the kind of place you will never understand, the kind that always supplies new sights, new discoveries, mystifies and surprises you, remaining only slightly knowable yet forever out of reach in a way that is exciting for explorers.<b> </b>Tokyo’s inexhaustibility seems to keep Rambalac moving. No matter how many corners he turns, there are always countless more, so he keeps walking to see what’s there. The adventure isn’t just for himself. It’s to share with the world.</p>
<p>When Rambalac picks a neighborhood to explore, he often moves out from some central point like a train station and walks every street, which is no small feat. For blocks and blocks, he zigzags as systematically as the non-linear layout will allow. He is thorough. He cuts such a tight course on the backstreets that he often appears at streets he’s already walked and you start to recognize them, too. To avoid duplication, he continues on to another passage in the maze. Sometimes he pauses at seemingly random places, not greeted by any clear intersection or choice, but is contemplating whether to go left or right or straight. We viewers can only guess.<b> </b>Somehow he keeps track of it all, as he obsessively creates a comprehensive visual record of nearly every street in a chosen neighborhood while avoiding duplication.</p>
<p>Tokyo is so complicated and sprawling that it takes multiple trips to absorb even a sliver of a chosen neighborhood. When you visit, you spend so much time orienting yourself that you will walk the same streets numerous times and miss things. You’re amazed. You’re lost. You’re distracted. You’re hungry. Navigating Tokyo is a job, and that means you aren’t always able to fully enjoy the view.<b> </b>Rambalac’s camera slows it all down so you can absorb details. Even though you can rewind and re-watch and savor, you likely won’t. There are too many hours of video to revisit many. Like him, you find your attention becoming fixed on the next bend, the next street, the next block.</p>
<p>Like any curious explorer, he walks until something catches his eye, then he’ll pivot the camera onto a <a href="https://youtu.be/i3powwL7bT0?t=985">row</a> of five vending machines all selling beverages priced under one yen. He looks up at an <a href="https://youtu.be/i3powwL7bT0?t=1481">orange dragon</a> on a sign. He turns to capture a back-alley joint called <a href="https://youtu.be/i3powwL7bT0?t=1486">Oban’s Bar</a>, whose sign features a monkey singing karaoke and the line “The dining table which can sing.” He pauses to film some channelized, industrial river, and the front door of an apartment building where groups of people smoke outside. Just a few minutes with him reveals a bunch of bikes that tipped over into <a href="https://youtu.be/i3powwL7bT0?t=1119">a pile</a>. Great restaurant names like the Red Hot Crab. Bar entrances that are <a href="https://youtu.be/i3powwL7bT0?t=1140">literally</a> 95% blocked by plastic beer crates, old boxes, and plastic storage bins.</p>
<p>&nbsp;</p>
<p>He doesn’t only walk. He does time-lapse experiments, compressing hours, or in one case <a href="https://www.youtube.com/watch?v=cZ5bIWDiO1o">10 days and nights</a>, into a few minutes. He films old games like <i>kingyo sukai</i> where people <a href="https://www.youtube.com/watch?v=2K87PSJfSnE">catch tiny fish</a>. He films people doing cosplay on Halloween. He watches the sunset at Cape Futtsu, across Tokyo Bay from Yokohama, and walks the small mountain town of Kusatsu, known for its hot springs. He searches for beautiful Christmas decorations, and films the lights and crowds during the annual Oban Festival. He does so much at night that his walks suit the mood of the time I need him most. Seeing through his eyes makes me feel connected to him, as if we were strolling together at a distance no longer deemed safe.</p>
<p>On a rare day walk through Tokyo’s Kamata area, he pauses to examine various stickers that cover a metal panel on the side of a Family Mart convenience store. It’s the sort of oddball assortment you see in any city and eventually quit noticing. But here in a country with so little crime and such litter-free streets, this mess of graffiti becomes particularly interesting. “Nuno Graver Udon,” a white sticker says. A black sticker just says “Scotch” in white letters. “Swipe recalcitrant okayfaddist” says another in English I don’t recognize. It makes me feel left out of a joke. In a literal sense, the words say very little, but they’re the kind of mundane details that reveal the life that makes a city’s heart beat. We need signs of life more than ever, now that so many cities’ businesses have closed, car traffic has died down, and fewer people walk outside. As if reminding us of the joy of aimless wandering, Rambalac turns the camera from the stickers and walks on, searching for what is next to discover.</p>
<p>On another Kamata backstreet, <a href="https://youtu.be/i3powwL7bT0?t=1145">Rambalac aims</a> the camera on a narrow pink entryway for a business I can’t identify from the Japanese signage. It looks like many of Tokyo’s narrow entryways, except its pink and red colors make it look more like the circus than a sex club or bar. When Rambalac walks toward the welcome mat, two pigeons fly into the doorway and land on a counter next to two other pigeons already roosting at the end of the hall. When Rambalac leaves, we leave with no more understanding of this place than we already had, and it’s that very kind of thing that reminds me why we ramble, and how much I have come to miss rambling now. Who knew pedestrianism was such a precious, fragile<b> </b>pleasure, able to be snatched so quickly away? Maybe this videowalk was this point at which I stopped watching the world through his eyes and started watching him with envy. Man, I miss wandering cities on foot like that. I wish I were him. When might I be him again? In May? September? Will we have to rely on stock beach footage to substitute for summer vacations?</p>
<blockquote class="pullquote center"><p>Tokyo’s inexhaustibility seems to keep Rambalac moving. No matter how many corners he turns, there are always countless more, so he keeps walking to see what’s there.</p></blockquote>
<p>“Thanks for all these amazing videos,” one YouTube viewer commented. “Image quality these days is getting to the point where tourism feels a little bit irrelevant lol. I want ‘Rambalacs’ in Europe, Africa, South America, etc etc. Bring on the 8k livestreams technology gurus!!” He was right.</p>
<p>Tourist destinations have started providing exactly that. During the first week of April, Greece launched greecefromhome.com, because 20 percent of the country’s GDP comes from tourism. “You’re at home,“ the <a href="https://www.greecefromhome.com/" target="_blank" rel="noopener">website</a> says, “but that doesn&#8217;t mean your mind can&#8217;t travel&#8230; here’s your chance to experience it all. The archaeological sites and museums, the glorious sea, the mountains and lakes, the villages and traditions, even gastro and walking tours — exploring, sailing, hiking, rafting, tasting, discovering&#8230; all from the safety of your home.“ Virtual tourism will never be the same, but it might be our only viable substitute for a while.</p>
<p>Rambalac passes a construction site where a single man works on a triangular lot wedged at the intersection of two narrow backstreets. Walking in Tokyo, you will always marvel at the shapes of tiny buildings. Tokyo’s property is expensive. With space at a premium, residents have learned to fit everything in very confined spaces, from beds to appliances to cars, as well as buildings. Some reach four stories high but are no wider than a station wagon. Or they occupy trapezoidal scraps of land seemingly leftover between roads and other buildings, which requires inventive floor plans and exteriors. You will stop to stare. You will photograph them. You might buy entire books like <a href="https://kyotojournal.org/small-buildings-of-kyoto/"><i>Small Buildings of Kyoto</i></a> as I have. I’d always wondered how people constructed these small buildings. Then Ramblac strolled past the answer. You have <a href="https://youtu.be/i3powwL7bT0?t=1013">to hit pause</a> to take it in.</p>
<p>Accompanying him on his travels helps keep my COVID world from shrinking so much that the new boundaries smother me. Instead of staying inside our tiny two-bedroom home, my mind can continue reaching outwards, back into the world. Although I initially sought refuge someplace<b> </b>that made no demands on me, the more I watch Rambalac, the more he turns me back into my old self.</p>
<p>I had no idea where Cape Futtus, Kumagaya, Kusatsu, or Kamata were until Rambalac’s walk made me Google them. I had no reason to know other than to know.<b> </b>Now, I watch his videos and memorize the locations of Tokyo neighborhoods I will likely never visit, and study maps showing rivers whose waters I will probably never touch, just to understand a little about how this incredible, teeming city — this masterpiece of human invention, like so many of our now-locked-down cities — is put together. Rambalac helped push me to expand my consciousness while fear and fatigue were shrinking it. All of this movement and learning were invigorating. It turns out that I didn’t only want to rest my mind. I also wanted to keep learning about our world, keep experiencing its cultures and walk among the people, if only inside the corridors of my imagination.</p>
<p>It seems what I ultimately crave now isn’t total escape, it’s help during transition. As we adapt to the new unnerving reality, maybe I need a bridge from the old world to the new world, something that can sooth while I adjust to our current COVID paradigm defined by a sense of helplessness, uncertainty, and despair. Now that we’ve crossed that first bridge, I feel more ready to do what I have always done: face the challenge; read and equip myself with information; solve problems; peer into the darkened future and see what lays there, letting the hazy suggestions emerge into clearer forms, some novel, some terrifying; and to find brief restorative escapes not in narcotized screen-time but in virtual trips into our world, from our evolving relationships with screens. As one meme basically said, “So we get to save the world by staying at home and watching TV?” Mindless TV is one helpful tool during this time. There’s no shame watching what Rebekah and I call trash. We love trash. But there are other modes we can add to our regimen.</p>
<p>The world is still a fascinating place that I want to learn about and show our daughter. We just have to find new ways to explore it from indoors: how to go out while staying in? That was who I was before the pandemic, and that is how I will try to remain during it, not only for myself, but for her and all the kids enduring this, kids who need adult models of strength, sensitivity, curiosity, and adventure, a parent who is nervous and vulnerable but who still enjoys taking risks traveling and exploring, rather than retreating from the world.</p>
<p style="text-align:center;">* * *</p>
<p>Besides escapism and armchair travel, another source of distraction has emerged: the cameraman. Who is this person? What compels anyone to film these long walks? And did COVID force him to stop his series?<b> </b>In place of plot, Rambalac himself has become a welcome puzzle to solve, which is an activity I didn’t realize I wanted in my passive viewing.</p>
<p>Others wondered, too.<b> </b>“i always wanted to know what he looked like!!!” one viewer wrote. In the comments section of<b> </b>a Sumida River walk, a brief discussion ensued. A YouTube viewer named Winter’s Tale wrote: “As others have indicated, thank you for the clip. But in this case, thank you for sharing your feelings and thoughts on the background of this clip. Because your clips are non-narrative, your viewers have little to go on in terms of you, the poster. But now, we know you work in Japan, you commute by train and by foot, and you are lazy. Just kidding.”</p>
<p>We don’t know where Rambalac grew up, where he works, or what he’s like. We don’t even know if he wears comfortable shoes. Ultimately, his footage and his responses to commenters provide the most revealing portrait.</p>
<p>We know he walks and rides the train to work. From his stop at a street-side vending machine, we know <a href="https://youtu.be/i3powwL7bT0?t=1218">he drinks</a> iced green tea. Based on his reply to a commenter, we know he writes in Japanese. (Someone on the Kamata video asked him what Google translate says is “Why are there so many foreigners in the comments!?” Rambalac replied: “Because there are few Japanese viewers?”)<b> </b>He may speak Russian. He can certainly use software to respond in Russian. Some of his source videos also link back to a Russian <a href="https://passport.yandex.ru/auth?retpath=https%3A%2F%2Fpassport.yandex.ru%2Fprofile&amp;noreturn=1">password protected site</a>. When commenters ask questions in Russian, he can respond: “Без проблем. Что именно интересует? Готовая еда или готовка? Какая-то конкретная еда?”<b> </b></p>
<p>From his footage, we know he’s taken by Japan the way new lovers are taken by each other’s bodies, exploring their unfamiliar contours for months on end. Maybe that means he grew up somewhere else, and after moving to Japan for school or work, he was able to see it with the fresh excitement of an outsider. That is my assumption. He tells us nothing about his personal life, but the camera tells enough. He’s obsessed. In three years, he has posted hundreds of videos that he’s probably out filming multiple walks per month. Obsession is a kind of passion, and I will grant him that his is the good kind.</p>
<p>As a walker myself, I know that many of us explore because curiosity is addictive and learning is a never-ending process. We’re curious how all the streets fit together into a neighborhood, and a neighborhood into a city into a country into a world. So we keep walking. People may think we’re strange, but walking is so physically and psychologically rewarding, and a supplement to formal book learning, that we know it’s an acceptable fixation.</p>
<p>We also know Rambalac is funny. When a viewer complimented his efforts, saying, “it is not an easy job to handle that stuff and walk around for an hour. thank you for your work,” Rambalac replied: “Well, that’s not a job anyway, just for fun. People go to gym which also hard.” Is Rambalac Mr. Humility or Mr. Smart Ass? Or does he just deflect compliments with humor?<b> </b>When a viewer asked if he ever got lost, Rambalac responded, “Not sure what that means. If you go in any direction you always come somewhere.” His joke evinces a spirit of adventure, but also an intellectual appetite. The world is interesting, he’s telling us, and when you greet even the most seemingly mundane places with openness, you’ll never be bored. Walk, but keep your route loose enough to accommodate the unanticipated. He is a person after my own heart, who reminded me of my own heart. His answer is also a Zen koan that tells a lot about him: Walking functions as a metaphor for life. You might not get where you intended, but when you accept that you’ll eventually find your way somewhere worthwhile, then everywhere becomes your destination, and that perceptual shift frees you to see many interesting things, and to evolve, along the way. It’s a valuable lesson as the world enters a sustained period of dangerous uncertainty. Pandemic isn’t an adventure. It isn’t a brave new world. Much of this is miserable, and it will get worse. But it is not a journey we can control much of, so we might try to lean into the uncertainty and let go of certain expectations and markers of normalcy. Then we will find things we didn’t expect to find, which creates the opportunity for opportunity.</p>
<p>About one walk in Kyushu, Ramablac wrote: “One of the main goals of my trip was Omuta, because I just could. There is no anything important in Omuta and the only special food here is some <i>manjyu</i> cake. But it was raining and so why not walk?” That sums up his philosophy of life and my appreciation of him.</p>
<p>In his “<a href="https://www.youtube.com/watch?v=NUi-NQF0AmM">Lost in Tokyo Underground</a>”<b> </b>video, he turns toward a stairwell, only to see the night sky at the end. He pauses. Two shoppers climb the steps toward the outside world. Rambalac clearly decides that five-minutes-and-52 seconds into this trip is too early to get found. He’s supposed to be lost. So he descends a staircase instead, down to a lower level, back into the pandemonium of commuters. Diving into the unknown — that is how you explore.</p>
<p style="text-align:center;">* * *</p>
<p>One viewer felt as I did when he wrote: “i always wanted to know what he looked like!!!” Whoever Rambalac is, if you watch enough videowalks, you will see him.</p>
<p>On <a href="https://youtu.be/i3powwL7bT0?t=73">one bright day in Kamata</a>, a minute-and-nine-seconds in, a restaurant window catches his image. He comes down an escalator, and when he pauses to shoot the exterior of the curiously named Beer Restaurant G.G.C, the glass reflects his image back to us. It’s a five-second glimpse. It isn’t very clear, but it’s him. We finally see him. He’s shorter than I expected, heavy-set, with dark hair, and wearing the kind of dark shorts and white, short-sleeved button-down that would pass as a parking enforcement uniform in the US. When he turns, his features blur further. Like many conscientious residents of Japan did long before coronavirus, he is wearing a paper face mask. He could be <i>gaijin</i>, a foreigner, but you can’t see enough to determine if he is or is not Japanese.<b> </b>He doesn’t seem to notice he’s caught himself on film, or he doesn’t care. Soon he leads us into a covered shopping corridor, and all the new sights push his image from memory.</p>
<blockquote class="pullquote center"><p>Who is this person?&#8230;In place of plot, Rambalac himself has become a welcome puzzle to solve, which is an activity I didn’t realize I wanted in my passive viewing.</p></blockquote>
<p>Other viewers spotted his reflection in other videos, like in Odaiba: “<a href="https://www.youtube.com/watch?v=4MuJl6_vnA0&amp;t=1156s">19:16</a> glass doors reflections of Mr.Rambalac!” You see his clothes and silhouette but not his face.</p>
<p>The clearest glimpse that I’ve found is in the second Tokyo Underground video, where he comes up some stairs and <a href="https://youtu.be/NUi-NQF0AmM?t=299">catches himself</a> briefly in a large glass pane and in some curved glass mounted above the landing. You can see his blue shirt, his face mask, and his eyes above his mask.</p>
<p><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2020/04/null.png?w=624&#038;h=350" title alt width="624" height="350"><noscript><img title="" src="https://longreadsblog.files.wordpress.com/2020/04/null.png?w=624&#038;h=350" alt="" width="624" height="350" /></noscript></p>
<p>I watched the rest of the hour-long “Lost in Tokyo Underground” video, hoping for another glimpse. At 57 minutes in, he walks past a small mirror mounted on some sort of stand. I hoped it would catch him in it, because it would’ve been the clearest image I’d found yet. Unfortunately, he either spotted and avoided it, or he simply passed at the wrong angle, and like a vampire, his reflection did not appear.</p>
<p style="text-align:center;">* * *</p>
<p>Obviously, many people filmed Japan before Rambalac. You can find archival footage in the <a href="http://kinolibrary.com/">Kinolibrary</a> digital agency. On YouTube you can watch black and white footage of Japan in <a href="https://www.youtube.com/watch?v=FcEMBlYPKd0">the 1890s</a>. You can witness Tokyo <a href="https://www.youtube.com/watch?v=3zetfeSds3U">in 1946</a>, and Tokyo <a href="https://www.youtube.com/watch?v=g_Mq-_YUXRY">street scenes</a> and <a href="https://www.youtube.com/watch?v=QIpykUA4zJQ">Tokyo commuters</a> in the 1960s. You can experience a day in the life of Tokyo <a href="https://www.youtube.com/watch?v=PTJJC4gfSAU">in 1963</a>, the <a href="https://www.youtube.com/watch?v=I081OvfZZtc">1970s</a>, <a href="https://www.youtube.com/watch?v=hcdnFA0t0kk">80s</a>, and <a href="https://www.youtube.com/watch?v=LbG-bFhsNvU">90s</a>. “I can imagine this being uploaded on some future equivalent of YouTube in 50-100 years’ time,” a Rambalac fan named <a href="https://www.youtube.com/channel/UClrj7tdisNjREEioKUC4-aQ">Troy S</a> wrote, “titled ‘Kamata, Tokyo in 2018,’ with people reminiscing, pondering and arguing about how things really were and why they changed for the better or worse. :P”</p>
<p>Rambalac’s footage is now a part of the vast documentary canon, his urban pedestrians standing alongside all<b> </b>the people we see preserved in sepia, their high starched collars squeezing sunburned necks on 19th century Midwestern farms; the old immigrant men in suits rolling pushcarts through turn-of-the-century Manhattan. Rambalac’s streets will seem quaint and foreign to future viewers one day, when viewers like me will watch particular pedestrians and say things like “I wonder what her story was?” For now we will ask the same question about our anonymous guide Rambalac, who keeps directing our attention away from himself and the horrors of the world, and onto the wonders of it.</p>
<p>One March morning, when cases of coronavirus passed 400,000 worldwide, including 16,000 deaths, the Tokyo summer Olympics were postponed until at least 2021.</p>
<p>At our local public park, the day before Oregon’s executive order to stay at home, I overheard an exchange. A young father pulled up on his bike, with his 3-year-old daughter in a small covered trailer. He stopped and set his feet in the grass.</p>
<p>“Remember,” he said, “we can’t play on the playground right now, only the grass.”</p>
<p>She muttered, “I want the playground.”</p>
<p>“No,” he said, “you can’t play on the playground.”</p>
<p>She screamed, “No!” It sounded just like my daughter’s irritated scream.</p>
<p>He looked around as if looking for the right response. “Then we can stop here. We can run on the grass or stay right here.”</p>
<p>She whined: “Why?”</p>
<p>“Because people might be sick that’ve played on it.” Silent seconds passed. “Let’s just go for a bike ride.”</p>
<p>Her little voice said, “I don’t want to go ride.”</p>
<p>“Then you want to run on the grass? You can run around out here in the grass. You can run the bases like you did before?”</p>
<p>She muttered, “Yes.” They played on the nearby, empty baseball field.</p>
<p>Maybe COVID will prove a brief interruption to lives. Maybe the world that Rambalac filmed is gone forever, and his footage will serve as a reminder of what we lost and what we did wrong and how not to build the next world. For now, his videowalks let us savor what some cities were like before COVID-19, with their packed aromatic cafes, their standing room only bars, sidewalks alive with pedestrians who could walk into any shop that our spoiled hearts’ desires without realizing how good we had it, a bounteous world of human connection and options<b> </b>that will hopefully be ours again, and one that is there for strangers who want to fly across the ocean to explore themselves, or who choose to move it from its capitalistic selfishness and bring it closer to the best of all possible worlds, not one to run from, but one to run towards.</p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em><a href="https://twitter.com/AaronGilbreath">Aaron Gilbreath</a> has written for </em>Harper&#8217;s<em>, </em>Kenyon Review<em>, </em>Virginia Quarterly Review<em>, </em>The Dublin Review<em> and </em>Brick<em>. He&#8217;s the author of the books </em><a href="https://www.amazon.com/This-Essays-Jazz-Aaron-Gilbreath/dp/1944853324/?tag=Longreads-20">This Is: Essays on Jazz</a><em> and </em><a href="https://www.amazon.com/Everything-We-Dont-Know-Essays/dp/1940430836/?tag=Longreads-20">Everything We Don&#8217;t Know: Essays</a><em>. His next book, </em><a href="https://bookshop.org/books/the-heart-of-california-exploring-the-san-joaquin-valley/9781496218636">The Heart of California: Exploring the San Joaquin Valley</a><em>, comes out from University of Nebraska Press in fall.<br />
</em></p>
<p style="text-align:center;"><em>Editor: <a href="http://twitter.com/saribotton">Sari Botton</a></em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-1472">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-1472',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-9756">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-9756',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-139420" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-139420" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-139420-5e8f398348858' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=70135762&amp;post_id=139420&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-139420-5e8f398348858&amp;domain=longreads.com' data-name='like-post-frame-70135762-139420-5e8f398348858'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://2.gravatar.com/avatar/e1203cef7aae3855fc3935404fc9f739?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/aarongilbreath/" title="Posts by Aaron Gilbreath" class="author url fn" rel="author">Aaron Gilbreath</a>					 on <a href="https://longreads.com/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/">April 9, 2020</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/editors-pick/" rel="category tag">Editor's Pick</a>, <a href="https://longreads.com/category/essays-criticism/" rel="category tag">Essays &amp; Criticism</a>, <a href="https://longreads.com/category/featured/" rel="category tag">Featured</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/aaron-gilbreath/" rel="tag">Aaron Gilbreath</a>, <a href="https://longreads.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://longreads.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://longreads.com/tag/japan/" rel="tag">Japan</a>, <a href="https://longreads.com/tag/rambalac/" rel="tag">Rambalac</a>, <a href="https://longreads.com/tag/sheltering-in-place/" rel="tag">sheltering in place</a>, <a href="https://longreads.com/tag/social-distancing/" rel="tag">social distancing</a>, <a href="https://longreads.com/tag/video-tourism/" rel="tag">video tourism</a>, <a href="https://longreads.com/tag/youtube/" rel="tag">YouTube</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-9802">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-9802',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//longreads.com/join/?utm_source=escaping-coronavirus-lock&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669&utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="http://automattic.com/privacy">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com?utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2020 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202015y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e1203cef7aae3855fc3935404fc9f739">
	</div>
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2020\/04\/09\/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube\/":139420};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/09/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2020%2F04%2F09%2Fescaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube%2F&signup_flow=account&domain=longreads.com","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"f70ba9fe59","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0046142415\" \/>","referer":"https:\/\/longreads.com\/2020\/04\/09\/escaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2020%2F04%2F09%2Fescaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube%2F","postID":"139420","shortlink":"https:\/\/wp.me\/p4KhvY-AgI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/139420","statsLink":"https:\/\/wordpress.com\/stats\/post\/139420\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 51,494,601 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2020%2F04%2F09%2Fescaping-coronavirus-lockdown-through-a-strangers-solitary-walks-on-youtube%2F&signup_flow=account&domain=longreads.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydU9tSwjAQ/SHTgKDig+O3pMlSts3NbNIKX29qoUJhysj0IZuzOWfOXso7z6SzEWzkNXEFLUrw30VNT/wy5R1FA0SiglMWrdRJAf0ykSJvwSoX+pR3er9FrQuDdirmdarQEt8mrRlhBAYKI9qKDRn+tnpf5G/NpTPG2UF7iG8Yq78ShP3xKNC2CN3dZzVEL2TDAhAeYPrcJHYyqbHJBWZSgp2wSkN4vJxSuwzmPhLLoWyOTbvh98xAX3eG2GCk7h2VnDr0c66vSBfA4xVA24tIl2xUrrPHMibojK8OVQWROKScdQ0C06LjEYzXIsIEn+rEHeQFzP3yo2MtDnumnVB/Ey7IWRFu7d09/niZKUCoLMxKEbgRFCHkiLkWQsD+PxixfyrEkHfxaiznJBnR2Z40RjOv+xVjWy0wcNqJkAd5OjPp03wsXzav6+fNcrWofwAA633C'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'139420','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnX1k4Y2RYQ1hRbVhlVllidW1XTTNMNm1kPV1zb1B4RTZJUURYOThBP0xNRUNIaDRpJi8wSGstflVPbzEvYzQwJWVBckNSV04/Rl1qRVF1cG1wM2suU3pXQ1R0U05sVHJRb1Q1TUc1S2wxaD0lej9zUXBnMjVqMWRGZiV6cl12NzFQc0ttN1l4OT9IbHolVWguQVg9KzAvS2YzNw=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '139420' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 37 seconds ago
	generated in 0.097 seconds
	served from batcache in 0.002 seconds
	expires in 263 seconds
-->
