<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>A Beautiful, Rugged Place: Erosion of the&nbsp;Body </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; A Beautiful, Rugged Place: Erosion of the&nbsp;Body Comments Feed" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU9lywyAM/KESmpmkaR86/RaMFaJEHIPkSfP3xSb3wfTF1gqtVgfofVI2BoEg2g8q0eAwsN4nG71ijwSHOzSzzG/6itZRdBdizL3pWTuKnaGH2CuJDGQEepUiyx1q0Qh3wHoLkozdqQmdwzFYGvpyXBy6R55qm6K6bPJBsxwIZh7Dg8ApuxsK7CA7NTFPrR9B5b/irgcixSigoEfBcBqKfp/NP/TUWKmEpWar9d17W53bmKH4fTIyRviiYoDAl7AWbY+9A6kzqbYS+G1TatNdysCsytfj4JVsilZzN4U1VlO3MgneeCoVdYiChc1n4yFnldLm02qKwWUYr9Tz6T/pVGI63qp/U2Aop3GHoMjstYBP43X8RwIHUZXFGcEYboBak8HcfgDjyymmm0Z1gS2SsWPyzuSL1Qofx1Ar0bwxedQ6/lssjhYNlVZcvAWvFrVZXD34H/89X64WX4vVcr7a/gFeaKcv?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkU1uAjEMhS/UkLIo0EXVs5iMST1N7DR2BsHpCRUsgOmPFMmK/eXZz/H74ohDagOqH/v5algPl7AY9cn/BrhMsYLhIhNf4SBsyHZmi6hlVIWIM9UsW0rommLtAFtvs5N7LjdXUovE6ium3mpwZ9W724z6rRHiiXD/JzaiFQifrqLS8WFm+8Duxk9U/HWmXo0isdsAhnQwCrO5H5RgE3wSjhVh+F5uAJ5AXUZu/32yFTG1CuXyB+/5bfmyXr4+r1erzXgCJMWzag=='></script>
<script src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.3'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-y6v' />
	<style>
		@font-face {
			font-family: Recoleta;
			src: url('https://s1.wp.com/i/fonts/recoleta/400.woff2')
		}
	</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2019%2F12%2F02%2Fa-beautiful-rugged-place-erosion-of-the-body%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2019%2F12%2F02%2Fa-beautiful-rugged-place-erosion-of-the-body%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Beautiful, Rugged Place: Erosion of the&nbsp;Body " />
<meta property="og:url" content="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/" />
<meta property="og:description" content="The life-long writer, teacher, and activist believed she could save a piece of land or a species, but after her brother took his life, she questioned her optimism and how to grieve for him and the …" />
<meta property="article:published_time" content="2019-12-02T12:00:11+00:00" />
<meta property="article:modified_time" content="2019-11-29T16:53:57+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="A Beautiful, Rugged Place: Erosion of the&nbsp;Body" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=131099" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=131099" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=131099" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreads.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreads.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The life-long writer, teacher, and activist believed she could save a piece of land or a species, but after her brother took his life, she questioned her optimism and how to grieve for him and the planet." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("cmp-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4KhvY&#038;cscache=6&#038;csrev=17" />
		</head>


<body class="post-template-default single single-post postid-131099 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                                        <li><a href="https://longreads.com/best-of-2018">Best Of 2018</a></li>
                                    <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=menu&#038;utm_campaign=member-promo">Become a  Member</a>
                    <li><a class="button" href="https://longreads.com/thank-you-for-supporting-longreads/">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://longreads.com/thank-you-for-supporting-longreads/">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                                                <a href="https://longreads.com/best-of-2018">Best Of 2018</a>
                                        </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div id='atatags-longreads728x90-direct' class='sponsor-728 sponsor-page-top'><script type='text/javascript'> __ATA.cmd.push(function() { __ATA.initSlot('atatags-longreads728x90-direct',  { collapseEmpty: 'before', sectionId: 701357622, width: 728, height: 90 }); }); </script></div>
    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-131099" class="post-131099 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-nonfiction-2 category-science-nature category-story tag-brothers tag-deserts tag-drug-addiction tag-endangered-species tag-nature-writing tag-personal-essays tag-suicide tag-terry-tempest-williams tag-utah">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			
				<a href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/" title="A Beautiful, Rugged Place: Erosion of the&nbsp;Body" rel="bookmark">A Beautiful, Rugged Place: Erosion of the&nbsp;Body</a>

					</h1>
		
					<span class="entry-subhead"><p>The life-long writer, teacher, and activist believed she could save a piece of land or a species, but after her brother took his life, she questioned her optimism and how to grieve for him and the planet. </p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="133407" data-permalink="https://longreads.com/erosion_01/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Erosion_01" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="133407" data-permalink="https://longreads.com/erosion_01/" data-orig-file="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Erosion_01" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2019/11/erosion_01.jpg?w=1024" /></noscript><div class="credit">Photo by Jerry Zhang, Book Cover from Sarah Crichton Books</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><em><a href="http://www.coyoteclan.com/">Terry Tempest Williams</a> | </em><a href="https://www.indiebound.org/book/9780374280062">Erosion</a> <em>| Farrar, Straus and Giroux | October 2019 | 39 minutes (7,820 words)</em></p>
<p>&nbsp;</p>
<p>“We are only lightly covered with buttoned cloth; and beneath these pavements are shells, bones and silence.” —Virginia Woolf, <em>The Waves</em></p>
<p>&nbsp;</p>
<p>We had just celebrated my father’s eighty-fifth birthday. Louis Gakumba and I were driving back up to Jackson Hole. My husband Brooke texted me, “I love you. Pull over to the side of the road. Call me.” I knew it was Dan. I had been thinking of him as I was mesmerized by the immense cumulus clouds building in the west.</p>
<p>“Is Dan dead?”</p>
<p>“Yes.”</p>
<p><span id="more-131099"></span></p>
<p>“How?” But I already knew.</p>
<p>Dan had told me in April that he purchased the rope, that he was exhausted, that he couldn’t bear it anymore, “it” being life, that he saw no end or purpose to his suffering.</p>
<p>“I’m done, Ter.”</p>
<p>And I believed he was telling the truth.</p>
<p>“I am proud of him,” I said. Brooke was not prepared for my response; neither was I.</p>
<p style="text-align:center;">* * *</p>
<p>Dan Dixon Tempest hung himself on July 27, 2018, in the stairwell of his apartment building. He was found on his knees. The police never notified our family.</p>
<p>A close family friend, Darol Wagstaff, Dan’s landlord and mentor, called my father.</p>
<p>“John, I’m so sorry about Dan,” he said.</p>
<p>“What’s wrong with Dan?” my father asked.</p>
<p>“He’s gone.”</p>
<p>“Gone where?”</p>
<p>“He hung himself this morning.”</p>
<p>My father had left his card on Dan’s door: “We are gathering at Callie’s house. You are welcome. Love, John.”</p>
<p>Dan never came.</p>
<p>“What is the alternative?” Dan wrote in a notebook I found after his death.</p>
<p>He was a philosopher who wrote his master’s thesis on Wittgenstein and the eloquence of logic and language. He also laid pipe for the family business for decades, until he moved to California with his wife, took a job in logistics, and then was laid off after the economic downturn in 2008. He had a long history of depression, which led to isolation, which led to drinking to numb the pain, which led to opioids, which led to several runs of rehab. He took a job at HawkWatch International, banding and releasing raptors in the wildlands of Utah, Wyoming, and New Mexico. He loved the hawks and eagles, especially the red-tails. One day in the desert, we sat on our front porch and he told me it took three men to bring in a golden eagle, how magnificent they were, the range and reach of their vision, but the red-tailed hawks were his favorite because they yielded. They seemed to understand what was happening to them, that their lives were not in danger. The birds became his passion and his metaphor, but they weren’t enough.</p>
<p>Not long before his death, he texted me: <em>“I’m at my limit, sis — haven’t slept in 3 weeks . . . no sleep . . . no sleep . . . I am eroding.”</em></p>
<p>A few days passed.</p>
<p><em>“. . . to understand something is to be liberated from it”</em></p>
<p><em>“. . . and I can’t get pass’d bein’ liberated . . . where did I go wrong sister . . .”</em></p>
<p>My reply was this: <em>“You haven’t gone wrong, Dan. You are a brilliant man. You just need to keep going and find your creative groove that will pull you to your destiny — This I believe.”</em></p>
<p>He sent me an image of a bound mummy on a bound horse.</p>
<blockquote class="pullquote center"><p>&#8216;What is the alternative?&#8217; Dan wrote in a notebook I found after his death.</p></blockquote>
<p>Later, Dan sent me the talk by Malcolm Gladwell on David and Goliath. He texted this quote: <em>“As the playwright George Bernard Shaw once put it: ‘The reasonable man adapts himself</em> <em>to the world: the unreasonable one persists in trying to adapt the</em> <em>world to himself. Therefore all progress depends on the unreasonable man.’”</em></p>
<p>And then this: <em>“You can’t concentrate on doing anything if you are thinking, ‘What’s gonna happen if it doesn’t go right.’”</em></p>
<p><em>“I’m winding down on the whole existence thing . . . I want to be free . . . stardust . . .”</em></p>
<p>I responded, <em>“These are hard and lonely times. I don’t have much hope and then . . . There are these moments of beauty, a million people marching for justice, Dan. Stars in the night sky in the desert, your caring voice. I love you.”</em></p>
<p><em>“. . . just make sure you get me in the air . . . been buried too long . . . xoxo”</em></p>
<p><em>“Dan, I want to know what you know, please write. This is what I listened to this morning in my own Dark Side of the Moon: On Being — The Soul in Depression.”</em></p>
<p><em>“I have 2day . . . no point anymore . . . pretty much need to see things in these last days.”</em></p>
<p><em>“I love you.”</em></p>
<p><em>“. . . just put me in the air . . . all I ask . . .”</em></p>
<p><em>“I hope you will bury me first, Dear Heart. In the desert.” </em></p>
<p><em>“. . . won’t be around then Sis . . .”</em></p>
<p><em>“I need you to be, Dan.”</em></p>
<p><em>“We all do — you, me, Hank.”</em></p>
<p><em>“. . . Ter . . . I’m not fuckin’ around . . . mental illness is taking me out.”</em></p>
<p><em>“I believe you can get help, Dan. I hear you — and I am listening to what you are saying. There are medications that really can help, but you need a doctor and to take them on a schedule. You know this—”</em></p>
<p><em>“. . . evolve . . . I can deal with that.”</em></p>
<p><em>“I know you suffer — God knows, you are one of the strongest people I know, and most tender and smart. You are a beautiful soul, Dan.”</em></p>
<p><em>“. . . my brother said the same thing this afternoon . . .” </em></p>
<p><em>“Do you believe us?”</em></p>
<p><em>“. . . si . . .”</em></p>
<p><em>“I believe the three of us are evolving together — each in our own ways. Did you listen to that podcast I sent you? It’s powerful.”</em></p>
<p><em>“. . . agree . . . I just need a back door . . .” </em></p>
<p><em>“What do you mean?”</em></p>
<p><em>“. . . w/u and hank to deal w/it”</em></p>
<p><em>“Deal with what? Forgive me, I just need to understand what you are saying — a back door?”</em></p>
<p><em>“. . . come on . . . i’m not spelling it out.”</em></p>
<p><em>“. . . i don’t want to be here anymore . . . pretty simple . . . you understand that . . . i hope anyway.”</em></p>
<p><em>“Dan, I trust you and honor who you are and where you are. And I will forever believe in your greatness of spirit, as you continue to face and embody the vitality and courage of staying with the struggle. I understand. But it breaks my heart. I think there are roads not yet taken for you, Dan. And medication could help you return to yourself. I will just be honest, but you have to want that — and I know you are tired. But life is life. And creativity is in you to express. This I believe.”</em></p>
<p><em>“. . . my legacy was being addicted . . . I could never beat it . . . but I was a sensitive/intelligent soul . . .”</em></p>
<p><em>“You still could beat it. That is not your legacy. Your illness has been part of your addiction, but that is not your legacy. You ARE a sensitive/intelligent soul. I love you, Dan.”</em></p>
<p><em>“. . . ditto . . . just need to find some air for a spell . . . xxx” </em></p>
<p><em>“Dan, would you want to see Jonah Yellowman, a Navajo healer, this summer? He lives in Monument Valley, he’s the spiritual adviser for Bears Ears.”</em></p>
<p><em>“. . . sure . . .”</em></p>
<p><em> </em></p>
<p>A few weeks pass. He sends me the song “Simple Man.”</p>
<p><em>“. . . so much right and wrong in my life . . . bipolar” </em></p>
<p><em>“Thank you for the music, Dan. How are you today?”</em></p>
<p><em>“. . . i’m ok. . . .”</em></p>
<p><em>“. . . good day 2day . . .”</em></p>
<p><em> </em></p>
<p>Weeks pass, no word, and then, this:</p>
<p><em>“For the Love of God — Listen to this song, Ter” </em></p>
<p><em>“I love you. How are you?”</em></p>
<p><em>“. . . I think I have victory over dirt . . . finally . . .” </em></p>
<p><em>“What do you mean?”</em></p>
<p><em>“. . . i’ve done it all . . . nothing else to prove . . . open a new chapter . . . xxx”</em></p>
<p><em>“Beautiful.”</em></p>
<p style="text-align:center;">* * *</p>
<p>He sends me a link of Kim Kardashian addressing Congress and meeting with Trump.</p>
<p><em>“. . . is this really where we’re at . . . ? . . . time to exit . . . i’m</em> <em>cracking the sky right now . . . luv ya . . .”</em></p>
<p><em>“I love you, my beautiful brother. Paint. Write. Dream. For me. Xxx T”</em></p>
<p><em>“. . . can you call me . . . it’s real important.”</em></p>
<p>I called Dan. He told me he had bought a rope. That he was going to go out “gently.</p>
<p>I said I would never let him go, nor would I ever give up on the Earth.</p>
<p><em>Please write that addicts are good people, sis. </em>And then he said something that haunts me still: <em>“Why can’t you see it, Ter. We’re fucked. You keep hoping things will change.</em><em> I’m fucked. The planet is fucked. It’s time to exit. Face it, sis. It’s time to let me go, time to let it all go.”</em></p>
<p>There was a long pause. Neither of us spoke.</p>
<p><em>Let me go.</em></p>
<p>I said I would never let him go, nor would I ever give up on the Earth.</p>
<p>After our call, he texted me: <em>“Let go. Repeat: I bought the</em> <em>rope, Ter. I’m going out gently. No guns. I would not do that to my brain. I will not disappear in the desert. You will not have to worry.”</em></p>
<p>I texted him again:</p>
<p><em>“Please. I will never give up on you or your joy, Dan. You are alive, a testament to your strength and will for Beauty even in suffering. I love you.”</em></p>
<p><em>“. . . I’m goin’ offline tomorrow for my sanity . . . knock if need be.”</em></p>
<p><em> </em></p>
<p>A month later, May 9, 2018:</p>
<p><em>“. . . Ter . . . I’m suffering big time right now from deep loneliness . . . my question . . . ? . . . Do I reach outward to institutions or go inward to art . . .”</em></p>
<p><em>“Both, my dear heart, each supports the other . . . Paint, write, photograph. Seek the insight and help of an institution to steady your mind and then create out of what you are seeing, feeling, and learning once again. Please believe in your own creation born out of suffering and live. I love you, my beautiful brave brother.”</em></p>
<p>No response.</p>
<p>&nbsp;</p>
<p>June 7, 2018:</p>
<p><em>“Tempest Family Name Meaning . . . English (Yorkshire): nickname for someone with a blustery temperament, from Middle English, Old French tempest(e) ‘storm’ (Latin tempestas ‘weather,’ ‘season,’ a derivative of tempus ‘time’).”</em></p>
<p><em>“It’s in our name, Sis . . . the weather is changing . . .”</em></p>
<p>The last text I received from my brother was on June 8, the same day Anthony Bourdain hung himself.</p>
<p><em>“. . . r u okay?”</em></p>
<p>I was out of range, traveling. I had been bitten a few days before by a brown recluse spider. Dad had told him. What I should have asked was “R u okay?” But I didn’t. Instead, I wrote this:</p>
<p><em>“I am okay. Skin didn’t go necrotic. Lucky. But it was scary.</em> <em>I see you have tried to call several times. We are in a remote place where phone service is slight. Thank you. I love you. T”</em></p>
<p><em> </em></p>
<p>No one heard from Dan after June 8. He hung himself forty-nine days later. Who did he talk to? Where was he during those long summer days? Alone — holed up in his apartment? Downtown, mingling with the homeless? In the end, this was where he found his community, these were his peers with whom he found comfort and was comfortable. Were there moments of insight and peace, having made a decision to end his life, or was it only darkness? What do you do with all that darkness? Our brother Hank asked, “Where does darkness go?” Why that day? That moment? Where were we? He had a family. We were not there. My brother died of isolation — <em>knock if need be.</em></p>
<p>I never did.</p>
<p>&nbsp;</p>
<p>“Doesn’t the blood of every suicide splash back on our faces?” David Sedaris wrote about his sister’s death by suicide.</p>
<p>&nbsp;</p>
<p>My brother hung himself.</p>
<p>They found him on his knees.</p>
<p>I am on my knees.</p>
<p>I cannot breathe.</p>
<p>&nbsp;</p>
<p>When you lose a sibling, you lose yourself.</p>
<p>&nbsp;</p>
<p>We were a tribe of four: three boys and a girl. Steve, Dan, and Hank. I was the oldest. Steve died from lymphoma in 2005. He was forty-seven years old. Dan died by his own hand. He was fifty-six years old. Hank and I are survivors. We know our DNA is a perfect match after being tested to see if we were a match for our brother Steve, who needed a bone marrow transplant in 2004. We were not a match for our brother and could not give him our cells. We struggled then. We are struggling now. But this death is different from the others. Death by suicide has teeth, and when it bites, it will not let you loose.</p>
<p>A noose. My brother’s suicide is a noose around my neck and it is tightening. The questions left will never be answered.</p>
<p>Grief is a physical landscape where no place feels safe. It is a state of being where sorrow holds the eyes steady. I stare. I stare out the window. Hours pass without moving. I stare at people who talk to me and hear nothing they say. I stare at burning candles. I stare at the sea. I stare into darkness unable to sleep. And when I do sleep, it offers the comfort of forgetting until I wake up and pain is there to greet me. The next day, flares of anger erupt unexpectedly. When I am able to function out of necessity, showing up to work, going to the grocery store, I get ambushed: a piece of music, a sentence, a memory, a person. The tears stream down my cheeks. No one can help me. Grief is my brother, my sibling. When I embrace grief, I am embracing him. This is how I feel him near. I ache. My heart hurts. We loved each other. Grief is my companion now. Everyone and everything else is a distraction. Sometimes appreciated. Sometimes resented. People don’t know what to say. I want them to say something. Alone in an empty parking lot, I scribbled a note on a piece of paper and pinned it on my jacket that said, “My brother committed suicide — Please talk to me.” I walked in circles for more than an hour, but there was nobody there. I didn’t really want to talk. I needed someone to notice what couldn’t be seen; I wanted another chance at loving Dan better.</p>
<blockquote class="pullquote center"><p>Grief is a physical landscape where no place feels safe.</p></blockquote>
<p>In my private moments I believed I could help save a piece of land or save a species, a prairie dog or grizzly bear, but now I know I couldn’t even save my brother. Grief burns through the bullshit. Death by suicide. Dan warned me. I chose not to see it, I chose denial instead of action. I heard his words, but I failed to hear the pain. In the end, it’s rarely the large gestures that count, it’s the small ones. I knew my brother was suffering. I knew he was in pain. I knew he was alone. I could have knocked on his door and held him.</p>
<p>But I didn’t. I just kept living my life as though everything was fine.</p>
<p>That’s one side of the story. Here’s the other side. Dan was an alcoholic, an addict. He lied. He lied for decades. He told me stories in which, against all odds, he was always the hero, the strong one, the one who fought for justice, the one who watched, the one who outsmarted everyone and survived. He told me these stories so many times, I believed him. A mythology grew around him, part cowboy with two-toned boots worn out through hard living, part Seneca the wise, brilliant one, steeped in philosophical puzzles and truths. The six-foot- three armed outlaw and sage. On a good day, he could outwork anyone in the trenches with his strength and stamina. He read and understood the texts of Nietzsche and Husserl and Heidegger and Wittgenstein as thoughtfully as any scholar I knew, because he had lived the questions of what it means to be human and embody existential angst. I loved our conversations for all he saw that I missed. He painted wild nature and his own inner nature in bold colors and strokes. He lived in a ruthless duality like the black-and-white pastel that hangs in my study. And in moments of levity, we laughed, we laughed and gossiped and teased each other. He told me whatever story he knew would lure me in, and it did. I believed he was sober. I believed he was no longer using. I believed the red rash on his body was bed bugs, not scabies. When he asked for money, I gave it to him. And when things got bad, when he was barely bones from not eating, when he was on the streets of Salt Lake City or passed out in a motel room drunk from apricot brandy or beer, I was there to rescue him. I was always there by his side, both of us with our cowboy boots kicking up the dirt in the big moments between life and death, but rarely was I there in the small ones, the everyday moments of darkness and depression that he bore alone.</p>
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
<p>As a member of our family, he was our visual reminder of pain (or was it disturbance?), especially our own; sometimes we tolerated him, often we feared him, and when he was not present, we missed him because he could be so charming and beautiful. His smile would break my will to be tough. His perceptions were acute. He was my shadow, my secret suffering, my loving brother who as an adult was never truly known by anyone but his addictions.</p>
<p>My father, my brother Hank and I, uncles, aunts, and cousins were there, friends, too, until we weren’t. Until we were tired of being used, abused, played, and manipulated, until we knew in our gut, especially through love and anguish, that nothing would change until Dan decided to take the next step. There were so many next steps and so many steps backward. <em>Please write that addicts are good people</em>. Alcoholism is a disease. Mental illness is exactly that, an illness. But often we don’t see it that way. We see only our loved one’s bad behavior, their actions that wounded and betrayed us. Failing to acknowledge the severity of their afflictions, we see what appears as a lack of discipline and resolve as flaws and weaknesses. It is a violent cycle, where the rats win and scurry through what little belongings they have left, save the skulls and Milagros and crucifixes that hang on their white walls. Rehab started looking like an institutional scam to milk codependent families of their savings. On bad days, it is easy to think this. But through it all, my beloved brother Dan suffered valiantly, privately, for decades, believing there must be a reason he was still alive in the midst of his demons; he was among those too sensitive for the world, until he started losing his mind. We were not so different. When we looked at each other, we both would smile, saying we had the same eyes, gray-blue, sometimes green, and we do or we did — my fingers stop on the keyboard — Dan’s eyes turned inward. My eyes turn outward. Perhaps my addiction is optimism instead of seeing what is true and real, that just like us, the Earth is engaged in its own evolutionary fate. We have to let go of what we desire. I don’t want to let go. I wanted my brother alive, even if he was suffering. My brother is dead. They found him on his knees. <em>I am so proud of him</em>. He finally did what he said he would do — my beautiful brother chose to end his suffering by one of the options available to him. I could have knocked on his door. He could have opened it and we could have cried together.</p>
<p>Stay with me.</p>
<p>&nbsp;</p>
<p>On the night my brother Hank and I drove to the office of the medical examiner to identify Dan’s body, the blood moon of the lunar eclipse was hanging low on the eastern horizon, red-orange slowly rising with the high-pitched barking of dogs. We rang the doorbell in the back of the building. A technician who worked the night shift opened the door. We told him we wanted to see our brother. It wasn’t possible, he said. We pleaded. We told him the police never notified our family, that we found out from a friend who was Dan’s landlord. We needed to see him. We needed to see that he was dead.</p>
<p>The technician said he was so sorry, but he could not do that. He said we could talk to the medical examiner. He called him and handed us his phone as we stood outside.</p>
<blockquote class="pullquote center"><p>I heard his words, but I failed to hear the pain.</p></blockquote>
<p>The medical examiner said, “Yes, we have a body with the name Dan Tempest. Yes, he committed suicide in the morning around nine o’clock, and yes, he died from asphyxiation.” For the next fifteen minutes, the doctor took us through the process, how he would have passed out after two minutes, how the oxygen supply would have been shut off to the brain and he would have died. Our brother’s brain, his brilliant brain, his gift and his nemesis.</p>
<p>“It’s a relatively painless death,” the doctor said. “I am sorry about your brother. By law, we cannot let you see him until his body has been released and accepted by a mortuary.” He paused. “That should be tomorrow.”</p>
<p style="text-align:center;">* * *</p>
<p><em>I am eroding </em>— Dan said to me.</p>
<p>I am eroding — I say to him now.</p>
<p>Fire. I see the mountain burning. I see the preternatural glow at sunset and sunrise. In the American West, summer is now the season of smoke and flames. Smoke is choking us, clouding our vision. Nothing is sharp-edged anymore or clearly defined. The world is a haze, out of focus, blurred.</p>
<p>My heart is burning. A person commits suicide in America every thirteen minutes.</p>
<p>Most don’t leave notes. The act itself is the message. What is happening to us? My brother told me I was in denial. We are committing suicide on this planet. But isn’t hope a moral obligation? What are we hoping for? What do I refuse to see? To sorrow in the suffering of the world together may be what we need to embrace now, something beyond hope, deeper than hope, which is to honor our grief of a changing world. I refused not only to see the pain behind my brother’s words, but to feel it. I was there with the big gestures, but I failed with the small ones. Repeating images. A knock on his door. A cup of coffee shared. I could have cleaned his apartment.</p>
<blockquote class="pullquote center"><p>Perhaps my addiction is optimism instead of seeing what is true and real, that just like us, the Earth is engaged in its own evolutionary fate.</p></blockquote>
<p>Rather than anchoring our hope beyond the struggle, always projecting ahead, perhaps locating joy within the struggle through our full presence can be our essential gesture at this moment in time. To feel the pain of now and not look away. To act not with the hope of moving forward, always forward, but to see the wisdom of stepping sideways as we create a different space, a more conscious space in the direction of pause, where we can breathe and gather ourselves so we can gather others around us and create a community of care, even within our own families, especially our own families.</p>
<p>In my home state of Utah, grief is a state of mind. Our public health and the health of the planet are being undermined. There is no more room for denial. Denial erodes truth. Our actions and inactions are killing the Earth’s natural systems, of which we are a part. Suicide. We are creating unnatural histories, and they all have a similar plot. My brother took his life and left us behind, death by his own hand. I stare at my hands.</p>
<p>What does it mean to pray?</p>
<p>My brother is dead. Say it again. He hung himself. Say it again. He killed himself. Say it again, finally, my brother committed suicide, no, that is politically incorrect, we now say “death by suicide.” I understand. That word: suicide. A beloved bequeaths their pain to you. Dan left no suicide note, but his stone-cold, emaciated body was its own narrative, with the signature of red abrasions written around his neck. There is no stigma, only sorrow for what is lost.</p>
<p style="text-align:center;">* * *</p>
<p>On July 18, 1992, Dan left me a note after staying at our home. It was a simple letter with two questions:</p>
<blockquote><p>Terry,</p>
<p>Who is going to ride your wild horses after you are gone?</p>
<p>Who is going to drown in your deep blue sea?</p>
<p>I love you,</p>
<p>DDT</p></blockquote>
<p>I have kept this note above my desk ever since.</p>
<p>After Dan’s death, I found a photograph he sent me of a three-story redbrick building with a white horse looking out- side the middle window, closed. Beneath the photograph he typed “William Cooper.” I thought that was the name of the photographer, but in further research I found Cooper to be an American conspiracy theorist and the author of the book <em>Behold a Pale Horse</em>, published in 1991. I am certain Dan read it. Some call it “a militia manifesto.” Dan’s uniform was desert fatigues, knee-high gaiters, and combat boots, wearing a black sweater complete with a Blackwater insignia. With his black Ray-Ban aviator glasses, he could look formidable. He was well armed, as is most of my family. The book is about how the United States government has betrayed its people, how the American Dream is a lie, and why the “Shadow Government” must be taken down. William Cooper, who served in the navy, was said to have had military intelligence clearance, and had a large following. He also believed in extraterrestrial aliens as a malevolent force on the planet, that John F. Kennedy was assassinated because he was about to reveal what the American military knew, and that aliens were among us. Dan felt alien. In 1998, there was an arrest warrant on William Cooper for tax evasion. On November, 5, 2001, Cooper was “murdered” in a shooting exchange with Arizona state troopers, only enhancing his cult status.</p>
<p>There is so much about my brother I did not know. He had allegiances to the militia.</p>
<p>Sometimes, I worried what Dan might do. Sometimes, we were afraid of him.</p>
<p style="text-align:center;">* * *</p>
<p>My brother the philosopher, the hawk whisperer who caught and banded birds of prey and released them to the winds; my brother who hung steel and dug ditches as a workingman paid hourly wages; my brother, “too sensitive among wolves,” chose to take his own life. What he didn’t realize is that he took mine with him. He took our father’s life, too. And our youngest brother, Hank, the strongest of us all, the one who never fell for Dan’s manipulations as I did. He only kept asking Dan what he loved.</p>
<p>Our family knows death. All families do. But suicide buries one beneath an avalanche of questions. The morning we were about to have a small family memorial, my father said to me over breakfast, “After Diane died, I read every book I could find to answer why, I must have read a dozen or more, <em>Why Bad Things Happen to Good People</em>, Elisabeth Kübler-Ross’s <em>Stages of Grief</em>, all of those. And then, one day, I stopped reading them. I realized for myself the answer is — there is no answer. You just have to deal with it.”</p>
<p style="text-align:center;">* * *</p>
<p>The bouquet of sunflowers fell off the mantel onto the floor. I awoke to sunflower petals strewn across the carpet. I picked them up, one by one, and placed them in a pouch with two grouse feathers from Brooke and an owl feather that fell from the sky, snatched before it touched the ground. A gift from Louis. I took the red-tailed hawk feather resting on our bookshelf, given to me by Dan.</p>
<p>I arrived in Salt Lake City from Jackson, Wyoming, in a daze. Hank would meet me at the mortuary at 8:30 a.m. On my way, I called my father. He was not doing well.</p>
<blockquote class="pullquote center"><p>Our family knows death. All families do. But suicide buries one beneath an avalanche of questions.</p></blockquote>
<p>Hank greets me at Sunset Lawn. We hold each other tight, and then walk into the funeral home that we know too well. We sit in the lobby and say little. The funeral director welcomes us and tells us the cremation will begin at nine o’clock and will take roughly six hours to completion. You are welcome to leave and come back when we call you to pick up the remains.</p>
<p>“We will stay,” Hank says. I look at him. He is resolute.</p>
<div data-shortcode="caption" id="attachment_61136" style="width: 330px" class="wp-caption alignright"><a href="https://www.indiebound.org/book/9780374280062"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/11/erosion-amazon.jpg?w=320&#038;h=483" aria-describedby="caption-attachment-61136" data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" alt="Buy the book" width="320" height="483"><noscript><img aria-describedby="caption-attachment-61136" data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" src="https://longreadsblog.files.wordpress.com/2019/11/erosion-amazon.jpg?w=320&#038;h=483" alt="Buy the book" width="320" height="483" /></noscript></a><p id="caption-attachment-61136" class="wp-caption-text"><a class="button-red" href="https://www.indiebound.org/book/9780374280062">Local Bookstores</a><br /><a class="button-red" style="margin-top:10px;" href="https://www.amazon.com/Erosion-Undoing-Terry-Tempest-Williams/dp/0374280061?tag=longreads-20">Amazon</a></p></div>
<p>We ask to see Dan’s body. We tell the funeral director we would like to spend some private time with Dan. He tells us that would be difficult as he is covered in plastic. We ask to have the plastic removed. There is a long pause. We say we want to touch his body before he enters the crematorium. The funeral director says he will see what he can do. He returns and says it will take some time to remove the plastic. We say we have time. The funeral director disappears.</p>
<p>After twenty minutes, we are taken into the back of the mortuary, where cremations occur. It is clear to us that this area is not meant for the public or for families. The door is opened for us and we see Dan’s body draped in a white sheet. His shoulders are bare and his hands are folded one over the other above the sheet. We stand on either side of Dan’s body, his beautiful long body. We are left alone with our brother.</p>
<p>Dan’s face is beautiful. I expect his eyes to open. His skin is translucent and a deep peace has settled over his body. There is the slightest smile on his face, not forced or fixed by morticians. His body has been washed, that is all. We see him clean and pure.</p>
<p>I pull out my pouch. Hank and I each take a grouse feather and place one east and one west beneath his hands, his beautiful hands that we could finally touch and hold — surprisingly feminine hands in spite of a lifetime of digging. I hear him say, “<em>I have finally mastered dirt</em>.”</p>
<p>Other phrases return to me:</p>
<p><em>“Give me the sky, I’ve been buried too long.” </em></p>
<p><em>“I have the rope, Ter. I am done.”</em></p>
<p>He is done. We are undone. Into his resting hands we place feathers: the owl feather in his left hand, the red-tailed hawk feather in his right, <em>the one bird of prey that yields.</em></p>
<p>Hank and I, without words, intuitively place the sunflower petals on his heart laid bare . . . a pile of many petals to draw out the darkness from his troubled heart into light;  Hank places one petal on his throat, where a wide red line circling around his neck reveals his choice, and I place two yellow petals on his forehead, one vertical and one horizontal, making a sunflower cross. In that moment, I heard Dan’s voice as clear as the day, “Sunflowers, Ter, do you get it? Don’t you get it?” I paused, and then burst out laughing. Yes, I got it — the Sunflower Clan! I had forgotten. I had forgotten the beauty of a late summer walk we made together through a radiant field of sunflowers, the last time Dan was at our home. Brooke and Dan and I were on an afternoon stroll, Dan noting how all the sunflowers were facing the light. We made vows as self-appointed members of the Sunflower Clan to take care of one another and remind each other to follow the light in times of despair.</p>
<p>“Can I love myself enough to change?” Dan asked as we walked waist high in the yellow-petaled field. “Can I, sis?”</p>
<p>I saw Dan’s choice as an act of self-love, a quick change of form from body to spirit.</p>
<p>Could his suicide have been an act of courage, carried out by his own hands? His beautiful hands. His desire, finally, for a quick transformation of his burdened soul after decades of suffering. Maybe that’s why the first thought out of my mouth on hearing he was dead was one of support.</p>
<p>I return to his body, cold. There is no romance here, only the brutality of truth. My brothers are before me. Count them. Hank is alive, Dan is dead. Steve is dead. I am the eldest, why was it not me?</p>
<blockquote class="pullquote center"><p>I saw Dan’s choice as an act of self-love, a quick change of form from body to spirit.</p></blockquote>
<p>Hank and I stood on either side of Dan’s body, now placed inside the blue cardboard box he would be burned in. We said our prayers to each other on Dan’s behalf. And then, if I am honest, I felt Dan’s impatience, eagerness, “Let’s go—”</p>
<p>A man in a black suit from the mortuary entered and asked if we wanted more time. We said we were ready. The man thought we meant that we were ready to go.</p>
<p>Hank told him, no, that we would be staying through the entire process.</p>
<p>“Are you sure?” he asked.</p>
<p>Hank said yes. By his side, I was following Hank’s lead.</p>
<p>And so the man in the black suit pulled the two doors open that revealed the cremation chamber.</p>
<p>The chamber was computerized. He set the dials to heat the furnace. Hank and I watched the neon numbers rise from 400 degrees Fahrenheit to 1100 degrees. It was hot enough; he then pushed a button and the chamber door opened. Inside, we witnessed the flames, fueled by natural gas and sounding like rocket boosters. The man nodded that now was the time. Hank and I lifted the box holding our brother’s body into the flames.</p>
<p>The chamber door came down.</p>
<p>The man in the black suit closed the two white doors and left. The roar of the furnace audible.</p>
<p>Hank and I sat on a love seat against the wall. It was covered in red fabric with gold dragonflies. Nothing else in the room was comforting. It was a room of discard and storage: filing cabinets, vases, plastic flowers, cardboard boxes, urns decorated with flags or doves or sunsets. A small desk with a computer on it. A few stray chairs with overhead lights.</p>
<p>Clearly this was not a space intended for the contemplation of loved ones.</p>
<p>I got up and turned the lights off. It suddenly became very dark. Hank, forever the wry one, said, “Nice atmosphere, Ter.”</p>
<p>Another man in a black suit, an acquaintance from high school, came to check on us and asked if we might not be more comfortable sitting in the lobby. Hank and I said we were fine, that we would wait.</p>
<p>“It may take up to six hours,” he said.</p>
<p>“We’re cool,” Hank said.</p>
<p>I smiled.</p>
<blockquote class="pullquote center"><p>Hank and I lifted the box holding our brother’s body into the flames.</p></blockquote>
<p>“Is there anything you need?”</p>
<p>“May we light a candle?” I asked.</p>
<p>His mouth moved sideways. “Let me check,” and then he left.</p>
<p>Hank and I looked around the room. We spotted two candles on the shelves. And remarked at how uninspiring the art was, including a print of a misshapen girl in a pinafore holding a disgruntled cat. Then there was the one with a garish sunrise whose bright orange rays appeared to be spiking through a forest of lime-green trees. Our favorite, we concluded, was the tipped-over milk can in a garden of gladiolas.</p>
<p>My friend from high school returned with his practiced solemn demeanor and said, “I’m sorry, Terry, no candles can be lit as it is against the fire code.”</p>
<p>“Of course,” I said. And then we all burst out laughing.</p>
<p style="text-align:center;">* * *</p>
<p>Time passed, two hours, then three; Lyn Dalebont, a dear friend close to Dan, came to see us and the three of us shared stories as we sat on the floor together. An astrologer, she read Dan’s death chart for us. He was born on a lunar eclipse and he went out on a lunar eclipse.</p>
<p>“One for the record books,” she said, “with all of Mars’s energy behind it.”</p>
<p>On the night Hank and I went to the medical examiner’s office to identify Dan’s body, I recalled once again how we held each other’s hands as the blood moon rose above the Wasatch Mountains with caged dogs howling behind us.</p>
<p>“He was a warrior,” she said.</p>
<p style="text-align:center;">* * *</p>
<p>I flashed back to seeing Dan’s body for the first time after his death and thinking to myself how noble he looked. That was the word that came to me. Hank and I could not believe this was our brother. Dan was dead. This was true. The disbelief began to evaporate as I stroked his forehead. In life, he looked like our father. In death, he resembled our mother. Hank and I sat down on the brocade couch in silence. Dan’s peace helped us gather our composure, and we believed seeing Dan’s body would help soothe our father’s heart. We left the room, closed the door behind us, and found Dad in one of the mortuary waiting rooms, having finished signing the last documents, including Dan’s death certificate.</p>
<p>We told him we thought it would be good for him to see Dan’s body, that he looked peaceful, and it would make it real. He hesitantly agreed. We descended the steep steps with Hank and me on either side of him, and then we entered the dimly lit room.</p>
<p>With our father between us, we put our arms around him as he faced Dan’s still body. “I can’t see him,” he said. Shattered, he mourned his son, another son he had now outlived. And then, his eyes were finally able to focus. “He looks like a noble warrior who could have belonged to any time.”</p>
<p>His hair was combed back, long curls touched his shoulder. His beard was brown with gray streaks. He was thin, too thin, his high cheekbones accentuated his chiseled face.</p>
<p>“He looks like Diane,” our father said. “Everyone always said he looked like me.”</p>
<p>We sat on the couch across from Dan for some time. And then, Dad stood up abruptly.</p>
<p>As we left, he put his hand on Dan’s shoulder. “Thank you, Dan.”</p>
<p>&nbsp;</p>
<p>The door opened. I jumped, startled. The man in the black suit entered again. “You may want to leave now — I am about to shift the bones.”</p>
<p>“We are staying,” Hank said. “I made a vow to my brother.”</p>
<p>The man in the black suit then introduced himself. His name was Brian Raabe. We shook hands. He pulled the white doors open. The heat from the retort seared our faces. Mr. Raabe took off his jacket and folded it neatly and placed it on the back of a chair. He then put on a pair of long gray welding gloves. We stood behind him as the chamber door to the crematorium was drawn up.</p>
<blockquote class="pullquote center"><p>In life, he looked like our father. In death, he resembled our mother.</p></blockquote>
<p>Dan’s body was burning. Our brother’s rib cage had become white paper prayer flags flapping inside the flames. His arms looked like wings, and in that moment Dan was Icarus, kin to the eagles he loved and released in Utah’s wilderness.</p>
<p>We watched Mr. Raabe rake Dan’s bones with the grace of a Zen master, in meditative motion like a dance with the dead. His body was being disassembled, spread across the floor of the gray brick chamber. Hank and I were mesmerized witnessing the beauty Dan was becoming, how the process was vaporizing a human body from flesh to spirit.</p>
<p>And then, after the final rearrangement of bones, Mr. Raabe stepped back with his rake, assessed the situation, and pushed the button once again as the door to the chamber closed. Mr. Raabe took off his gloves and placed his rake to the side. We walked back into the low-lit room as he shut the white doors. We thanked him. He nodded his head as we resumed our place on the love seat of dragonflies.</p>
<p>Our friend who stood with us said she felt blessed to have witnessed what we had, as she had not been present at her father’s cremation, unaware it was an option. She used the word “healing,” although I am not sure what I heard, as the moment had transcended anything I could rationally comprehend.</p>
<p>Hank and I sat in silence for another stretch of time; an- other hour or two passed and Mr. Raabe returned, this time inviting us to watch him gather the bones before he ground them into ash.</p>
<p>The doors opened, the chamber door rose, and Dan was gone. The chamber was empty. I was shocked by the void that only hours before had held his physical body. Mr. Raabe put the welding gloves back on and began raking Dan’s remains rhythmically into stainless steel trays.</p>
<p>Hank and I watched as our brother’s bones were swept into view, now recognizable as parts of the human anatomy: the ball of a broken femur, finger bones, ulna, radius, rib fragments, a shard here and there, a glimpse of skull, his jaw, and many vertebrae, all being lovingly raked into the trays through the deliberateness and artistry of Mr. Raabe’s care. With the larger fragments now gathered in two trays, he took out a fine brush and swept the dust and smaller particles of Dan into another smaller tray with such tenderness, we stood in awe of the reverence and respect this stranger was showing our brother. This was a holy act, a ritual performed with great dignity, usually unseen and unacknowledged by anyone.</p>
<blockquote class="pullquote center"><p>Our brother’s rib cage had become white paper prayer flags flapping inside the flames.</p></blockquote>
<p>We followed Mr. Raabe into a stark room where he would separate the bones further before they would be ground into ash. He excused himself and left Hank and me alone with our brother’s cremains.</p>
<p>Hank and I stood before trays of white bone fragments.</p>
<p>“What are you thinking?” I asked.</p>
<p>“Probably the same thing you are thinking,” Hank replied. “Are they coyote, rabbit, or raven?” he said, smiling.</p>
<p>“How many times have we come across similar piles of sun-bleached bones in the desert?” I asked.</p>
<p>We wanted to touch them, but instead placed our hands just close enough to feel the heat emanating from them. The remaining energy of our brother’s life was being transferred into the palms of our hands.</p>
<p style="text-align:center;">* * *</p>
<p>There is no hierarchy in death.</p>
<p>. . . <em>no hierarchy of lives. It is this hierarchy that allows them to be inferiorized, stigmatized, and brutalized while other lives are privileged . . .</em></p>
<p><em>We are prisoners of an ideology that prevents us from seeing the world as it is.</em></p>
<p><em>We are captives of a view of things that gives them a false appearance of self-evidence.</em></p>
<p><em>Our task is to change the world — no — our task is to change our view of the world.</em></p>
<p>There is no hierarchy in death, there are only bones.</p>
<p style="text-align:center;">* * *</p>
<p>Mr. Raabe returned. We did not speak. We simply watched him meticulously separate the bones with long narrow tweezers. He looked for metal and found some in Dan’s teeth. With special pliers, he pulled out fillings and placed them in a box with other fillings from the dead to be recycled, with proceeds going to the local children’s hospital. Bone fragments were then separated into what looked like pieces of coral; smaller pieces resembled shells; then Mr. Raabe took an even finer paintbrush and swept the last particles of Dan into what looked like a small ripple of sand found on the periphery of Pacific Coast beaches. He brushed the bone dust into a metal container, followed by the sorted bone fragments.</p>
<p>He turned to us and quietly asked if we were comfortable watching him grind the bones. It would take roughly fifty seconds. We said yes. He turned on the switch like a morning blender, and we listened to the bass notes of our brother become the melody of ash.</p>
<p>And then, it was silent.</p>
<p>“Would you like to feel the last heat from your brother’s life?” Mr. Raabe asked.</p>
<p>Hank and I held Dan in our hands for the final time.</p>
<blockquote class="pullquote center"><p>There is no hierarchy in death, there are only bones.</p></blockquote>
<p>Dan’s ashes would be placed into a simple black container that Hank could put in his backpack and carry into Utah’s West Desert, where Dan banded and released golden eagles to their vast terrain of sky. Mr. Raabe took the container, opened it, and poured the warm ashes inside. We inhaled our brother. The box was closed. Mr. Raabe handed Dan’s cremains to Hank.</p>
<p>We thanked Mr. Raabe for the grace of his work and for taking care of our brother. We experienced it as a sacred rite.</p>
<p>“It is my privilege and my calling,” he said. “I know that I am the last person to touch the body of an individual who was loved. I take that very seriously.” He paused. “Thank you for witnessing what I do.”</p>
<p>Mr. Raabe walked Hank and me out to the foyer of the mortuary. Everyone had gone home.</p>
<p>We shook hands again.</p>
<p>“One more thing,” he said. “It’s been my experience that when you scatter Dan’s ashes, there is usually a sign that lets you know when you have found the right place — the shape of a cloud, the call of a bird, some sign in nature.”</p>
<blockquote class="pullquote center"><p>&#8216;How many times have we come across similar piles of sun-bleached bones in the desert?&#8217; I asked.</p></blockquote>
<p>Hank told him that he planned on taking Dan’s ashes into the Cedar Mountains west of Salt Lake City.</p>
<p>“A beautiful, rugged place,” Hank said.</p>
<p>Mr. Raabe smiled. “My family name is German. When translated into English, Raabe means ‘raven.’ I want you both to know I felt your brother’s essence. I had a strong feeling we would have liked each other.”</p>
<p style="text-align:center;">* * *</p>
<p>We carried Dan’s remains to our father’s house. We walked inside and found John (as Hank calls him) sitting at his desk waiting for us. We sat down and told him this story.</p>
<p style="text-align:center;">* * *</p>
<p>Dan’s ashes weighed eight pounds seven ounces, the same weight as when he was born.</p>
<p>It is also the weight of a gallon of water one carries in the desert.</p>
<p style="text-align:center;">* * *</p>
<p>Two days later, Hank put Dan’s ashes into his backpack and headed toward the Cedar Mountain Wilderness Area, several mountain ranges west of Salt Lake City in Utah’s Great Basin. Hank hiked for four hours straight up a particular peak that both he and our father knew, and that Dan inhabited during the winter months when his work entailed taking deer carcasses out to the West Desert to lure golden eagles down to the foothills for yearly population counts.</p>
<p>Hank did, in fact, recognize a sign, a stone pinnacle in the shape of an eagle head very near the summit. He knelt down on the pale steep ground where a flat spot emerged next to a bare-boned tree sculpted by the wind into the shape of a cross. Hank released the white ashes of Dan’s body to the earth and sky, acknowledged by a circling hawk above that he could hear but not see — one body yielding to another.</p>
<p style="text-align:center;">***</p>
<p style="text-align:center;"><em>Terry Tempest Williams is the award-winning author of </em>The Hour of Land: A Personal Topography of America’s National Parks<em>; </em>Refuge: An Unnatural History of Family and Place<em>;</em>Finding Beauty in a Broken World<em>; and </em>When Women Were Birds<em>, among other books. Her work is widely taught and anthologized around the world. A member of the American Academy of Arts and Letters, she is currently the Writer-in-Residence at the Harvard Divinity School. She and her husband Brooke Williams divide their time between Cambridge, Massachusetts and Castle Valley, Utah.</em></p>
<p style="text-align:center;"><em>Excerpted from</em> <a href="https://www.indiebound.org/book/9780374280062">Erosion: Essays of Undoing</a><em> by Terry Tempest Williams. Published by Sarah Crichton Books an imprint of Farrar, Straus and Giroux october 8th 2019. Copyright © 2019 by Terry Tempest Williams. All rights reserved.</em></p>
<p style="text-align:center;"><em>Longreads Editor: <a href="https://twitter.com/AaronGilbreath">Aaron Gilbreath</a></em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-1577">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-1577',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-7551">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-7551',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131099" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131099" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-131099-5de6095ab675b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=70135762&amp;post_id=131099&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-131099-5de6095ab675b&amp;domain=longreads.com' data-name='like-post-frame-70135762-131099-5de6095ab675b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://1.gravatar.com/avatar/77c994c441138efdb7338403caac1014?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/longreadseditors/" title="Posts by Longreads" class="author url fn" rel="author">Longreads</a>					 on <a href="https://longreads.com/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/">December 2, 2019</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/tag/books/" rel="category tag">Books</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/science-nature/" rel="category tag">Science &amp; Nature</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/brothers/" rel="tag">brothers</a>, <a href="https://longreads.com/tag/deserts/" rel="tag">deserts</a>, <a href="https://longreads.com/tag/drug-addiction/" rel="tag">drug addiction</a>, <a href="https://longreads.com/tag/endangered-species/" rel="tag">endangered species</a>, <a href="https://longreads.com/tag/nature-writing/" rel="tag">nature writing</a>, <a href="https://longreads.com/tag/personal-essays/" rel="tag">personal essays</a>, <a href="https://longreads.com/tag/suicide/" rel="tag">suicide</a>, <a href="https://longreads.com/tag/terry-tempest-williams/" rel="tag">Terry Tempest Williams</a>, <a href="https://longreads.com/tag/utah/" rel="tag">Utah</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-1956">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-1956',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//longreads.com/join/?utm_source=a-beautiful-rugged-place-&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669&utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="http://automattic.com/privacy">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com?utm_source=longreads&utm_medium=automattic_referred&utm_campaign=footer" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2019 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'a-beautiful-rugged-place-erosion-of-the-body'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'a-beautiful-rugged-place-erosion-of-the-body'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'a-beautiful-rugged-place-erosion-of-the-body'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script src='//0.gravatar.com/js/gprofiles.js?ver=201949y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-77c994c441138efdb7338403caac1014">
	</div>
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ba93a2223e" /><input type="hidden" name="_wp_http_referer" value="/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2019\/12\/02\/a-beautiful-rugged-place-erosion-of-the-body\/":131099};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/12/02/a-beautiful-rugged-place-erosion-of-the-body/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F12%2F02%2Fa-beautiful-rugged-place-erosion-of-the-body%2F&signup_flow=account&domain=longreads.com","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"22f8da7831","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"961df69016\" \/>","referer":"https:\/\/longreads.com\/2019\/12\/02\/a-beautiful-rugged-place-erosion-of-the-body\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2019%2F12%2F02%2Fa-beautiful-rugged-place-erosion-of-the-body%2F","postID":"131099","shortlink":"https:\/\/wp.me\/p4KhvY-y6v","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/131099","statsLink":"https:\/\/wordpress.com\/stats\/post\/131099\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 47,247,261 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F12%2F02%2Fa-beautiful-rugged-place-erosion-of-the-body%2F&signup_flow=account&domain=longreads.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"bf3b9f5671","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F12%2F02%2Fa-beautiful-rugged-place-erosion-of-the-body%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-5&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkutugzAMhV9oaTRpqOuPac9iEg8MuS0XaPf0M2IwRiWm/kp84u/IPiDHIJR3GV2WXZIaB1IYrqcuPcnNky0imNKQS9JQj0l+FizYgtMG40Gz8tayJGaom+happECPgL9EfbgQjWFyxpjI2rjVZ+4h7ml+DlwmHyULy5rP7qDIUbSDWYmCr/6nlAYGGVGGwxk3Ol7n9yi5Z6Bwjqega+bMB70tFDH8cXbKXkH8WTpbo7/+LU4WAA0G4saorSQMka+CT9gjKTZetUedMgROMcjSGXyboLW29JNTpmi50+awu/WW31OZg0o3Gez/VEg+pLQyA5z4LnEIhwwwacsPgxQlKmFSK5ZTobe7dtzdX65nF+r6tJ9AzdSK7U='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-5','user_id':'0','post':'131099','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnXy9ibk5kTlJzVjF0N2d6al01b3JyPXNHMG1ETWE9WSxSbStONzBreThRSDFKTD1WSVZ+RVtWLDF0aVI5RUFBNFlyeHx5cFVDRVFFNXZKV29FaDJhOUlQVVFFVj98N2hCVHNXWnpQQ3pxNDh+fFJCL0g1W3Voa2J0Q3laTWRkWGllW2Y0W3RQZ0l5QjVlJWZEYXM9K1ZuK2s2bzQ2aks5UE1xLlt5K18xZlo3UWlwck5DdA=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '131099' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 201 seconds ago
	generated in 0.098 seconds
	served from batcache in 0.002 seconds
	expires in 99 seconds
-->
