<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>The Hunt for Planet&nbsp;Nine </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1548187000&amp;back=https%3A%2F%2Flongreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; The Hunt for Planet&nbsp;Nine Comments Feed" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVU+1uwyAMfKFROqmb0h/TnsUhHnELGAFR2rcfhK6fG+r+JD7H5ztsImcvFLuELkk7CW8mTS7K2Su2IloyeLxDKxXji/ydZmiPUe4weVB7saCH8t6wvuhwGGCIUhvuwbRaBzSQcBCeY7pDZxo5ZaYhO8gJOVBcxBYjfYBwlDEdDa4suZaQ4oA5bz2kUmFxIECDNpe1aDMNGlOVrrFIeGhSrH//ESrhmGfWnG5dQ9/7gDGK/LQ0WZHG7K3Jy6zivu5jMXiTqVSSjhNldjwHDz2rlIROScNOByyrq0N9YjKJ/Wl7T1Nwyl95TygMzDKh9WXt/2gQWREYUc91DVpkjSzyvYFE7G6A+DJAoX1Ly/XOoV7mfIEtEqjSvIdwiVrlZYbViYwjhKJ1erdYp8NnO3wL/tryuLn6Kz/tx+vbplt36+22230DGcuWUA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkV1uAjEMhC/UkKIC5aXqWUzWDd4mdho7i+D0hAoeSrc/UqQo9jejseMPxRGH1AZUP/bz0bAer9di1Af/G+AyxQqGi0x8g4OwIduFzbKjhK4pVoi91o3eZIYropZRtUMz3a+RiCfCw5/YiFYgvLuKSqdvrrm5klokVl8x9QEGd8lw97pX2R57Sj9R8Td170aR2IcEhnQ0CrO1H5xgG3wSjhVh+FxuAJ5AXUZu/5XsREytQrn+wWt+Wa5X66fH5XbzPJ4BHQCzYA=='></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-v45' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Hunt for Planet&nbsp;Nine " />
<meta property="og:url" content="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/" />
<meta property="og:description" content="What will it take to find the biggest missing object in our solar system?" />
<meta property="article:published_time" content="2019-01-22T18:00:52+00:00" />
<meta property="article:modified_time" content="2019-01-22T18:47:07+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2019/01/final.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="699" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="The Hunt for Planet&nbsp;Nine" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2019/01/final.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=119417" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=119417" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=119417" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="What will it take to find the biggest missing object in our solar system?" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-119417 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                <li><a href="https://longreads.com/best-of-2018">Best Of 2018</a></li>
                <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=menu&#038;utm_campaign=member-promo">Become a  Member</a>
                    <li><a class="button" href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                    <a href="https://longreads.com/best-of-2018" class="best-of-2018">Best of 2018</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-119417" class="post-119417 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-featured category-nonfiction-2 category-science-nature category-story tag-astronomy tag-hawaii tag-konstantin-batygin tag-mike-brown tag-planet-nine tag-planets tag-science tag-science-writing tag-subaru-telescope">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/" title="The Hunt for Planet&nbsp;Nine" rel="bookmark">The Hunt for Planet&nbsp;Nine</a>
		</h1>
		
					<span class="entry-subhead"><p>What will it take to find the biggest missing object in our solar system?</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2019/01/final.png?w=1280" width="1280" height="746" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2019/01/final.png 1280w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=150 150w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=300 300w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=768 768w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img width="1280" height="746" src="https://longreadsblog.files.wordpress.com/2019/01/final.png?w=1280" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2019/01/final.png 1280w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=150 150w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=300 300w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=768 768w, https://longreadsblog.files.wordpress.com/2019/01/final.png?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><div class="credit">Illustration by <a href="https://cargocollective.com/jacobstead" target="_blank">Jacob Stead</a></div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><i><a href="https://twitter.com/shannonmstirone?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthorhttps:">Shannon Stirone</a> | Longreads | January 2019 | 37 minutes (9,047 words)</i></p>
<p>At 9,200 feet, there is 20 percent less oxygen than at sea level, enough to take all the air from my lungs after just three steps. But it didn&#8217;t stop Mike Brown and Konstantin Batygin from hastily shuffling into the lobby of Hale Pōhaku to check the weather forecast. They stared at the TV monitor, craning their necks, suitcases in one hand, fingers pointing to the screens with the other. “It’s Sunday,” Brown said, “there’s no new forecast until tomorrow. Damn.” We were at base camp on the dormant volcano Mauna Kea, on the big Island of Hawaii. The pair were here to use one of the most powerful telescopes in the world, called Subaru. Tomorrow night, December 3, marked the start of their sixth observing run and their next attempt to find the biggest missing object in our solar system, called — for the moment — Planet Nine.</p>
<p>The Onizuka Center for International Astronomy, located at Hale Pōhaku, looked exactly as you might imagine a Hawaiian dormitory built in the early 1980s would. Each table was covered in an azure nylon tablecloth with salt and pepper shakers. The backs of the chairs depicted scenes from around the island: Mauna Kea, palm trees, snow-capped volcanoes, sandy beaches. It was 7 p.m. when we arrived, and most everyone who lived and worked at these dorms was asleep. (In astronomers’ quarters, most people sleep during the day or wake at odd hours of the night to go to work.) The cafeteria was empty. “Oh my god, they have Pop-Tarts! They haven’t had Pop-Tarts here for ten years!” said Brown as he unwrapped the shiny foil package to put one in the toaster. This was a good sign — Pop-Tarts are the nonsuperstitious tradition of astronomical observing — and also dinner.</p>
<p>We would have a snack and go over the game plan for tomorrow night. Brown and Batygin sat down at one of the round tables, laptops out. Brown, a professor of planetary astronomy at the California Institute of Technology in Pasadena, felt optimistic. Batygin, a theoretical astrophysicist and professor of Planetary Sciences at Caltech, guessed it would take them 10 more years of observing. This is their dynamic. If the planet they’re looking for exists, it is likely six times the mass of Earth, with an atmosphere made of hydrogen and helium covering its rock-and-ice core. What makes it hard to find is its likely location: at least 400 times further away from the sun than our own planet, and 15 to 20 times further out than Pluto. As a theorist Batygin feels that he’s already mathematically proven its existence. But it’s generally accepted that for a planet to be considered discovered in the field of astronomy, the theory must also be accompanied by a photograph. This is where the Subaru telescope comes in. They know that Planet Nine is somewhere in between the constellation Orion and Taurus, but that’s about as exact as they can get, and they’ll need good weather to locate it. Right now the last predicted forecast showed fog. Even at six times the mass of earth, Planet Nine is so far away that it would appear as a barely visible point of light, even through the lens of the most powerful telescope they could get their hands on.</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">Brown felt optimistic. Batygin guessed it would take them 10 more years of observing</span>.</p></blockquote>
<p>Though it was only 7 p.m. it was time to settle in for the night. We took a series of wooden bridges faintly illuminated with reddish light to the dorms. (Red light does not affect night vision). Because of the reduced oxygen, the carry-on-size suitcase I had with me might as well have been the dead body of a weightlifter. We stopped to take a break to catch our breath, and looked up. There is hardly any light at Hale Pōhaku after sundown. An hour away from Kona or Hilo, there are no streetlights, no real building lights, no car lights, it’s just dark. What can be easy to forget for anyone that lives in or around a city, is that the night sky is not black, but gray. We are drowning ourselves with so much light that we don’t realize how much light the darkness really contains. Wherever Planet Nine is&#8211;if Planet Nine even is&#8211;its surface is touched by the sun’s light just like our planet, and as a result some of it is illuminated. The physical particles of light that travel the billions of miles between both bodies also move through space. Their journey begins at the sun, stirring around deep inside the core for thousands of years, moving eventually to the surface where they are finally released. This newly exposed light travels out into the cosmos and to distant unknown worlds. This is why we came, we had to escape the light in order to find it.</p>
<p>We stood there for a moment and as our eyes adjusted, the galaxy turned on. Clusters of stars became the entire sky. Each speck of light had traveled its own distance; traversed its path through the dark void of space, some from the time of the earliest human civilizations, light that left at the dawn of the invention of agriculture and cities, at the time this mountain was last covered in lava. Mike pointed over the hills to a hazy cone of yellow light that shot up like a triangle from the Earth, explaining it was a rare astronomical phenomenon some people wait their whole lives to see: “That is the zodiacal light. It is the sunlight reflecting off of the dust that’s floating in the asteroid belt. This is the best I’ve ever seen it. Wow.” Across the sky to the right was the arm of the Milky Way galaxy. It was as though a painter had dipped their brush in starlight and clouds and smeared it ever so carefully across the universe.</p>
<p style="text-align:center;">***</p>
<p>With dozens of astronomical discoveries to his name, 53-year-old Mike Brown has the distinction of having found more dwarf planets than any other human in history. Dwarf planets are hundreds of times smaller than Earth, so detecting them when they orbit so far out is extremely tricky. (Pluto, for example, is 500 times less massive than our planet.) In 2001, Brown discovered two dwarf planets called 2001 YH140 and 2001 YJ140. Two years later, using the Palomar Observatory in the mountains outside of San Diego, he caught some light from a distant Kuiper Belt object that no one had ever seen before. It was three times farther away than Pluto, and smaller too. The object was so distant that the view of the sun from its surface could be blotted out with the tip of a pen if held at arm’s length. He named it Sedna. Then, in 2005, he found another object — more massive but just a bit smaller than Pluto. He would later name this dwarf planet Eris after the Greek goddess of strife and discord, and oh how much strife this thing caused.</p>
<p>The International Astronomical Union decided that if there were other “Pluto-size” objects out there then maybe the title “planet” was not a good one for Pluto. Brown became known as the “Pluto Killer” — though mostly by way of his adopted Twitter handle. (Brown said he actually finds Pluto quite interesting, but only admits it under his breath so as not to ruin his bad boy reputation.)</p>
<p>Years later, two astronomers, Scott Sheppard and Chad Trujillo, noticed that a dozen distant Kuiper Belt objects appeared as though they were all operating in concert in the Unknown Regions of space, sharing certain orbital characteristics. Brown was intrigued by their 2014 paper, but thought something wasn’t quite right with their hypothesis. That same year Batygin, his former student, was working down the hall. Brown asked Batygin if he wouldn’t mind looking at the data with him. Though Brown briefly wondered about the possibility of a planet, he and Batygin quickly pivoted to the idea that enough collective gravity might have put the objects in this orbit. “We tried to examine every hypothesis other than a planet and took it very seriously,” said Batygin. “This is not like you come in one day and think a little bit about it then you’re done. It takes a lot of time. I made almost complete models for every single other hypothesis before we allowed ourselves to consider the planetary explanation. You have to rule out every other possibility first.”</p>
<p>They are not the first to be puzzled by oddities in the outer solar system. Not long after the discovery of Uranus in the 18th century, astronomers observed that the planet’s orbit wasn’t moving at the rate that predictions said it should. The planet appeared to randomly accelerate in its orbit, then decelerate. In 1846, French astronomer Urbain Le Verrier suggested this was the result of another large planet orbiting beyond Uranus that had not yet been found. As in all astronomical observation, an image must be taken in order to consider an object discovered, and no one had ever seen a planet beyond Uranus. Not only did Le Verrier suggest a planet as the cause, he predicted what he thought to be the location. As an expert in mathematics and celestial mechanics, Le Verrier was confident in his claim, so much so that he wrote to German astronomer Johann Galle who was working at the Berlin Observatory at the time, and told him to look at a specific point in the sky. Galle opened the letter on September 23, 1846 and right away he and his assistant, fellow astronomer Heinrich Louis d’Arrest, took to the telescope. Using Le Verrier’s coordinates along with a recently updated star chart, they were able to finally compare this moving object against the tapestry of unmoving stars — they found Neptune less than one hour later.</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">Brown and Batygin faced a version of the same question Le Verrier asked of himself 169 years ago: What is happening beyond where we can see?</span></p></blockquote>
<p>Planet Nine’s Le Verrier is Batygin, who, as 2014 turned into 2015, took to every blackboard and computer simulation he had at his disposal to think over Sheppard and Trujillo’s hypothesis using math that only few people in the world understand. He spent more than a year, along with Brown, trying to figure out why these objects were clustered together in space.</p>
<p>Before Planet Nine, Batygin knew little about observing and Brown didn’t know much about theory, but Planet Nine cannot be found without both. If anyone knew the theory behind how planetary bodies behaved in space, it was Batygin. By 2014, he was a renowned theoretical astrophysicist, and the following year, was named among Forbes 30 Under 30. He had first distinguished himself at the age of 22, when he proved mathematically that our solar system was unstable — a problem Isaac Newton himself had hoped to solve — and that eventually (a few billion years from now) Mercury could either fall into the sun or collide with Venus, which would result in Mars’s ejection from the solar system. Now Brown and Batygin faced a version of the same question Le Verrier asked of himself 169 years ago: What is happening beyond where we can see?</p>
<p>Part of their job was first to try to find a solution less extreme— like a passing star or a galactic anomaly —  than a giant undiscovered planet far off in the depths of the solar system, because, a hidden planet? That was absurd. But finally, in the spring of 2015, they both agreed, the only other explanation for this clustering of Kuiper Belt objects was indeed a planet — a big one. On January 20, 2016, they made the announcement proposing that our solar system has a giant planet orbiting far away from everything else. They told all astronomers with access to the most powerful telescopes to go and find it. They wanted to find it too.</p>
<p style="text-align:center;">***</p>
<p><strong>Hale Pōhaku. Monday, December 3, 2018. 2:30 a.m.</strong></p>
<p>We met in the cafeteria. It is suggested that all people observing on the summit spend several hours at base camp to adjust to the altitude to prevent dizziness, slurred speech, and death. The summit of the mountain is 13,796 feet and has only 60 percent of the oxygen found at sea level. We were up literally before dawn to begin adjusting to the observing schedule that would now be:</p>
<p>10:30 p.m.: Wake up and eat (Breakfast? Dinner?)</p>
<p>11 p.m.: Leave for the telescope</p>
<p>Midnight to 6 a.m.: Observe</p>
<p>Groggy and grunting, both Brown and Batygin dragged their feet down the stairs of the dorm’s living room. They do their thinking at base camp and their struggling at the summit. (According to Brown, “Thinking at 14,000 feet is not a good idea.”) Over Froot Loops and Cheerios, they carefully ran over their own computer simulations with updated search parameters, making inside jokes to each other and giggling. They sometimes debate the location of the planet for hours at a time. At this particular moment, Brown was not only certain that Planet Nine’s semimajor axis — that is the mean distance of the sun along its orbit — was 310, but he was just about willing to stake his life on it. Batygin disagreed: “The reason that we’re here right now is because it might not be at 310, it might be at 400.” Brown said, looking at me, “Like I said to Konstantin, if we don’t get any data, I’m done with this crap, I’m out.”</p>
<p>“Yeah, but you say that every time,” said Batygin.</p>
<p>To me, “He reminds me that I say that every time.”</p>
<p>“It’s not like you’re doing any actual work.”</p>
<p>“I’m actually doing a lot. It actually takes me a long time.”</p>
<p>It went on like this. At issue was how many data points they were using in their simulations. Brown had two, but Batygin thought this was wrong, and felt that Brown’s room for error (aka, “the wall”) was too small. While they consider themselves “regular Caltech nerds,” this was also reference to <i>Game of Thrones</i>, since all the distant Kuiper Belt objects are cold and living “beyond the wall.” Quick, someone hold the door for this fight:</p>
<p>“You know where else it could be?” said Batygin. “800 AU.”</p>
<p>“Pshhh.”</p>
<p>“What is the error bar wall? If you try to fit the wall—”</p>
<p>“I don’t try to fit the wall.”</p>
<p>“<i>If</i> you did—”</p>
<p>“<i>I</i> don’t try to fit the wall. <i>You</i> try to fit the wall.”</p>
<p>“If you <i>tried</i> to fit the wall.”</p>
<p>“I wouldn’t.”</p>
<p>This type of friendly, extremely nerdy, almost-marital bickering is typical of Brown and Batygin, and maybe even expected from two guys who have spent the past few years recreating the solar system together. They each run simulations that begin at some point in the past 4 billion years. Since we can’t go back in time to see what could have placed Planet Nine where it is or to actually find out <i>where </i>it is, they each recreate the growth of the planets over time. Their simulations can take from three days to three months to run, and they start them after all of the large planets have formed, some 3 to 4 billion years ago. In 2018 alone they ran more than 2,000 Planet Nine parameters with different masses and locations, averaging 38 new solar systems a week. As a result, the slight variations in data are what keep Brown and Batygin bickering and in check.</p>
<p>In order to find their planet, they need to use one of the most powerful telescopes on Earth to capture the light coming from such a great distance. The Subaru Telescope, which was first named the Japanese National Large Telescope, is owned and operated by the National Astronomical Observatory of Japan. Among telescopes its size, Subaru has the largest field of view and magnification available of any Earth-based telescope, which is why this is their only hope of finding the planet. The special camera on Subaru, the Hyper Suprime-Cam, is the real trick. At 10 feet high and 870 megapixels, it is able to focus down to the width of a human hair. The next day, they would try after an entire year without any usable data. This is the search for Planet Nine.</p>
<p>At 4 p.m., we went to bed.</p>
<p style="text-align:center;">***</p>
<p style="text-align:left;"><strong>Hale Pōhaku. Monday, December 3, 2018 (still). 11:15 p.m.</strong></p>
<p>Brown speedwalked into the cafeteria, threw his black messenger bag onto one of the chairs of the round table, and with wide eyes whisper-yelled, “HOW IS THE WEATHER AT THE SUMMIT!?” The 30-second walk from the dorms to the common building was not great. It was raining. There was fog. Batygin and Surhud More, an astronomer and collaborator from the Japanese science team were prepared with an answer. “Only 10 percent humidity at the summit,” More replied trying to settle Brown’s nerves. Over the past three years Brown and Batygin have made five trips to the Subaru telescope on Mauna Kea. Of the 18 and a half days they have spent observing, only eight and a half nights have produced useful data. This was no time for fog, almost a four letter word but not quite.</p>
<p>The parking lot at Hale Pōhaku is paved, while most of the road to the summit is not. A sign at the edge of the parking lot reminds visitors to stop and switch into four-wheel drive for the 25-minute drive up the mountain. This delineation between paved road and unpaved road is a reminder that the journey is dangerous, it takes effort, caution. We must have patience, we must move slowly and remember this is a temporary visit. Our oxygen is about to be reduced by 40 percent, and we will see fewer stars because there is less oxygen in our blood to help our eyes focus. We drove at approximately four miles per hour with just the power of our headlights to prevent us from driving one foot to the right and plummeting down the mountain to our death.</p>
<p>I have been to the tops of mountains, but none like the summit of Mauna Kea. It is not just its meaning and value to the Hawaiian people that might influence the feeling there. When I stepped out of the car, I was grabbed by the wind, encircled, wrapped, and marked — human foreigner. It was cold, below freezing, and it was dark. Nearly the darkest part of any night is around midnight, but after my eyes adjusted, somehow there was a little light. Our bodies’ survival mechanisms kick in, pupils are automatically dilated, opened up as wide as possible. In darkness like this we are vulnerable and our animal brains know it. It is the same feeling I imagine I would have if suddenly placed on Mars. This land is not for humans. There is barely any oxygen, there is almost no water in the air. There is no life around, no plants, no birds, nothing — these rocks are the beginning and end of everything. Just enough light from the stars overhead reflected off the bright white paint of the domes. There were no smells. The wind hit me again like a giant palm to my body. Even the sound of the dirt and stone below my shoe was foreign, like stepping on glass but not quite. It was a sound I had never heard. I was not where I had been. I felt reverent and intrusive, almost disoriented. With each crunch of rock under my shoe I was reminded that this is old land. Original land. Volcanoes are monoliths formed from fire and water and air — a million-year-old history cracked and ached below my feet.</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">I have been to the tops of mountains, but none like the summit of Mauna Kea. I was grabbed by the wind, encircled, wrapped, and marked — human foreigner.</span></p></blockquote>
<p>The mountain last saw fire from its peak 4,500 years ago. It was towards the end of the Bronze Age. Humans began to use the plow. The world’s population was only 25 million, and writing would soon begin in Sumeria and Egypt. I felt suddenly as though I had intruded on the past. Standing there being nearly blown over by the wind and pricked with the cold air felt like being in what in Celtic culture they call a “thin place.” The saying goes that the distance between heaven and earth is only three feet apart, but in a thin place, that distance collapses. Oftentimes it is used to describe the moment when a person is about to take their last breath, or right before they take their first. Where heaven meets the Earth — this is Mauna Kea.</p>
<p>For Hawaiians this mountain is sacred. The highest peak in all the Hawaiian islands, it is what they call a “wao akua,” which translates to “home of the gods.” The summit of the Mauna, or mountain, is the place where the gods live. Mauna Kea, in English, translates to “white mountain,” a nod to the snow-capped peaks, but the full name is Mauna a Wakea, or god of the sky. Traditionally, only religious leaders and Hawaiian royalty were allowed to travel to the top, the place for shrines, burials, and ceremonies. The summit has never been just for anyone — only those with the right could ascend the mountain and be in the presence of the gods. For this reason the use of the summit as a place for large telescopes and observing has been highly contested by the Native Hawaiian community, considering construction on the mountain as a desecration of their most sacred land. Now “science city” dominates it. Whether you believe in god, or the gods, or heaven or hell, or nothing at all, the summit of this ancient mountain and this sacred place felt as though the distance between the unreachable stars and the top of the Earth had collapsed and for as long as we were there, we existed in the thin place.</p>
<p style="text-align:center;">***</p>
<p><strong>Mauna Kea, Subaru Observing Control Room. Tuesday, December 4, 2018. Midnight.</strong></p>
<p>At 14,000 feet Brown’s fears of fog no longer mattered. “I can’t believe it’s so clear!” he said. After taking the elevator up to the third floor where the observing room is, they both nearly ran in, set down their stuff, and immediately got to work. Brown had his laptop open before his jacket was off and Batygin was already on a computer typing in a code that would deliver images to him during the night. They needed to get the telescope calibrated and focused on the patch of sky they would be observing. An engineer and support observer were each at their own computers next to the main screen, which had a countdown clock that read Time to Completion. In this instance, they were calibrating the telescope. It counted down: 136, 135, 134, 133. One computer screen hung from the top of the room that showed multiple views of various control rooms, one of which was in Tokyo where, every morning, they greet the Japanese team. Brown and Batygin had the last half of the night, midnight to 6 a.m., for observing. They would observe with half nights for four days, and the last three they would get the run of the telescope from sundown to sunrise.</p>
<p>The countdown reached zero, and the sound of a cuckoo clock went off. This sound marked the end of calibration. They were ready to observe. It also &#8220;cuckcooed!&#8221; every time an exposure finished. Their plan was to capture about 100 fields on every half night, weather permitting. The fields functioned like circles on a map, marking the total viewing area of the telescope: around 9 full moons worth. Every exposure lasted 60 seconds, and with each one came a new image of the sky. Batygin’s job was to look at random stars in the images to measure their width. The more circular the stars appeared in the camera, the better the seeing was. If he clicked on a star and it appeared jagged, it meant there was upper atmospheric turbulence; if it was slightly oval, the telescope was out of focus; if it appeared washed out, it meant that there was fog. All of this messed with their ability to capture a precise point of light. That’s a problem when your entire task is to capture a precise point of light. The windier the conditions, the more the stars’ light would smear across what is called an arc second. And to find Planet Nine they needed all arc second readings to be under 2.0, ideally under 1.0. Planet Nine likely travels — at the most — two arc seconds a night, so if the winds are too high in the upper atmosphere, so much that it’s smearing the stars into two or three arc seconds wide, the data become unusable. Think of zero arc seconds as being a perfect point in the sky; as the arc seconds creep up, the light gets blurrier, smearing out a little to the sides and blocking whatever possible planet might be hiding behind.</p>
<p>Brown named each field with four numbers in a spreadsheet and kept a log of stars’ arc seconds that Batygin randomly clicked on in that field. If the “seeing” was bad, Brown would make a note in the log and they would have to go back and reimage that field. This is where observing becomes less romantic and more like a creepy radio number station. They would wait to take about 10 images, and Batygin would then read off the numbers in batches: “4817 is 1.4. 4918 is 0.9. 4919 is 1.05. 5319 is 1.1. 5318 is 1.4,” and so on.</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">‘We have algorithms? Uh, no. I have spent most of my life writing these programs. This is not stuff you can get at the App Store.’</span></p></blockquote>
<p>Minutes after starting up the cameras, they were collecting data. The weather was holding so spirits were high. Maybe a bit too high? Up at 14,000 feet one can get what is called an “altitude high,” which happens when the brain is deprived of oxygen. Some people get cranky, some get sleepy and mellow. Batygin gets happy. More, even, than normal. Every time he comes up to the summit, he has to use oxygen so he knew he was due for some air. There was a first aid cabinet with personal oxygen tanks that you strap around your waist with a belt and pre-wrapped plastic nose inserts. It was 12:45 a.m. and Batygin had not yet plugged in.</p>
<p>He was in the thick of collecting star data and writing down the next set of numbers to read off to Brown when he opened an image of stars. The sensors on the camera, all 116 of them, collect so much of the sky that as soon as you start to zoom in on any photo, not only do you fill the screen with so many stars that it looks like TV static, but galaxies appear, asteroids, you name it. The screen becomes littered with space stuff. With a black-and-white image open, he pointed to the screen and said, “I think I found Planet Nine!” He was joking, but to Brown’s ears, he sounded way too happy. Brown jumped up out of his seat, grumbled “Oh man” under his breath, and walked to the first aid cabinet for a monitor to test Batygin’s oxygen. It was below 70. His lips had turned a little purple, and he was way too excited to be up at midnight and working. Brown was worried about him, but Batygin laughed it off, with a facetious dying message to his wife: “Just tell Olga I love her.” He unwrapped the plastic tubes that strap around your head and placed them inside his nose. “I’m about to get way less happy,” Batygin said, half disappointed, half warning us all. He flipped the switch on the oxygen tank, the batteries started up and he took in one long deep breath.</p>
<p>The control room had more than two dozen computer monitors, most of which have specific readouts: the temperature of the telescope mirror, precipitation, wind speed, etc. Above the computers was a shelf with five speakers that each trace back to a microphone placed on the telescope. Every time the camera’s shutter opened and closed it made a sound like Optimus Prime mid-transformation. The volume was up loud so that staff could walk to the break room for coffee and still hear the shutter open and close, which is does every 60 seconds, followed by a cuckoo to mark the successful download of the exposure. Open, 60 seconds, close, &#8220;cuckoo!&#8221;</p>
<p>Subaru collects a lot of light and from a large swath of the sky. As a result, every night the team’s data contained hundreds of asteroids and Kuiper Belt objects, many that have never been seen before. Under normal circumstances, these appearances would warrant follow up, and even excitement, but there is an urgency to this search. Brown and Batygin don’t have time to chase these things night after night, which is what is required to “discover” something. These objects are just light that is collected and discarded. As Batygin and More sorted through images, measuring the seeing in each field, discussing numbers and computer codes, a new image came through and they zoomed in. Against the blue of the computer screen, a massive spiral galaxy appeared. It had a wispy ghostlike body with long almost jellyfish-like tendrils that stretched around on itself. We leaned over to look at the picture and said, “Oh wow!” which warranted a quick half-joking reply from Brown: “Ugh, galaxies. Those are the worst.”</p>
<div class="in-story">
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
</div>
<p>The trouble with looking for one thing in the sky is that our galaxy is full of stars, 100 billion of them, most of which annoy Brown to no end. If Planet Nine exists, it is so faint and so far away that it can easily get overpowered by a regular show-hogging ham of a star. The absolute worst place to look for Planet Nine is into the plane of our galaxy where a lot of those stars live. By 2 a.m., another package of Pop-Tarts had been opened. The numbers were coming in over 1.4 — not great. Brown decided they should move the telescope and begin observing on the other side of the galactic plane. They sent the request to the telescope operators to calculate how long the slew would take. They told him that because of the time of night, to get around the plane of the galaxy would take 40 minutes. “Forty minutes!” Brown exclaimed, “Shit, shit, fuck, fuck.”</p>
<p>Forty minutes is a long time. I was told that it costs a dollar a second to use this telescope, and 40 minutes is a lot of observing time lost when you only have six hours in one night to find a planet. He decided they would wait a few more hours until the galactic plane had moved overhead, so the slew that would have taken 40 minutes would only take 10. They would keep observing with the 1.4s until the 4 a.m. slew.</p>
<p>By 4:30, the slew was complete, and the brightness of the galactic plane was out of the way. Brown asked Batygin to read out the numbers.</p>
<p>“Yep! 7715 is 0.8. 7516 is 1.0. 7515 is 0.7. 7518 is 0.8.” They continued coming in under 1, a relief. Joking in the room resumed. An observer asked Batygin how they process the data after they return to Caltech, to which he replied, “Well, we have these algorithms—”</p>
<p>Brown interjected: “We have algorithms? Uh, no. I have spent most of my life writing these programs. This is not stuff you can get at the App Store.”</p>
<p>“You should sell your algorithms on Google Play,” joked Batygin.</p>
<p>“Ninety-nine cents,” said Brown, with a slight roll of his eyes. “Give me more numbers!”</p>
<p>At 5:50, we heard another &#8220;cuckoo!&#8221;. The dome began to close and the team packed up the Pop-Tarts and gear. Despite the 1.4s, the night marked the first successful collection of data in more than a year. All anyone could talk about was breakfast. There wasn’t any coffee at the summit, and warm eggs, potatoes, sausage, and enough coffee to fill a bucket was all that anyone wanted.</p>
<p>The beauty of leaving the summit after 6 a.m. was that it took around 25 minutes to get back to base camp: just enough time to watch the sun come up. In just under a minute the dark gray of twilight was swept away. The air was grayish blue, the rocks I had felt under my shoes earlier were a burnt umber, small and light. On Mauna Kea, the sun does not just rise, it cracks the sky open with an almost blinding yellow that is quickly seized and destroyed by an even brighter orange. Every second new colors appeared as banded layers of horizontal clouds. What I once understood to be light blue was slightly <i>more</i> light blue. It met and danced with lavender that bled like watercolor into mauve, then a soft pink. As we left the parking lot and started to drive down the mountain, other telescopes appeared. They were everywhere. Suddenly white and glossy silver, their towering domes stood atop the reddish soil of the peaks. They were massive. As we drove, the car shook from side to side from the road, like being in a paper airplane played with by the wind. We passed the red mounds of ancient volcanic vents that stood there, markers of lost time. The clouds, like the whitish gray of an old cobblestone street lingered in the valley below, and suddenly the purple sky began to turn.</p>
<p style="text-align:center;">***</p>
<p><strong>Hale Pōhaku. Tuesday, December 4, 2018.7:30 a.m.</strong></p>
<p>The living room just outside the cafeteria had a Christmas tree and completed jigsaw puzzle that looked like it had been baking in the sunlight since the dorms opened in 1983. There were three couches and cozy green chairs and a fireplace with red and white stockings, hung mostly with care. Batygin spent the day back at the dorm, first trying to figure out if a passing star could have perturbed Planet Nine, placing it into its weird orbit. Brown sorted through data from other telescopes trying to — surprise — find Planet Nine. He has spent nearly every free moment in Hawaii combing through data from the ZTF instrument on Palomar&#8217;s Samuel Oschin Telescope, the same telescope he used to find the dwarf planets that made him as famous as an astronomer can reasonably expect to be. So far anyway. Lunch was served at 1 p.m., but it would be our dinner. We would go to sleep at 3:30 p.m. and wake up at 11 p.m. to go back to the telescope.</p>
<p>The guys had no idea if they would find Planet Nine that week, and Brown’s mood oscillated accordingly. After they got back to Caltech and received the data from the headquarters in Tokyo, they would rely in large part on machine learning to sort through the roughly 160,000 images they’d have. They would take their list of candidates and run it through the computer, and any that came up as possible Planet Nines, as many as 1,000 images, would then be looked in the old school way: by eye. They would be looking for a tiny speck of moving light. “If ever there were one barely crawling across the screen,” Brown told me, “it would be an ‘Oh shit, that’s it moment.”</p>
<p>This search was different from Brown’s previous endeavors. “For my entire career what I feel like what I have been doing is exploring the solar system,” he told me. “It never occurred to me that there was more primary exploration left to do. So finding Planet Nine is <i>the</i> grandest exploration that can be done of the solar system right now. I wouldn’t want to be doing anything else.”</p>
<p>“I agree with everything Mike said,” added Batygin.</p>
<p>“First time today!” Brown replied.</p>
<p>“Cherish it. It’s not going to happen again.”</p>
<p>Batygin feels confident that the planet is there. It is not just the evidence of these clustered objects, but after four years of simulations and doing calculations that look like they are in some alien language, he feels that his equations confirm that this <i>is </i>a large mass object that is shepherding these objects into place. Planet Nine is doing this. He wants to know that his math is right, and the detection of Planet Nine would do that: “There’s a different thrill here for me which is actually the thrill of refutation of confirmation. With theory it’s almost like it emerges out of nothing. And really it’s only in our heads, it’s not something that we have seen before. It is a pure outcome of imagination and there’s a thrilling magnetism to that because that imagination might be right. For me that is the most amazing thing, being guided only by mathematics.”</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">‘The correct analogy is that there’s this singular somewhere in the ocean and you don’t know where — there is only one giant white whale and you need to go kill it because it bit your leg off.’</span></p></blockquote>
<p>“I’ve never worked on a problem that’s taken this long,” Brown told me. “It is really difficult to sustain this effort for one singular purpose. It’s hard. Sometimes I think let’s just find it so I can do something else I’m tired of this stupid planet. That’s the hardest part for me other than the frustration of not knowing where to find it.” Batygin agreed. “There have been a few times in the last few years that I actually stopped working on Planet Nine,” he said. “I had moments where I felt like I was getting over-obsessed with this and kind of going in circles so I would make the conscious effort, for the next two months I’m not going to think about Planet Nine, how about magnetic fields of young giant planets or the Schrodinger equation? I took my mind off of things so I could come back with renewed enthusiasm.”</p>
<p>“There is only one way to win this survey, and that is to actually find it.” Brown continued. “The correct analogy is that there’s this singular somewhere in the ocean and you don’t know where — there is only one giant white whale and you need to go kill it because it bit your leg off. Sadly, I think that’s the right analogy.”</p>
<p style="text-align:center;">***</p>
<p><strong>Hale Pōhaku. Tuesday, December 4, 2018. 11:15 p.m.</strong></p>
<p>Every morning Brown selects a playlist for the drive to the summit. It is usually five songs long, which is about how long it takes to get to the telescope. Brown connected his phone as Batygin, who was driving, switched the car into four-wheel drive and Cake’s 1996 hit “The Distance” began playing. We climbed the rest of the way up the mountain listening to Eminem, Kanye West, Lynyrd Skynyrd (Brown is from Alabama), and Jon Bon Jovi (they attempted the high notes).</p>
<p>When we arrived at the summit it was windy, much more than the day before. These were 50-mile-an-hour gusts, close to the maximum the telescope could take. The upper atmosphere was turbulent too. The first batch of numbers came in all over 2.0, which was very, very bad. While they waited to see if the winds calmed down, Batygin sketched out a graph and an equation in Greek. He kneeled on the floor next to Brown and asked for his help. Despite the fact that when we arrived at the summit we were warned that the altitude would make it harder to do calculations, what Batygin had in his notebook was black-belt-level math, he solved it without seeming to break a sweat. Brown checked the numbers: “We&#8217;re getting these 2.6s and 2.9s, and these I declare to be shit.”</p>
<p>“Hold on, I&#8217;m still not oxygened up,” said Batygin.</p>
<p>“What is 4319?” Brown asked, referring to one of the fields they had just imaged.</p>
<p>“You’re showing 1.7, I’m showing 2.2. Can you check?”</p>
<p>“Yeah,” Batygin replied, “It’s 2.2. Sorry, got that wrong.”</p>
<p>“Please put on your oxygen.”</p>
<p>Batygin placed the plastic tubes into his nose and, like putting on a cool pair of life-saving sunglasses, slipped the rest of the plastic tubing over his ears, and took a deep breath of that “sweet, sweet oxygen.” The control room computers had read out charts on the screens that showed wind speed and upper atmosphere turbulence as a red spiky graph, literally off the charts. Because of Planet Nine’s slow pace across the cosmos, these 2.0s and higher were useless data. They were looking for a barely visible point of light; if the stars were blurring out all over the place, Planet Nine would remain hiding. “We are not collecting data that is worthwhile,” Brown said as he began putting together a back-up plan for his back-up plan. In their three years of using Subaru they’ve had, as Batygin puts it, “pretty shitty luck.” Not only has the weather been unpredictable and rainy, but, in May 2018, the nearby volcano Kilauea erupted, destroying more than 700 houses and displacing roughly 3,000 residents. There was concern that sustained seismic activity also meant that Subaru and its camera might be rendered useless for a good portion of the year, leaving the team without an opportunity to observe. Plus, sometimes the weather is so bad on the summit, they can’t even go up. “Last December we were sequestered in astronomers headquarters and hoped that it would stop hailing.” Batygin said. “We didn’t collect one image that whole run. It was really disappointing.”</p>
<p>The team checked on the numbers again, which were climbing beyond 2.5, nearly killing Brown every time. Just short of defeated he said, “Three arc seconds and I’m going to the beach,” then requested more numbers.</p>
<p>“OK, this is a record breaker, are you ready?” asked Batygin.</p>
<p>Brown, resigned: “Yeah.”</p>
<p>“3.3.”</p>
<p>The entire room shouted: “3.3!”</p>
<p>“In all my twenty-five years of observing on Mauna Kea I have <i>never</i> had three arc seconds,” Brown said. Numbers this bad were like turning this gigantic 8.2-meter telescope into a one-meter telescope; it would be impossible to find Planet Nine like this. Brown sat at his computer, arms crossed, and said, “The seeing is crappy, but the good news is clouds are coming in!” Indeed a ghostlike cloud was creeping over the valley and heading straight toward the summit. They waited another 20 minutes or so before Brown asked how it was looking.</p>
<p>Batygin: “Ok, now THIS is a record. Are you ready? 4919 is 3.8.”</p>
<p>Entire room: “3.8!”</p>
<p>Brown: “3.8!? 3.8! I think … I officially declare failure, which will significantly influence the music mix on the way down.”</p>
<p>At 4:10 a.m. Brown and Batygin decided to try the other side of the galactic plane, in the hope that the seeing would be better, and indeed the numbers improved — back down to 1.3s and 1.5s. One of the tricky and interesting things about <i>if</i> this planet exists, is that <i>if</i> they find it, they will have absolutely no idea how it got there. While snacks were consumed and the room filled with a symphony of yawns, Batygin stared into space. He was doing the opposite of what one should do at 14,000 feet — thinking, writing code, and doing some complex math to try to figure out how the movement of our galaxy and passing stars could have affected Planet Nine over time in order to determine the planet’s location. By 5:20 a.m. the numbers were staying low, which was just enough to save this batch. At 5:51 a.m. we heard a cuckoo. The morning’s drive-down-the-mountain playlist appropriately began with the Rolling Stones’s “(I Can’t Get No) Satisfaction.”</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">On Mauna Kea, the sun does not just rise, it cracks the sky open with an almost blinding yellow that is quickly seized and destroyed by an even brighter orange</span>.</p></blockquote>
<p>As day broke, the sky filled again with purples and pinks, the colors of dreams. We drove down the road and watched the landscape change: Small reddish rocks turned into boulders remaining from the Ice Age, when these mountains were once covered in glaciers. A third of the way down, a random shrub appeared alone next to the road. As we approached Hale Pōhaku, small bee-size yellow wildflowers danced left to right in the breeze, and tall stalk-like plants nestled into the ancient volcanic rock. Anyone would say it was beautiful here, the thick marshmallow clouds hovering in the valley below, always threatening the mental well-being of the astronomers watching out the window.</p>
<p>Back at base camp, around the same round table with the nylon tablecloth, Batygin and Brown reflected on the previous four years. “We had this conversation about a year ago,” said Batygin. “We were driving up to Mauna Kea, and Mike was like, ‘I think … this is kind of weird,’ and it is at the end of the day. It is weird because we get on a plane and we go to a beautiful island and instead of spending time like normal people do in Hawaii, we go to the only part of the island that is completely dead, and we stay up all night looking at the sky trying to find something that basically we imagine to be there. It’s a strange behavior but man, it’s so satisfying.”</p>
<p style="text-align:center;">***</p>
<p>I left Mauna Kea on Wednesday afternoon, right as the team was due to go to sleep. They observed five more nights and the weather cooperated for all of them. It was the first meaningful collection of data in more than a year. I waited until they both got back home to call and find out how it went. I spoke to Brown first. It had been just over two weeks and all of the images collected from the week of observing had not yet reached his desk at Caltech. “I’m depressed,” he said. “I’m in my we’re-not-going-to-find-it mode.” If they don’t find it this time, Brown said, “It’s perfectly plausible that we’ve pointed in the right direction and we’ve missed it.”</p>
<p>Two more weeks passed, a new year arrived, and with it came their data. I asked if they found it but so far, Planet Nine has not made its big debut. They are just starting to sort through their data, though. There is still hope. The trip wasn’t exactly their last chance to find Planet Nine. They’ll return in February for another round of observing. If they don’t find it then? “We will just keep going,” Batygin told me, “and by ‘keep going’ what I mean is wait for LSST.” The LSST is the Large Synoptic Survey Telescope, which is being constructed in the Chilean desert. It will be fully operational in 2022; its mirror will be even larger than Subaru and will scan the skies every possible clear night. If Planet Nine is out there, this thing will find it. And at first, it will likely discover 100’s more long-period Kuiper Belt objects that will point the team to the direction of Planet Nine.</p>
<p>“There’s a 5 or 10 percent chance anytime you look you’ll miss it because there’s a star in the way,” said Brown, “but you know, it just means — increasingly when you don’t find it you have to wonder what the heck is really going on here. I don’t think the answer is that there is <i>no</i> Planet Nine, certainly the phenomena that Planet Nine does are not going away. I don’t think there’s any other solution aside from Planet Nine to explain those phenomena so the question is why are we potentially failing in our prediction of where it is?”</p>
<p>Batygin said that finding Planet Nine is so difficult that it is not just like searching for a needle in a haystack, it is like “you’re also looking for it with the lights off and a bunch of fog and your calculations tell you that there should be one more needle in this room somewhere.” Can the effort be worth it? According to Brown, yes. “This is like first-level exploration of our solar system. This is like, finding a new continent,” he said. “It’s hard to imagine that any effort that I could actually put in would be ridiculous if we can actually find this thing that’s in our solar system that nobody knows about.”</p>
<p>Batygin said, “It’s really easy to miss something when you’re scanning the sky once, it’s true when you’re looking for the One Thing. We may or may not find Planet Nine, and of course if we find it, great, if we don’t find it then it doesn’t really mean anything.”</p>
<blockquote class="pullquote center"><p><span style="font-weight:400;">‘Finding Planet Nine is <i>the</i> grandest exploration that can be done of the solar system right now. I wouldn’t want to be doing anything else.’</span></p></blockquote>
<p>If they <i>do </i>find their planet, our daily life will mostly remain the same. Sure, mobiles over children’s beds might have nine planets putting them into a peaceful sleep; science textbooks will have to be edited and books about our solar system rewritten. But after the hullabaloo of the news cycle and the introduction of a new planet to all of humankind, things will go back to normal. But for science and the field of astronomy, it will help complete a puzzle and make for many new ones as well. If Planet Nine exists, and if it is found, not only will it serve as a way to understand the bulk of exoplanets that have been discovered around other stars, but it will also help us understand the history of our own solar system; it will help us understand more of how the planets came to be and why they settled where they did. It will be one of the 21st century’s greatest scientific discoveries. We have no idea what a six-Earth mass planet looks like. Uranus and Neptune are 14 and 17 Earth masses; Mars is 10 times less massive than Earth. There is nothing in our solar system that size. Six Earth masses could essentially be a core of a planet like Uranus and Neptune, and if Planet Nine exists that is likely its story. The team thinks that during the early days of the solar system, when the outer planets were forming, there was an additional planetary core, near where Uranus and Neptune were growing. But somewhere in those early days, the third core somehow got flung out by a gravitational interaction with Jupiter or Saturn, and as it was heading out of the solar system, became trapped by the gravity of the sun. Since that time it has been orbiting in the distant solar system, silently sculpting Kuiper Belt objects, marking evidence of its existence. If these objects do in fact point to Planet Nine, it will have been quite the planetary smoke signal, one so unlikely to be found.</p>
<p>And they’re not the only ones who’ve been scooped when searching for something. In January 1613, while observing Jupiter and its moons, Galileo caught a glimpse of what he thought was a “fixed star.” He marked a dark spot in his notebook and moved on. He had unknowingly detected the light from Neptune. And just months before Le Verrier predicted its existence, an observatory in England detected it three separate times, noting it as a star. Batygin takes comfort in facts like these. “When there is one thing you’re looking for in the night sky — even the world’s best astronomer, which certainly Galileo was really good — you’re going to miss it the first twenty-five times,” he said.</p>
<p>Many in the scientific community are still skeptical of Planet Nine’s existence. Batygin understands their skepticism: “Our firm belief is that only crazy people propose planets beyond Neptune.” But he and Brown have now joined the ranks of those throughout history who have said, “But what about a giant planet!” Only this time, they mean it, and they have the math to back it up. Batygin, being the theorist that he is, feels that he has already proven its existence, the same way Le Verrier predicted Neptune’s. Sure Galle was lucky that he happened to be using the telescope at the exact right time and that D’Arrest had brought a star chart with him, but even if he hadn’t, someone, someday would have found Neptune. For Planet Nine, its discovery day awaits. Until that day comes, if it ever does, they will keep searching.</p>
<p>After the observing run was complete, I asked the pair if they ever felt that trying to find Planet Nine was ridiculous, that the whole notion of a giant missing planet and the efforts they have gone to to find it ever make them feel defeated. They both gave me roughly the same response: no. Their answer brought to mind the French philosopher and writer Albert Camus. He thought a lot about the myth of Sisyphus and plucked his unfortunate mythical backstory away from the root of his actions, the eternal task of pushing a boulder up a mountain only to watch it fall back down again. For Camus, he symbolized the despair that can come from making consistent efforts only to be disappointed again and again with the outcome. However he saw this phenomenon with humankind. We have an ability to feel joy and find happiness in our tasks before a reward of completion ever arrives, even if it never does. “The struggle itself… is enough to fill a man’s heart,” he wrote.</p>
<p>Despite their constant disappointment and exhaustion, both Brown and Batygin find joy in the process of the search, in the not-knowing, in the wondering, and maybe sometimes even the waiting. “Man’s sole greatness is to fight against what is beyond him,” Camus said. So why do we bother going to the tops of mountains anyway? To see whatever is below, to understand if we are safe down there? We do it to feel bigger. To feel smaller. To get a new perspective, to do it and say we did it. There are many reasons to make that journey, to see what it is like on the other side, to get to know ourselves better. No one climbs a mountain without searching for an answer to something. So many hero stories begin or end at the top of a mountain. It is an act of completion, a marker of accomplishment, a reminder that one is alive and despite the absurdity of it all we can get ourselves to the top of the sky. Or maybe the attempt to reach the summit is in itself, enough. Camus said for this reason that “one must imagine Sisyphus happy.”</p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em><a href="https://twitter.com/shannonmstirone">Shannon Stirone</a> Shannon Stirone is a freelance writer based in California focused on NASA, space policy, and space exploration. Her work has appeared in Popular Science, The Atlantic, The New Republic, and elsewhere.</em></p>
<p>&nbsp;</p>
<p style="text-align:center;"><em>Editor: <a href="https://twitter.com/scoutstout">Kelly Stout</a></em></p>
<p style="text-align:center;"><em>Fact checker: <a href="https://twitter.com/hudsongiles">Matt Giles</a></em></p>
<p style="text-align:center;"><em>Copy editor: Jacob Gross</em></p>
<p><span id="more-119417"></span></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-9667">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-9667',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-4380">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-4380',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119417" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119417" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-119417-5c477578abf84' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=70135762&amp;post_id=119417&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-119417-5c477578abf84' data-name='like-post-frame-70135762-119417-5c477578abf84'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://2.gravatar.com/avatar/8e106117d4a8bc3f9105da11bad888e8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/shannonstirone/" title="Posts by Shannon Stirone" class="author url fn" rel="author">Shannon Stirone</a>					 on <a href="https://longreads.com/2019/01/22/the-hunt-for-planet-nine/">January 22, 2019</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/editors-pick/" rel="category tag">Editor's Pick</a>, <a href="https://longreads.com/category/featured/" rel="category tag">Featured</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/science-nature/" rel="category tag">Science &amp; Nature</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/astronomy/" rel="tag">astronomy</a>, <a href="https://longreads.com/tag/hawaii/" rel="tag">Hawaii</a>, <a href="https://longreads.com/tag/konstantin-batygin/" rel="tag">Konstantin Batygin</a>, <a href="https://longreads.com/tag/mike-brown/" rel="tag">Mike Brown</a>, <a href="https://longreads.com/tag/planet-nine/" rel="tag">planet nine</a>, <a href="https://longreads.com/tag/planets/" rel="tag">planets</a>, <a href="https://longreads.com/tag/science/" rel="tag">science</a>, <a href="https://longreads.com/tag/science-writing/" rel="tag">science writing</a>, <a href="https://longreads.com/tag/subaru-telescope/" rel="tag">Subaru telescope</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-9517">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-9517',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=the-hunt-for-planet-nine&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2019 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'the-hunt-for-planet-nine'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'the-hunt-for-planet-nine'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'the-hunt-for-planet-nine'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201904y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8e106117d4a8bc3f9105da11bad888e8">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2019\/01\/22\/the-hunt-for-planet-nine\/":119417};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/22/the-hunt-for-planet-nine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"730e2ab2b1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2a33038832\" \/>","referer":"https:\/\/longreads.com\/2019\/01\/22\/the-hunt-for-planet-nine\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F","postID":"119417","shortlink":"https:\/\/wp.me\/p4KhvY-v45","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/119417","statsLink":"https:\/\/wordpress.com\/stats\/post\/119417\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 37,136,305 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2019%2F01%2F22%2Fthe-hunt-for-planet-nine%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkM1uxCAMhF+oxOquqtUeqj6LF9zEhL9iSLp9+hJVjdo9IOWEGc83YoA1KR1DoVDAChhaWFP6HKw8wZ+Vryq5OnIQcDyTwEelShMG4yh3zDp63yT1A9mNvoGsnOgI9E/ogCubkYoA1baNM5NyuEIhnxwWetAfc8pEvnkWTrBXxa+7chHN9gjbKuf7IDFgHjyHo/x+6RRA04LVDTN4lEK5TSoulDObFr1rBxNKRj33/g114Rg2aJ867hSlqHeHnEEmzBzG37NBb/71+eV8ul5O5+vFfgNFOONE'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-5','user_id':'0','post':'119417','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnXzA1WUtVUkNNWnpQbWVDWXNZQjhmM1NfNi1pUXQsbn4/L2lkcz1bS1s5WXxlNDBNMVM2amZUa05nTVUrUDh+d0YwfnpiLkd8Lm1PRl1GYWlKJVtKVkdhS1Z1XXpLQjNpRF1nRD9GP3FsZkFBP0dERDVwM1lbLHxQP1g3OWM2Z2JxWVl1alN+OTgzM3ZNVFIueGw3RnV4SCw/c1NFQkNQL11Db0VXVXJia1VDOW1xZUxYN2g='}]);
_stq.push([ 'clickTrackerInit', '70135762', '119417' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 53 seconds ago
	generated in 0.154 seconds
	served from batcache in 0.002 seconds
	expires in 247 seconds
-->
