<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>The New Feeling </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1538745996&amp;back=https%3A%2F%2Flongreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; The New Feeling Comments Feed" href="https://longreads.com/2018/10/05/the-new-feeling/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVU1tSwzAMvBDG0PLqB8NZFEc4buXIYysTenvsJNAXmPKTaB2ttFo5egzKcC/Yi/aDCjRY1yc9BsNeJe8I92fo1qR0o3+mkdth0luUAGanJnSR3hDbQx+OLbRJW+IGqFY6IoFgqwInOUM1muGI+dwHkJLhsXWAhD6n1Wijay3mPjlliZXgR5Xiw9NXoxJ22YGqstnUpgkRU1L56d3glXRZ2x8T+aJ+dncSeHIyU53uWVxmp+/goubcSsOL0cS9jVgWkWRPeI0zwmHZxdUUHPJX3jlUBKMW9KEs8R8FEhsHpOa5jkGNbJEVsQFx3J8A9U7gYv3OlcuaQzv5fIA1EphSvIF4iGrpxcNZiU4dxNJreddYy/BZDp+C37bcPRz9Y2/+9f5x/bzarO426+0nq2mDfw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAyEMhC9UglZVs3mpehaHdam3YFNsNkpPHxIlD023PxISwv5mNDb+UBxxSG1C9XM/Hw3r8XptZn3wvwEuU6xguMnENzgIG7Kd2Sx7SuiaYoXYa93oVVa4ImoZVTu00v0aiXghPPyJzWgFwrurqPT5zTU3V1KLxOorpj7A5M4Z7l73KnvDntIvVPxN3btRJPYhgSEdjcJq7Qcn2AWfhGNFmC7LDcALqMvI7b+SvYipVSjXP3jJz8PT8DiMu3E7zicdELNm'></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-tLm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The New Feeling " />
<meta property="og:url" content="https://longreads.com/2018/10/05/the-new-feeling/" />
<meta property="og:description" content="When Eleanor takes a break from reading the news, her laptop goes missing. Full of self-abnegation, she asks Wallace Shawn for advice." />
<meta property="article:published_time" content="2018-10-05T12:00:07+00:00" />
<meta property="article:modified_time" content="2018-10-03T21:28:27+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="The New Feeling" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=114412" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=114412" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=114412" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2018/10/05/the-new-feeling/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="When Eleanor takes a break from reading the news, her laptop goes missing. Full of self-abnegation, she asks Wallace Shawn for advice." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2018/10/05/the-new-feeling/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-114412 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                <li><a href="https://longreads.com/best-of-2017">Best Of 2017</a></li>
                <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://account.longreads.com/membership/signup/">Become a  Member</a>
                    <li><a class="button" href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                    <a href="https://longreads.com/best-of-2017" class="best-of-2017">Best of 2017</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-114412" class="post-114412 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-fiction-2 category-story tag-anna-moschovakis tag-books tag-novels tag-relationships tag-wallace-shawn">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2018/10/05/the-new-feeling/" title="The New Feeling" rel="bookmark">The New Feeling</a>
		</h1>
		
					<span class="entry-subhead"><p>When Eleanor takes a break from reading the news, her laptop goes missing. Full of self-abnegation, she asks Wallace Shawn for advice.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="114481" data-permalink="https://longreads.com/laptop-repeating-gold-2/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptop-repeating-gold" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="114481" data-permalink="https://longreads.com/laptop-repeating-gold-2/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptop-repeating-gold" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/10/laptop-repeating-gold.jpg?w=1024" /></noscript><div class="credit">TonisPan / Getty</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p>&nbsp;</p>
<p style="text-align:center;"><i><a href="http://badutopian.com/bio/">Anna Moschovakis</a> | An excerpt adapted from the novel </i><a href="https://coffeehousepress.org/products/eleanor">Eleanor, or, The Rejection of the Progress of Love</a> <i>| Coffee House Press | August 2018 | 11 minutes (2,908 words)</i></p>
<p><br class="" /><br class="" /></p>
<p>The story she was reading was about a forty-three-year-old unarmed civilian shot to death in a Tampa Bay movie theater by a seventy-two-year-old retired police captain who’d become “agitated” by the man during previews. Eyewitnesses said the victim had been “texting loudly.” Popcorn had been thrown.<br />
<br class="" /><br class="" />She looked down from the screen at the bead of blood on her thumb. She watched it form a rivulet that ran down her palm and onto the white down comforter her friend had laid out on the bed for a Ukrainian folk singer arriving that night to teach a workshop in bilij holos at a nearby club. The blood formed a spot, brighter than the bead itself.<br />
<br class="" /><br class="" />“He was a good, genuine person,” it was said of the deceased.</p>
<p>“He was just a funny guy. He brought life into every room.”</p>
<p>“Fate brought these two people together—it was ridiculous.”<br />
<br class="" /><br class="" />None of the witnesses tried to stop the altercation. The movie was about Navy <span style="font-variant:small-caps;">seals</span> on a mission in Afghanistan. Its title was <i>Lone Survivor</i>.<br />
<br class="" /><br class="" />She stared at the spot and then back at her thumb, where fresh blood coagulated. She thought again of the thing that had happened—that she had made happen, or at least not prevented from happening. The room had floor-to-ceiling windows overlooking the expressway, from which she could hear the variegated moan of afternoon traffic. She was having a hard time getting up.<br />
<br class="" /><br class="" />Charles Cummings, a former Marine and Vietnam veteran who left the theater with the victim’s blood on his clothes, said he was shocked and saddened by the incident, which took place on his sixty-eighth birthday.<br />
<br class="" /><br class="" />“I can’t believe anybody would bring a gun to a movie,” said Cummings.</p>
<p>“I can’t believe I got shot,” said the victim before he died.</p>
<p>The recipient of the texts was the man’s three-year-old daughter, according to the <i>Tampa Bay Times</i>.<span id="more-114412"></span><br />
<br class="" /><br class="" />She looked away from the screen and then back again. When she clicked on the surveillance footage, popcorn filled the foreground like snow.<br />
<br class="" /><br class="" /></p>
<p style="text-align:center;">*   *   *   *   *</p>
<p><br class="" />She got up.</p>
<p>Through the hollow door typical of the city’s new high-rises she could hear the voice of her friend, who had interrupted her work to make a call to someone or answer a call from someone and was emitting a satisfied murmur the content of which was as indecipherable as its tone was clear.</p>
<div data-shortcode="caption" id="attachment_61136" style="width: 330px" class="wp-caption alignright"><a href="https://www.indiebound.org/book/9781566895088"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/10/9781566895088_fc_1024x1024.jpg?w=320&#038;h=483" data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" alt="Buy the book" width="320" height="483"><noscript><img data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" src="https://longreadsblog.files.wordpress.com/2018/10/9781566895088_fc_1024x1024.jpg?w=320&#038;h=483" alt="Buy the book" width="320" height="483" /></noscript></a><p class="wp-caption-text"><a class="button-red" href="https://www.indiebound.org/book/9781566895088">Local Bookstores</a><br /><a class="button-red" style="margin-top:10px;" href="https://www.amazon.com/Eleanor-Rejection-Progress-Love-Moschovakis/dp/1566895081/?tag=longreads-20">Amazon</a></p></div>
<p>She put on her coat, exited the spare room that doubled as her occasional office, kissed her friend—still listening and murmuring—on the cheek, returned the friend’s wink with a wave, and left. She was alone in the hallway and in the elevator: mirrored walls coated with gray construction dust. She examined her reflection during the quick descent, then emerged into an empty lobby with plate-glass walls still covered in butcher paper and blue painter’s tape; at its far end, she pushed open the massive plate-glass door.</p>
<p>It was cold—not as cold as was usual for early March, but colder than it had been for the last several weeks. People were out walking, dressed for fall or else for spring, having adjusted once and not wanting to adjust again, and now they were shivering and pulling their fall or spring coats around them, tilting toward the wind. She clutched and tilted with the rest, watched her boots cross a system of circling debris and slipped into the first coffee shop she saw, an unfamiliar place with a sidewalk board outside: <span style="font-variant:small-caps;">coffee here</span>.<br />
<br class="" /><br class="" />She closed her eyes, opened them. The room was dim and sheathed in wood. The floor was light wood, the walls were dark wood, the ceiling was wood from which ivory paint had been scraped; ivory gauze curtains hung before the reclaimed wood-framed windows, which encased, instead of glass, sheets of plywood. A row of small barnwood tables lined the long sidewall opposite the counter, and at four of the five tables sat young people, alone or in pairs, silently drinking from mugs and, with one exception, absorbed in their devices. At the fifth table, next to the exception—a man of fifty in a plaid work shirt—she sat. The woman to her left was watching a movie, hot-pink buds in her ears. A desert car chase crossed the miniature screen.<br />
<br class="" /><br class="" /></p>
<p>The thing that had happened—that she had caused to happen, or that she had not caused but merely not prevented from happening—was as common as losing a tooth, as falling. It had come to define her. But was it of any consequence at all?</p>
<p>On the screen, Thelma and Louise’s convertible sped past rocks, dunes.<br />
<br class="" /><br class="" />Time passed. She stood, removed her coat, draped it over the chair-back to hold her place, nodded to her unshaven temporary neighbor, and ordered a coffee. She took out her laptop and began surfing the internet in the ways she used to, which brought her momentarily closer to the thing that had happened. Time passed. She rose to find the bathroom, not more than a storeroom outfitted with slop sink, toilet, and a wall coated in chalkboard paint on which was printed <span style="font-variant:small-caps;"> employees wash hands</span>.</p>
<p>Back at her table, the feeling of closeness to a time before—the familiar melancholy that came from surfing the internet in the ways she used to—had receded and been replaced by the new feeling, the one she struggled to describe.</p>
<p>The new feeling: a flesh-eating virus expanding its appetite beneath the skin.</p>
<p>Or, the new feeling: a helixed grating, eternal return.<br />
<br class="" /><br class="" />Thelma: “Something has crossed over in me. I can’t go back.”<br />
<br class="" /><br class="" />She checked the headlines. She read about a political prisoner in Cuba who had died at the end of a months-long hunger strike protesting a twenty-year sentence for an alleged infraction the details of which were hidden behind the <i>Times</i>’s paywall. She signed into her email, scrolled up and down her in-box, signed out.</p>
<p>She put on her coat, then thought better about leaving without revisiting the makeshift bathroom. When she returned, her neighbor was nodding over his mug; her laptop, which she’d left shut on her table, was gone.<br />
<br class="" /><br class="" />Her reaction to sudden misfortune was programmatic: disbelief, followed by outrage, followed by self-abnegation. But unlike the stages of grief, which are said to progress toward acceptance, her pattern instead folded back on itself: disbelief, outrage, self-abnegation, outrage over the self-abnegation, disbelief at the outrage over the self-abnegation, etc.</p>
<p>She approached the counter and said something to the effect of My laptop’s gone, did you see anything? The barista, staring at a phone through clear plastic–rim glasses, said something about Angelopoulos (which she pronounced with a hard “g”) having been run down by a motorcycle; this comment was directed over the barista’s shoulder, presumably to someone in the shallow, semi-hidden kitchen.</p>
<blockquote class="pullquote center"><p>The new feeling: a flesh-eating virus expanding its appetite beneath the skin.</p></blockquote>
<p>She felt a shift in her guts—subcutaneous creature—at the transition from disbelief to outrage. She repeated something about the laptop while pointing to her table, which she now saw was hidden by the tall back of her vacant chair. The café had become crowded, raucous: 3:35. School was out. A swarm of tweens and teens.</p>
<p>The barista winced in an approximation of sympathy and said something about a police station, gesturing around the corner to the right. Her pale arm was tattooed with a diagram of some kind of electronic circuit; at one edge of the circuit was a badly covered heart. Nodding to the barista, she gathered her things and left, pausing for two teens to finish fake-wrestling between her body and the door.<br />
<br class="" /><br class="" />She knew exactly how it would go. She would walk down Fourth Avenue toward Flatbush, past the silent army of men wiping down <span style="font-variant:small-caps;">suvs</span> at the Golden Touch; past PL$ Check Cashing, empty as usual; past the tiny Oaxacan taco place and the overpriced organic bodega, replaying the last half hour in her head. She would berate herself in all the usual ways—over the problem of her relationship to techno-convenience and capitalism, her problem with focus, with priorities, with time. The wind would lacerate through her too-thin coat. It would feel good.</p>
<p>Eventually she would turn up Bergen Street, quieter and comparatively sheltered from the wind, and she would have sunk into the abandon of self-abnegation, which would allow her to notice things of beauty but always despite herself, so that the striped awnings of the corner deli would be beautiful despite herself, the sound of conversation caught through an opening door would be beautiful despite herself, and despite herself she would notice how her body moved the way she wanted it to, how she was neither obese nor undernourished, how she was breathing on her own and not with some machine or the help of an inhaler, how she was more autonomous than most and still not halfway to death (according to statistics, and what else could she go by?), and how despite herself there was something good, something awful and good about being alive.</p>
<p>By the time she crossed Underhill she would be thinking about her lover, hoping he’d be home when she arrived at his door, knowing that she would enter the apartment and look for him in whatever corner he was hiding, reading, a dark <span style="font-variant:small-caps;">t</span>-shirt draped over his arced back, smoking; and that she would take his cigarette from his hand and extinguish it, then remove his shirt and kneel clumsily beside him, lean around his chest while he unbuckled his belt; that she would tug down his jeans and that despite herself, she would feel a generosity toward this man, toward his beauty and the beauty of all of his parts—of the Texas-shaped birthmark next to his navel and the pink light from the window illuminating Texas—and that after taking in all of this various beauty she would take certain of his parts into her mouth, and that this act would eclipse the events of the afternoon, the lingering response to the thing that had happened and the acute response to the theft by some kid of her laptop; that it would eclipse her feeling of specific culpability for these things and of vague culpability for the other things (the Cuban prisoner, the Tampa Bay gunman and the dead Greek auteur); that there would then be nothing left but the parts and their beauty and the pink light and its beauty and the awful and good sound of her lover’s breathing and then, for a moment, not.</p>
<p>After he’d gotten up to shower, she would take her Doc Johnson Pocket Rocket from her bag, turn it on and press it against the crotch of her jeans, close her eyes, and imagine a room full of tattooed baristas and fake-wrestling teenagers, none of them paying any attention to her at all.<br />
<br class="" /><br class="" />Halfway down the block of her lover’s apartment, she was reaching into her bag to feel for her keys. She pulled them out and held them in her fist like a weapon while the top edges of the canvas book bag, too empty with the laptop gone, flapped in the wind.<br />
<br class="" /><br class="" />Her name is Eleanor. Did you think she didn’t have a name?<br />
<br class="" /><br class="" /></p>
<p style="text-align:center;">*   *   *   *   *</p>
<p><br class="" />Her lover, too, has a name. It’s Abraham.</p>
<p>They sat against the southwest-facing wall of Abraham’s corner apartment, sharing a smoke. He wore a beige towel wrapped around his waist; the skin on his shoulders and chest was still moist, like condensation on a glass. Eleanor’s boots and sweater lay beside her on the floor. The radiator clucked, emitting an unnecessary amount of heat. The sun was gone, the sky a glowing field partitioned by buildings.</p>
<p>“Skybluepink,” murmured Eleanor.</p>
<p>“Huh?” Abraham took a drag.<br />
<br class="" /><br class="" />She was deep in self-abnegation now. She let it fill her while the cigarette was extinguished, another rolled and lit.</p>
<p>“Did you hear about Angelopoulos?” Eleanor asked.</p>
<p>“Who?”</p>
<p>“Remember the movie with Lenin’s head floating down the river?”</p>
<p>“Uh-huh.”</p>
<p>“He was hit by a motorcycle in Athens.”</p>
<p>In clement weather, Abraham rode a motorcycle.</p>
<p>“Was he riding?”</p>
<p>“Walking.”</p>
<p>“Oh.”</p>
<p>Abraham got up, stretched his arms over his head, his dance training evident in their form. Winter had turned his olive skin wan. The towel fell from his waist and he bent to retrieve it from the parquet floor.</p>
<p>“Did he die?”</p>
<p>Eleanor nodded.</p>
<p>He pulled the towel back around himself, tucked in the ends. A string dangled from the bottom edge where the terry cloth had frayed.</p>
<p>“Happens.”<br />
<br class="" /><br class="" />Abraham’s relationship to death, to talking about death, was unlike Eleanor’s. Abraham talked about death as if it were something that happened every day, while Eleanor—fully knowing that it does happen every day, every second, more frequently than that—still spoke of death as if it were remarkable, imbued with import. Especially when there was something improbable about its delivery.</p>
<p>“Like Barthes and the laundry truck.”</p>
<p>Silence.</p>
<p>“Frank O’Hara and the dune buggy.”</p>
<p>“Who?”<br />
<br class="" /><br class="" />The lack of shared references between herself and her lover was, Eleanor mostly believed, a key ingredient of their dynamic, was what enabled their continued erotic connection amid a seeming drought of eros in the relationships of people they knew. She also interpreted certain elements of his personality—this relation to death, for instance, an embodiment of Sein-zum-Tode—as living examples of things she’d read about in the very books that distinguished her intellectual territory from his.</p>
<p>She stood up, walked over to her lover, put her arms around his neck, and kissed him.</p>
<p>“So, something happened. So someone stole my laptop, and I can’t think yet of what I might have lost.”<br />
<br class="" /><br class="" />She had realized immediately what she’d lost. But she wasn’t ready to think about what the loss might mean. Abraham kept his plans to meet a friend for drinks, and Eleanor stayed in to sit on his futon and watch something on his computer. There was a small stack of kung fu movies and dance documentaries she wasn’t in the mood for. She streamed <i>Tropic Thunder</i> and laughed until she cried. Then she put in <i>Pina</i> and watched the first twenty minutes, which ends with three dancers, two men and a woman, repeating a series of moves on a stage set suggestive of a café. First one of the men, in the role of director, entwines the limbs of the other two dancers and guides them through their choreography until they’ve learned it. Then he leaves them to perform.</p>
<blockquote class="pullquote center"><p>When a person doesn’t catch another person but it’s a planned not-catching, it’s a choreographed not-catching&#8230;</p></blockquote>
<p>The woman flings herself limply into the man’s waiting arms, which extend, bent at the elbow, from his waist like a shelf. She falls: the man is pure passivity. She scrambles to her feet. They repeat the sequence dozens of times, increasing the tempo with each round. She flings, falls, regroups, tries again. She flings, falls, regroups, each attempt more frantic but no less determined than the last.</p>
<p>Examining the dancers’ faces, Eleanor was struck by the difference between them. The stress of the imperative of self-restraint—not to react, not to prevent a fall—is unmistakable in the features of the man, while the expression of the woman, the one who will go home bruised, is open.<br />
<br class="" /><br class="" />She ejected <i>Pina</i> and streamed <i>My Dinner with Andre</i>, and then she went to sleep. Wallace Shawn lay in bed next to her, fully clothed, on top of the covers. He spoke to her as if she were Andre Gregory, as if the film had slid effortlessly from the computer screen onto Abraham’s bed.</p>
<p>“And I mean, I just don’t know how anybody could enjoy anything more than I enjoy reading Charlton Heston’s autobiography, or, you know, getting up in the morning and having the cup of cold coffee that’s been waiting for me all night, still there for me to drink in the morning!” said Wallace Shawn.</p>
<p>“And no cockroach or fly has died in it overnight. I mean, I’m just so thrilled when I get up and I see that coffee there just the way I wanted it, I mean, I just can’t imagine how anybody could enjoy something else any more than that! I mean . . . I mean, obviously, if the cockroach—if there is a dead cockroach in it, well, then I just have a feeling of disappointment, and I’m sad.”</p>
<p>Eleanor looked at Wallace Shawn when he said this, but he continued to stare at the ceiling.</p>
<p>“But I mean, I just don’t think I feel the need for anything more than all this.”<br />
<br class="" /><br class="" />“But Mr. Shawn,” she said after pausing to work up the nerve, “you haven’t answered my question. My question is not about disappointment per se. My question is not about sadness. My question—”</p>
<p>Wallace Shawn turned to face Eleanor with a look of unadulterated tenderness. She began to whisper:</p>
<p>“When a person doesn’t catch another person but it’s a planned not-catching, it’s a choreographed not-catching, and the not-caught person gets bruised as a result, how are we supposed to feel? Have you followed the discourse on sadomasochism since the ’80s, since we were told we can’t play with power, that nobody can? I’m confused about power, Wally—can I call you Wally? I’m confused about roles and the edges of roles. My question is not about the pleasure of the coffee or the disappointment of the cockroach. My question”—and here her whisper became nearly inaudible—“is about the bruise—”<br />
<br class="" /><br class="" />In the morning, Wallace Shawn was gone. Eleanor was on her side, one wrist hanging off the bed. Abraham lay behind her, the fronts of his knees tucked into the backs of hers, his arm around her torso as if to hold her up.<br />
<br class="" /><br class="" /></p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em><a href="http://badutopian.com/bio/">Anna Moschovakis</a>’s books include </em>They and We Will Get into Trouble for This<em>, </em>You and Three Others Are Approaching a Lake<em> (winner of the James Laughlin Award), and English translations of Albert Cossery’s </em>The Jokers<em>, Annie Ernaux’s </em>The Possession<em>, and </em>Bresson on Bresson<em>. She is a longtime member of the Brooklyn-based publishing collective Ugly Duckling Presse and cofounder of Bushel, a collectively run art and community space in the Catskills. </em>Eleanor, or, The Rejection of the Progress of Love <em>is her first novel.<br />
</em></p>
<p style="text-align:center;"><em>Longreads Editor: <a href="http://twitter.com/danasnitzky">Dana Snitzky</a></em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-4561">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-4561',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-650">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-650',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114412" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2018/10/05/the-new-feeling/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114412" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2018/10/05/the-new-feeling/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2018/10/05/the-new-feeling/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2018/10/05/the-new-feeling/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2018/10/05/the-new-feeling/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-114412-5bb7668cb0965' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=70135762&amp;post_id=114412&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-114412-5bb7668cb0965' data-name='like-post-frame-70135762-114412-5bb7668cb0965'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://0.gravatar.com/avatar/38111703c5592c0b83f10a261553e16a?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/annamoschovakis/" title="Posts by Anna Moschovakis" class="author url fn" rel="author">Anna Moschovakis</a>					 on <a href="https://longreads.com/2018/10/05/the-new-feeling/">October 5, 2018</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/books/" rel="category tag">Books</a>, <a href="https://longreads.com/category/fiction-2/" rel="category tag">Fiction</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/anna-moschovakis/" rel="tag">Anna Moschovakis</a>, <a href="https://longreads.com/tag/books/" rel="tag">Books</a>, <a href="https://longreads.com/tag/novels/" rel="tag">novels</a>, <a href="https://longreads.com/tag/relationships/" rel="tag">relationships</a>, <a href="https://longreads.com/tag/wallace-shawn/" rel="tag">Wallace Shawn</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-1781">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-1781',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=the-new-feeling&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2018 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'the-new-feeling'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'the-new-feeling'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'the-new-feeling'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201840y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-38111703c5592c0b83f10a261553e16a">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d12c8835e" /><input type="hidden" name="_wp_http_referer" value="/2018/10/05/the-new-feeling/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2018\/10\/05\/the-new-feeling\/":114412};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/05/the-new-feeling/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"4f5799c424","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e68efa4b1d\" \/>","referer":"https:\/\/longreads.com\/2018\/10\/05\/the-new-feeling\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F","postID":"114412","shortlink":"https:\/\/wp.me\/p4KhvY-tLm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/114412","statsLink":"https:\/\/wordpress.com\/stats\/post\/114412\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 33,800,690 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"cd829a3a08","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F10%2F05%2Fthe-new-feeling%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-4&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1ugzAMfKEFa62qqj+mPYubeOCQr+UD1j39ghCMdRISv+KcfSffGcYgpHeZXAadQNHAksJXo9MLbFq2iGBKyy6B4Z4SfBYq1KFThuLOsPTWVkjMJD2x75BGDnSE9AfYIY6sWsoJqNSu75mEwREy2WAw0xP+rJM7snVm4ACrVfx+CONRTUvoajk+muQdxsayO8pfPzsGUFVhcccIFlOmWCvhB4qRVZVesYMKOaLs93JDmdm7ibRWyzQ7aYqaz5DCr+stPiezBhT+Z7M9LkZfEhnQlEPdSyzADif4lMWHQY6QOozs2uWtpHf79no5n27X0/l21T/NMQ5a'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'114412','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnX0FGWUtVUkNNWnpQbWVDWXNZQjhmM1NfNi1pUXQsbn4/L2lkcz1bS1s5WXxlNDBNMVM2amZUa05nTVUrUDh+d0YwfnpiLkd8Lm1PRl1GYWlKJVtKVkdhS1Z1XXpLQjNpRF1nRD9GP3FsZkFBP0dERDVwM1lbLHxQP1g3OXomfC9GQTJ4M1duNVVVN0g4QzA/RT1IUHBLXX5jTzVbOA=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '114412' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 55 seconds ago
	generated in 0.139 seconds
	served from batcache in 0.001 seconds
	expires in 245 seconds
-->
