<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Lyrical Ladies, Writing Women and the Legend of Lauryn&nbsp;Hill </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1535629967&amp;back=https%3A%2F%2Flongreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Lyrical Ladies, Writing Women and the Legend of Lauryn&nbsp;Hill Comments Feed" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU1tSwzAMvBDGw5SG/jCcRXGE41aOPJYzobfHTgJ9gSk/idbRSquVo6egDA8Jh6T9qAKN1g2ip2DYK/GO8HiFHo3Ig/6ZRu6AoveYApiDmtFNektsT304dtCJtsQtUK10RIKEnQos6QrVaIYj5nMfIJUMj50DJPQ5rUabXGcx98kpa6wSflQpPjRfjUrYZweqyhZT2zZEFFH56d3oVeqztj8m8kX94u4s8OJkoTo9cHKZLd/BTc2llYad0cSDjVgWIelIeI8zicO6i7spOOavfHCoCCad0IeyxH8UEDYOSC1znYMa2SIrYgPJ8XAB1DuBi/U7Vy5rDu3s8wnWSGBK8RbiKaqlFw8XJVp6iKXX+q6x1uGzHL4Ev225fz77x97869N2s928NM12t/8Eq36Dhw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAyEMhC9UglZVs3mpehaHdam3YFNsNkpPHxIlD023PxISwv5mNDb+UBxxSG1C9XM/Hw3r8XptZn3wvwEuU6xguMnENzgIG7Kd2Sx7SuiaYoXYa93oVVa4ImoZVTu00v0aiXghPPyJzWgFwrurqPT5zTU3V1KLxOorpj7A5M4Z7l73KnvDntIvVPxN3btRJPYhgSEdjcJq7Qcn2AWfhGNFmC7LDcALqMvI7b+SvYipVSjXP3jJz8PT8DiMu3E7zicdELNm'></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4KhvY-tmq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lyrical Ladies, Writing Women and the Legend of Lauryn&nbsp;Hill " />
<meta property="og:url" content="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/" />
<meta property="og:description" content="Joan Morgan’s &#8220;She Begat This&#8221; looks back at how Lauryn Hill crashed through hip-hop&#8217;s glass ceiling, while our critic looks at how the author and a cadre of black women writers d…" />
<meta property="article:published_time" content="2018-08-30T11:00:04+00:00" />
<meta property="article:modified_time" content="2018-08-30T02:34:30+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@longreads" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="Lyrical Ladies, Writing Women and the Legend of Lauryn&nbsp;Hill" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=112866" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=112866" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=112866" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
			<link rel="canonical" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Joan Morgan’s &quot;She Begat This&quot; looks back at how Lauryn Hill crashed through hip-hop&#039;s glass ceiling, while our critic looks at how the author and a cadre of black women writers did the same for hip-hop music journalism." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-112866 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                <li><a href="https://longreads.com/best-of-2017">Best Of 2017</a></li>
                <li><a href="https://store.longreads.com/">Store</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://account.longreads.com/membership/signup/">Become a  Member</a>
                    <li><a class="button" href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
                                                    <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F">Log In</a>
                            <a href="https://store.longreads.com/">Store</a>
                            <a href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
                                                <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                    <a href="https://longreads.com/best-of-2017" class="best-of-2017">Best of 2017</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-112866" class="post-112866 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-nonfiction-2 category-story category-unapologetic-women category-writing tag-black-women tag-book-reviews tag-books tag-lauryn-hill tag-magazines tag-music tag-women-writers">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/" title="Lyrical Ladies, Writing Women and the Legend of Lauryn&nbsp;Hill" rel="bookmark">Lyrical Ladies, Writing Women and the Legend of Lauryn&nbsp;Hill</a>
		</h1>
		
					<span class="entry-subhead"><p>Joan Morgan’s &#8220;She Begat This&#8221; looks back at how Lauryn Hill crashed through hip-hop&#8217;s glass ceiling, while our critic looks at how the author and a cadre of black women writers did the same for hip-hop music journalism.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="112747" data-permalink="https://longreads.com/lauryn-hill-concert/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lauryn-hill-concert" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="112747" data-permalink="https://longreads.com/lauryn-hill-concert/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lauryn-hill-concert" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/08/lauryn-hill-concert.jpg?w=1024" /></noscript><div class="credit">Paul Warner / AP </div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><em><a href="https://twitter.com/gonzomike"> Michael Gonzales</a> | Longreads | August 2018 | 21 minutes (5,551 words)</em></p>
<p>Back in the early 1980s, rap was primarily a boys club, but a few girls still managed to sneak in and do their thing. Although uptown girls <a href="https://www.youtube.com/watch?v=FzuskHUux6U">Sha-Rock</a> from <a href="https://www.youtube.com/watch?v=5uCOa7CSDGE">the Funky Four + 1</a> and <a href="https://www.youtube.com/watch?v=k-kjbE3zodg">the Mercedes Ladies</a> were pioneers of the genre, it was a teenager from Queens named Roxanne Shante who gets credit for laying down a verbal foundation for other fem rhyme slayers to follow for decades. As seen <a href="https://www.youtube.com/watch?v=IKA8H_LolNM">in the gritty Netflix biopic <i>Roxanne Roxanne</i></a>,<i> </i>which details the rapper’s humble beginnings and hard knock life, Shante was just another around-the-way girl with an attitude living in Queensbridge Projects when she was discovered by record producer Marley Marl, who lived and worked in the same public housing sprawl. Marley’s rap posse the Juice Crew featuring Big Daddy Kane, Biz Markie and MC Shan were some of the best rappers in the city and being down with them meant something special.</p>
<p>Going by her government name Lolita Shanté Gooden, she began rapping at ten years old and was known within those brick buildings to be the best at freestyling and battling alongside the boys. Unlike a decade later when the scantily clad Foxy Brown and Lil’ Kim became the most popular female rappers, in the ‘80s it wasn’t about sex appeal (often “lady rappers,” <a href="https://www.rollingstone.com/music/music-features/the-sequence-the-funked-up-legacy-of-hip-hops-first-ladies-118369/">with the exception of The Sequence</a>, dressed like the boys), but simply skills. “Shante was a gem,” Marley told me in 2008. “All her songs were made up on the the spot. All you had to do was give her a subject and she would run with it.”</p>
<p>Recruited to bring her dis-heavy rhymes to a record designed to answer back to U.T.F.O.’s popular 1984 jam “Roxanne Roxanne,” a somewhat sexist song featuring Brooklyn rappers Kangol Kid, Educated Rapper and Doctor Ice (Mix Master Ice was their DJ) that steadily insults a “stuck up” young woman who was new to their block, Shante adopted a new first name and brought the pain. “Roxanne Roxanne” might’ve been a sensation and a best-seller for U.T.F.O., but when Shante’s <a href="https://www.youtube.com/watch?v=0eckRNcHCKA&amp;t=83s">squeaky yet powerful response “Roxanne’s Revenge”</a> was released a few months later, U.T.F.O., as well as the rest of the world, were caught off-guard. Rox called them out individually, <a href="https://www.youtube.com/watch?v=yu6nxP34EeI">verbally taking down the entire crew</a> as she delivered the goods and changed hip-hop history.</p>
<p>The rap sisterhood soon included Sparky D, MC Lyte, Queen Latifah, LA Star, Monie Love, Lauryn Hill, Lil Kim, Foxy Brown, Nicki Minaj and countless others. For many of the women rappers who’ve succeeded throughout the years, as former Def Jam artist Nikki D says in the 2010 documentary <i><a href="https://www.youtube.com/watch?v=8856AHe1RFw&amp;t=742s">My Mic Sounds Nice: The Truth About Women And Hip Hop</a></i> directed by Ava DuVernay, “They were doing double of what a dude could do.”</p>
<p>While Roxanne was an obvious inspiration to her fellow female MCs for decades to come, her voice and lyrics also inspired many young women who never touched a mic to pursue their path regardless of any barriers the boys might put in their way.</p>
<blockquote class="pullquote center"><p><em>&#8216;She Begat This&#8217;</em> is a celebration of the Bad Boy boom bap Wu Tang neo-soul Missy Elliott roaring 1990s, an end-of-the-century era that was an important period in black popular culture.</p></blockquote>
<p>Like hip-hop itself, writing about rap music was mostly the beat of male (the main quartet being Nelson George, Greg Tate, Barry Michael Cooper and Harry Allen) music journalists in the the early years, but by the mid-&#8217;80s, that too would change. There were the <i>Village Voice </i>scribes Carol Cooper and Lisa Jones, though neither wrote <i>that </i>much about the genre. Additionally, there were also the often overlooked women from the glossy teen zines: Cynthia Horner (<i>Right On!)</i>, Gerri Summers (<i>Word Up</i>), Kate Ferguson, Yvette Noel-Sure (who today is Beyonce’s publicist), Marcia Cole and Belinda Trotter. However, progressing into the ‘90s, the textual landscape began to change as women who came of age within the culture — whether hanging at park jams, clubbing with the b-boys or simply enthralled by the booming beat underground sounds that were slowly becoming mainstream — decided that they too had something to say about the scene. The shortlist of then-young scribes includes future powerhouse writers/editors Kierna Mayo, dream hampton, Mimi Valdes, who produced the movie<i> Roxanne Roxanne</i>, and Danyel Smith, but it was the writings of Joan Morgan, author of the recently released <i>S<a href="http://www.simonandschuster.com/books/She-Begat-This/Joan-Morgan/9781501195259">he Begat This: 20 Years of The Miseducation of Lauryn Hill</a></i>, that I remember reading first.</p>
<p>For me, Joan was the hip-hop writer version of Roxanne Shante. Certainly, she wasn’t the first woman hip-hop writer on the scene, but from jump she was one of the best. While <i>She Begat This</i>, which includes a forward by Mayo, is a tribute to Hill’s masterful album that was released 20 years ago this past weekend, on August 25th, 1998, it’s also a celebration of the Bad Boy boom bap Wu Tang neo-soul Missy Elliott roaring 1990s, an end-of-the-century era that was an important period in black popular culture as well as in the professional and personal lives of those who were there as participants and witnesses, writing from the frontlines with Afro abandon. Back then, besides our personal stereos and radios,<i> The Miseducation </i>could be heard blaring from house parties, spoken word readings, cool clothing stores, restaurants, cars parked on the street and bubbling brown sugar bars everywhere.</p>
<p>These days Joan Morgan, between raising her son as a single mother, teaching at various universities and working on her Ph.D. dissertation, hardly ever writes about hip-hop culture, but when the publisher 37 INK offered her the project to riff on Hill’s landmark disc she felt it was her responsibility to do the right thing. Still, anyone anticipating a 33 1/3-type book filled with nerdy details describing recording sessions, Hill’s writing process, a close reading analysis of the lyrics or an interview with the featured artist, or at least with some of the musicians and collaborators, will be sorely disappointed. Morgan, whose book <i>When Chickenheads Come Home to Roost: A Hip-Hop Feminist Breaks It Down</i> (1999) is as influential a text amongst a certain sector of the literary hip-hop audience as Hill’s music, chose instead to write “a cultural history of the album.”</p>
<div data-shortcode="caption" id="attachment_61136" style="width: 330px" class="wp-caption alignright"><a href="https://www.indiebound.org/book/9781501195259"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/08/shebegatthis.jpg?w=320&#038;h=483" data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" alt="Buy the book" width="320" height="483"><noscript><img data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" src="https://longreadsblog.files.wordpress.com/2018/08/shebegatthis.jpg?w=320&#038;h=483" alt="Buy the book" width="320" height="483" /></noscript></a><p class="wp-caption-text"><a class="button-red" href="https://www.indiebound.org/book/9781501195259">Local Bookstores</a><br /><a class="button-red" style="margin-top:10px;" href="https://www.amazon.com/She-Begat-This-Miseducation-Lauryn/dp/1501195255?tag=longreads-20">Amazon</a></p></div>
<p>In addition to her personal observations and opinions of Lauryn as seen (heard) through a womanist lens, Morgan also interviews her girlfriends, fellow writers and thinkers who were also a part of the New York City (and Brooklyn) scene when <i>Miseducation </i>was first released. Serving as an intellectual Greek chorus throughout the book, they share their thoughts on Hill in relation to colorism, mental health, style, relationships and black genius.</p>
<p>However, considering all the interviews Hill did when the album was released, it’s striking that not one was quoted in <i>She Begat This</i>. Morgan talks about the beauty of the <i>Harper’s Bazaar</i> cover Lauryn appeared on, as well as the “lily-whiteness” of that magazine, which usually kept black faces regulated to the interior pages, but never once mentions what Hill said inside that issue . The only person Morgan spoke with who was actually connected to<i> The Miseducation</i> was Lauryn’s former personal manager Jayson Jackson, who gave the writer some juicy tidbits, including the fact that the record company was unhappy with the project when it was first presented to them.</p>
<p>“Truthfully, when I thought about it I knew that no one would be able to write the book the way I would,” says Morgan via cellphone from an Amtrak train leaving Martha’s Vineyard back to New York City. “But, I only had four months to complete the book and I didn’t have time to chase Lauryn down for an interview, so I interviewed other people (including dream hampton, Michaela Angela Davis, Dr. Yaba Blay, Karen Goode Marable, Akiba Solomon and former<i> Honey</i> magazine editor Joicelyn Dingle) to get their take on what made the project iconic.”</p>
<p style="text-align:center;">*</p>
<p>Twenty years later <i>The Miseducation </i>is still relevant and winning honors; most recently it was voted #2 on <a href="https://www.npr.org/2017/07/24/538387823/turning-the-tables-150-greatest-albums-made-by-women">NPR&#8217;s list of The 150 Greatest Albums Made By Women</a>, sandwiched between #1 Joni Mitchell (<i>Blue</i>) and Lauryn’s spiritual godmother Nina Simone (<i>I Put a Spell On You</i>) at #3. As writer Paula Mejia stated in her essay on <i>The Miseducation</i>, “The album, rife with Hill&#8217;s biting rhymes and sharp turns of phrase, is a wonder from start to finish.” With lyrics that were as piercing and probing as an Alice Walker novel (“&#8230;blessed with a broad literary arsenal that&#8230; reflected her dexterity as a wordsmith,” Morgan writes) and as musically lush as a seventies Ann Peebles song produced by Willie Mitchell, the album was obviously brilliant, but for Lauryn Hill it would be both a gift and a curse.</p>
<p>The curse came later that year when the production team New-Ark, who helped Hill with producing and songwriting but never signed any contracts, sued for more money (they were originally paid $100,000) and for writing credits. Hill eventually settled with the musicians, and it’s hard for observers not to speculate that the suit embarrassed Lauryn or even scarred her emotionally — a narrative passively reinforced not least by her inability to create a follow-up studio album.</p>
<blockquote class="pullquote center">
<div>Morgan&#8217;s writings helped many rap-loving women navigate through the gray areas of the music that they might’ve loved dearly, but didn’t always love them back.</div>
</blockquote>
<p>Hill’s strange behavior both onstage and off has been documented heavily, including in a recent interview with respected jazz pianist Robert Glasper detailing his bad experiences working with her in 2008. Appearing on Houston, Texas, radio station 97.9 The Box, Glasper told tales: from being instructed to address her as Ms. Hill (something that everyone is supposed to do) to never looking her in the eye to her habit of firing her touring bands no matter how good they might be. Addressing Hill directly on the show, Glasper said, “You haven’t done enough to be the way you are&#8230;the one thing you did that was great, you didn’t do&#8230;” In a recent <i>Medium</i> essay, “Addressing Robert Glasper and other common misconceptions about me (in no particular order)” Ms. Hill <a href="https://medium.com/@Ms.LaurynHill/addressingrobertgalsper-f08c20e02ffe">responded to the criticism</a>.</p>
<p>Film producer/director Lisa Cortes (<i>Precious</i>), who is currently directing the documentary <i>The Remix: Hip Hop x. Fashion</i>, says, “I don’t think that [sharing credits with New-Ark] should’ve made people look at her negatively.” As a former record executive, Cortes worked closely with R&amp;B and hip-hop producers in the late ’80s/early ’90s. “Plenty of music men have used ghostwriters or other producers to help them finish tracks, but they’ve never been dragged the way Lauryn was. The writing and producing she has done with others (Aretha Franklin, Carlos Santana, Whitney Houston) speaks for her talents and <i>The Miseducation</i> remains a remarkable achievement.”</p>
<p>The controversy of creation never deterred me from listening to <i>The Miseducation </i>and continually embracing its brilliance, but I’ve always been upset that Hill never released another full-length project. With the exception of the much maligned <i>MTV Unplugged </i>project (<i>Village Voice</i> critic Miles Marshall Lewis was <a href="https://www.villagevoice.com/2002/07/02/reality-soundbites/">the only writer I know who liked that album</a>, calling the 2002 project “the most powerful artistic document to emerge from hip-hop America post-9/11”) and a single with the Fugees (“Take It Easy”), there has been nothing. “From what I understand, Lauryn never stopped recording,” says Morgan, “she just hasn’t put anything out. Who knows, maybe she’ll put out some new music in time for the anniversary.”</p>
<p>Though Lauryn still tours, often showing up hours late and performing her songs in a variety of different arrangements that sometimes angers the audience, <i>The Miseducation </i>remains Hill’s only solo album. After announcing an anniversary tour in April, by July most of the dates were postponed or canceled. “This album chronicled an intimate piece of my young existence,” Hill said in a statement released when the tour was announced. “It was the summation of most, if not all, of my most hopeful and positive emotions experienced to that date.”</p>
<p style="text-align:center;">*</p>
<p>Interviewing Morgan on her book’s publication date, we reminisce about those early days when she was a young writer at the <i>Village Voice,</i> hanging out in the lounge where she befriended writers and editors including Joe Levy, who suggested she cover the Mike Tyson rap trial in 1992. “I was completely untrained,” she says. “People were telling me that they liked my voice (in print), but I really didn’t know what I was doing. I wasn’t breaking the rules, I just didn’t know what they were.” My introduction to Morgan’s work was <a href="http://www.english.upenn.edu/~jenglish/Courses/morgan.htxx">her 1990 review of former N.W.A. member Ice Cube’s solo debut</a> <i>AmeriKKKa&#8217;s Most Wanted</i> (Priority), which was also published in the <i>Village Voice. </i></p>
<p>Living in the Flatbush section of Brooklyn with my buddy Havelock Nelson while we worked on our book <i>Bring the Noise: A Guide to Rap Music and Hip-Hop Culture</i>, I sat in the CD-cluttered kitchen and read the piece twice, loving every word of it. Morgan’s writing was powerful, poetic and bold, with the review itself written in the style of a short story involving her girlfriends in Martha’s Vineyard and the Cube cassette. Balancing Cube’s angry Black man stance (his post-Panther arguments with the government and the police) and his sexism, Morgan was split between loving the album and throwing the record into a bonfire. “I think of that review as the first in hip-hop feminism,” she says.</p>
<p>Filmmaker Syreeta Gates, who is currently working on <i><a href="https://www.youtube.com/watch?v=K5G270ptJ-U">Write On! The Legend of Hip-Hop&#8217;s Ink Slingers</a></i>, a documentary about hip-hop writers from the ‘90s, says, “Straight out the gate her Ice Cube piece had us reimagine our relationships not only with the culture but with the artists in relation to their lyrics&#8230;For me, she gave space to play in the grays that I never thought was possible in the realm of hip-hop culture. Her ideology around hip-hop feminism gave a generation of young women a [language for] something that I think for the most part we made a distinct choice to participate in.”</p>
<p>A self-proclaimed “cultural chameleon,” Morgan was a Bronx-bred homegirl who was part prep school (she’d attended the prestigious Fieldston School), part Phillies blunt; an Ivy League graduate who was reared by strict Jamaican parents, but still managed to get her party on. “I can still remember lying to my mother about what block I was on, so I could go with my friends to the park jams,” Morgan laughs. “I listened to what my peers listened to with curiosity and fascination, but I never thought of it as a career.” Still, just because she could recite the raunchiest rap stanzas didn’t mean she wasn’t going to challenge sexism, classism and stereotypes. Her writings helped many rap-loving women navigate through the gray areas of the music that they might’ve loved dearly, but didn’t always love them back.</p>
<p>Regina R. Robertson, west coast editor of <i>Essence </i>and editor of the essay collection <i>He Never Come Home</i> says, “I recently pulled<i> When Chickenheads Come Home to Roost </i>from my bookshelf and started flipping through it again. That book had such an impact on me. I was struck by Joan’s honesty. That book also made me take a step back and reexamine the roles that we all play. Although it’s almost twenty years since it came out, it has stood the test of time.”</p>
<p>Joan Morgan never planned on becoming a music critic, let alone a “hip-hop writer.” In 2006 she explained to interviewer Faedra Chatard Carpenter, “When I started writing, there was no such thing as ‘hip-hop journalism.’ I am part of that generation of writers that, for better or worse, created that as a genre and it really was a term that other people applied to our writings.” Within months of the Cube review, I began seeing her name regularly in the <i>Voice </i>and <i>Spin</i>, and began looking forward to her take on a culture that she obviously cherished.</p>
<blockquote class="pullquote center"><p>This was another golden era of black writing, and Morgan’s work at &#8216;<i>Vibe&#8217;</i> was at the forefront of a literary movement that would inspire a generation.</p></blockquote>
<p>During that early ‘90s period, Joan was a teacher at the Fieldston School, but that was simply a stopover until the universe expanded and so-called “urban” magazines (most noticeably <i>The Source</i>, <i>Vibe </i>and <i>RapPages</i>) exploded on the scene. “Funny enough, I had very little respect for music journalism,” Morgan tells me, “because I didn’t really understand it. My thinking was, ‘Who needs a review to figure out what they wanted to hear.’ My real dream was to become an actor.”</p>
<p>In 1993, although <i>The Source </i>was already a heavy newsstand presence in the hip-hop mag department, the Time Inc./Quincy Jones-owned <i>Vibe </i>was promoted as bigger and deffer, as though it was the<i> Esquire </i>of urban magazines. With its larger size, better graphics, more experienced editorial direction and a writing staff that included Kevin Powell, Scott Poulson-Bryant and Joan Morgan, the magazine was an instant success. Coming at a time when most mainstream music/lifestyle publications, namely<i> Rolling Stone</i>, had no “writers of color” composing funky fresh features or reviews,<i> The Source</i> and <i>Vibe </i>was where more than a few African-American writers honed their craft, sharpened their skills and were allowed to have their words read by thousands of readers across the world.</p>
<p>This was, as writer Dean Van Nguyen recently documented in the <i>Pitchfork</i> piece “<a href="https://pitchfork.com/features/article/how-a-group-of-journalists-turned-hip-hop-into-a-literary-movement/">How a Group of Journalists Turned Hip-Hop Into a Literary Movement</a>,” another golden era of black (Harlem Renaissance, Black Arts Movement) writing, and Morgan’s work at <i>Vibe</i> was at the forefront of a literary movement that would inspire a generation. Teenagers read the rap mags on the subway and buses, college students studied them in their dorms, with some hanging favorite articles pin-up style on the wall, and the mostly white world of New York City magazine journalism was forced to pay attention to the new kids in town. Morgan would go on to write several wonderful stories for <i>Vibe</i> including a controversial one on alleged homophobic Jamaican singer Buju Banton and, in 1994, a memorable cover story on TLC (<i>The Fire This Time</i>) that centered on the group’s rebellious rapper Lisa “Left Eye” Lopes, who had, several months before, accidentally burned down her professional football player boyfriend’s Atlanta mansion after setting his sneakers on fire.</p>
<p>West coast entertainment journalist Ronke Reeves was an editorial assistant at <i>Vibe</i> during those formative years, and remembers well Morgan’s contributions. “In that male dominated world, Joan had a bold, prominent voice that broke new ground and inspired a generation of young writers. Even after she left <i>Vibe</i> and went to work at <i>Essence </i>and ultimately finish her book, I still followed her work, because, from a female perspective, there was nobody writing like that.”</p>
<div class="in-story">
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
</div>
<p>A few months before the house burning in Atlanta, writers from the hip-hop magazines were introduced to a new rap trio calling themselves the Fugees. The music on their debut <i>Blunted on Reality</i> was a fusion of streetwise rap and soul mixed with swaggering dancehall riddims. Assigned by<i> RapPages</i> editor-in-chief Sheena Lester, the first woman editor of a national hip-hop publication, I went to the midtown Manhattan offices of their label Sony Music and was introduced to the group, which consisted of Wyclef Jean, a rapper and multi-instrumentalist, his cousin and group founder Pras Michel, and Lauryn Hill, a singer and rapper who was as beautiful as she was talented.</p>
<p>With the exception of a rapper/singer named Smooth, whose album <i>You’ve Been Played </i>was released the year before, no other artists were displaying those dual talents on disc. Lauryn, then all of 19 years old, was an English major at Columbia University who, the year before, had appeared alongside Whoopi Goldberg in<i> Sister Act 2.</i> It wasn’t uncommon for Hill to be seen doing homework in the conference room between interviews or in the dressing room when the group did shows. Tonya Pendleton, a former editor at the BET-owned <i>YSB </i>magazine, remembers being impressed. “Lauryn was so incredibly talented as an equally dope singer and rapper,” she says. “Although she had an incredible singing voice, Lauryn is, in my view, the greatest female rap artist of our time, if only because she’s a beast lyrically. The only thing making that arguable is that there are less albums to debate with.”</p>
<p>Hailing from Northern New Jersey, the guys lived in the Newark area while Hill came from South Orange. In author Brian Coleman’s essential text<i> Check the Technique: Liner Notes for Hip-Hop Junkies</i> (2007), Pras explained, “Our strength was in being three individuals who blended together perfectly. Clef brought the musicality, Lauryn brought the soulfulness and I brought the roughness and flash.” From the first time I’d listened to an advance cassette, hearing Hill’s dope lyrics on “Some Seek Stardom,” a track she recorded alone, I remember I could tell there was something special about her. Lauryn was a teenager who could hold her own as a rapper, but she also threw in a little jazzy soul singing to keep us on our toes. In a <i>New York Times </i>piece penned by Amy Linden, Hill described the Fugees’ sound as &#8220;a little rice and peas mixed with a little collard greens, a little mango with watermelon.&#8221;</p>
<p>While <i>Blunted on Reality </i>had followers, the sales were low and The Fugees were almost dropped from the label because of it. According to Jayson Jackson, a former Sony Music Group product manager who later became Hill’s manager, it would have happened if it wasn’t for him conning the publicity department for a few grand to get Caribbean-American producer Salaam Remi to do a remix of their singles <a href="https://www.youtube.com/watch?v=s8sNnNRhQ2g">“Nappy Heads”</a> and <a href="https://www.youtube.com/watch?v=m4t5R3fTbD0">“Vocabs.”</a> In <i>She Begat This</i>, the producer tells Morgan, “They sent me the Fugees because they were Haitian, and they needed that bridge to get them to the mainstream. They had talent. They just haven&#8217;t figured out how to channel it.”</p>
<p>The Fugees’ careers were up in the air for awhile until they were given another chance by Sony that led to their critically acclaimed sophomore album <i>The Score</i> in 1996. “It (<i>Blunted on Reality</i>) wasn’t successful,” Pras told writer Brian Coleman, “but it was part of us feeling our way, figuring ourselves out as artists. It had to be what it was in order for us to evolve into The Score.” With their advance money, the group bought equipment and instruments, and constructed their own studio which they dubbed the Booga Basement. Alongside bassist Jerry &#8220;Wonda&#8221; Duplessis, another of Clef’s cousins, the Fugees recorded their follow-up in a mere six months.</p>
<p>With Clef and Lauryn also contributing to the production, the trio tightened up their style and raised the bar for themselves and rap records in general. <i>The Score</i>’s first single <a href="https://www.youtube.com/watch?v=MPlb9HoOCxs">&#8220;Fu-Gee-La&#8221; was cool</a>, but it was their second joint, a hip-hop remake of Roberta Flack’s classic <a href="https://www.youtube.com/watch?v=F751YR-U-hA">“Killing Me Softly” sung by Lauryn</a>, that became an unexpected hit and helped them cross over. The third single <a href="https://www.youtube.com/watch?v=aIXyKmElvv8">“Ready or Not”</a> became known as the first time Hill revealed her love for singer Nina Simone and, by merely mentioning the legend’s name, introduced a generation of rap listeners to the activist blues singer. “As far as I know, no one in hip-hop had ever tossed out a Nina Simone reference before, so that was a big deal,” poet LaTasha N. Nevada Diggs says. “Nina represented so much to Lauryn, but later she seemed to also adapt Simone’s radicalness, rage and unpredictability.”</p>
<blockquote class="pullquote center"><p>Years later, in light of the shift that Lauryn’s life took, I’d think back to that afternoon we spent together and Lauryn’s pre-release giddiness. Truthfully, after the release of &#8216;<i>The Miseducation&#8217;</i> and shame of the lawsuit, her public persona would never be so joyful again.</p></blockquote>
<p>At the 2018 Rock &amp; Roll Hall of Fame induction ceremony, when Simone was posthumously inducted, <a href="https://www.youtube.com/watch?v=-RcttQDV9Lo">Hill performed</a> “Ne Me Quitte Pas,” “Black Is The Color Of My True Love&#8217;s Hair,” and “Feeling Good” as part of a tribute to the late artist. In her lifetime, Nina with her smooth dark skin represented blackness, as in <em>Black is beautiful</em>, which was also a message that Lauryn was communicating. Indeed, in <i> She Begat This</i> there is much conversation (with Yaba Blay and Tarana Burke) about Lauryn’s “deep chocolate brown skin” inspiring other dark girls who felt rejected by both hip-hop culture and their own communities.</p>
<p>“Witnessing Lauryn and her dark skin and natural hair shine brightly on magazine covers was affirming for Black girls to see,” says Newark-based arts writer fayemi shakur. “But, there was something deeper underneath her beauty to celebrate. She embodied a unique blend of style, Black cultural and political consciousness, with serious divine feminine energy. Any Black girl beginning to loc their hair back then could smile with pride in the mirror because Lauryn&#8217;s beauty reflected our own. It wasn&#8217;t always a popular thing to have natural hair.”</p>
<p>By the end of ‘96, <i>The Score </i>had sold six million units and won two Grammys including one (Best R&amp;B Performance) for “Killing Him Softly.” Writer/filmmaker (<i>Fresh Dressed</i>) Sacha Jenkins, who in 1996 wrote a cover story on the group for <i>Vibe</i>, says, “As someone with Haitian blood dancing through his veins, that Fugees record meant a lot. They made Haitians cool — or rather, they helped a broad range of folks to better appreciate our talents, and recognize the uniqueness of our identity&#8230; That record also helped to expand what was acceptable in hip hop, as in, you don’t always have to spit the bars that you ripped out of your Rikers Island prison cell. You can sing, play guitar — scat even. Hip-hop had a lot of rules and the Fugees pissed on all of them. Hip-hop finally had a leading lady. Lauryn isn’t Haitian but, on that album, she’s honorary for sure.”</p>
<p>Of course, Hill too was a cultural chameleon, adopting a bit of Haitian music, jazzy vibes, southern soul and Jamaican yardie in her music. In 1996, the new and improved Lauryn was full of confidence and moxy, but, unknown to the general public, she and Wyclef had become lovers although he was already married. Their relationship became quite messy a year later when Lauryn had a baby, her pop-song-celebrated son Zion, with Rohan Marley, himself the son of reggae legend Bob Marley. Wyclef, whose own solo album <i>The Carnival </i>was a critical and sales success , kept telling the press that he would be producing and writing Lauryn’s album. “You would think after co-producing an album that sold millions that I’d be able to produce and write my own project, but it was a battle,” Lauryn told me the day I spent with her in June of 1998, two months before the albums release. And then she laughed.</p>
<p>On that afternoon I had set out to South Orange, New Jersey to interview Hill for a <i>Source</i> magazine cover story. Forty-five minutes away from Manhattan, the Lincoln Town Car pulled in front of the house where Hill was raised. Having moved a few years before to a different dwelling a few miles away, the old home had since been transformed into a recording studio, one of the many where<i> The Miseducation </i>was made. Earlier in the day, I’d met her mom and young son Zion and learned that she was also pregnant with her second child Selah Louise Marley, who would be born in November. Even at her then young age, motherhood was important to Lauryn.</p>
<p>“What bugs me is the fact that men never have to defend having children,” she’d tell me later. “Women are the ones who are asked, ‘How is this going to affect your career?’ If anything, having a growing family will make me even more motivated to create good music. My grandmother had 13 children and 32 grandchildren. Looking at her life has made me realize what a blessing it is to have family around.” Today Lauryn has six children.</p>
<p>We’d hung out together most of the day and I had gone with her into New York to meet with director Joel Schumacher about starring in the film version of <i>Dreamgirls</i> that he was supposed to make. After lunch at the Tribeca Grill, we returned to Jersey so Lauryn could play the complete album for me. An hour later, I made no secret to her that I was blown away, but also surprised by how much soul music, including wondrous collaborations with D’Angelo (“Nothing Even Matters”) and Mary J. Blige (“I Used to Love Him”), was the bedrock of the project. “What does it say about hip-hop when one of the better hip-hop records of the year contains little actual rapping?” Amy Linden wrote in a review.</p>
<p>Of course there were brilliant rap tracks including the opening song “Lost Ones” and the awesome “Doo Wop (That Thing),” <a href="https://www.youtube.com/watch?v=T6QKqFPRZSA">whose split screen/time travel video</a> was one of the most innovative of 1998, but the majority of the album had more in common with the then new-neo-soul (D’Angelo, Erykah Badu, Maxwell) than it did with hardrock hip-hop. “When I was six-years-old, I found boxes of old school 45s in the basement,” Lauryn told me, explaining the origins of her soul music love. “The first record I discovered was &#8216;If I Should Lose You&#8217; by the Dream Ups. Next, I found a bunch of boxes and there were about 500 to 600 records from &#8216;I Wish It Would Rain&#8217; to Curtis Mayfield’s &#8216;Super Fly.&#8217; The boxes were overflowing with Motown, Stax, Philadelphia International and a bunch of others. While other kids in the neighborhood were rapping about New Edition, I was trying to school them on Roberta Flack and Marvin Gaye. Those old records had become a significant part of my life.”</p>
<p>In <i>She Begat This </i>writer/filmmaker dream hampton argues that <i>The Miseducation</i>, which she hated, sounded under-produced, but for me the music took me back to coming of age in the days of<i> Soul Train</i> on television, slow grindin’ at basement parties and live bands with real instruments jamming in smoke-filled venues. As Lester Bangs once said of Patti Smith, “her sound is (was) new-old.” Songs like <a href="https://www.youtube.com/watch?v=cE-bnWqLqxE">&#8220;Ex-Factor”</a> and “When It Hurts So Bad” were reminiscent of Willie Mitchell’s golden touch on Ann Pebble’s tracks, especially “Trouble Heartaches &amp; Sadness,” or channeling Etta James at her most heartbroken. “I feel like the blueprint of this record has been in my head for years,” Hill said. “Although I rarely discussed my ideas with anyone before I started working, it was all in my mind.”</p>
<p>At the time I didn’t know that the label had originally rejected her masterwork, but perhaps I should’ve picked up on that when she said, “When Marvin Gaye created <i>What’s Going On</i>, even Berry Gordy thought he was crazy and trying to ruin his own career. It’s that kind of risk-taking that is sorely missing in music, be it rap or rhythm &amp; blues.” Of course, the label turned out to be wrong; <i>The Miseducation of Lauryn Hill </i>sold millions, topped year-end best-of charts and propelled the then 23-year old to superstar status. No one could’ve predicted that the album would’ve been as successful as it was.</p>
<p>Years later, in light of the shift that Lauryn’s life took, I’d think back to that afternoon we spent together and Lauryn’s pre-release giddiness. Truthfully, after the release of <i>The Miseducation</i> and shame of the lawsuit, her public persona would never be so joyful again.</p>
<p>“That album is a tour de force from a Black woman’s specific view with lyrics that speak to personal heartbreak as well as public, cultural issues,” Tonya Pendleton explains. “Whether she’s wondering why a lover can’t give more or why an artist can’t say more, she’s using her distinct voice and point of view to serve the music. There is so much richness to this album that’s it’s hard to believe it’s as old as it is. It seems as though she presciently covered all of the hot-button issues to come, from fuckbois to cold corporate rap to both the fear and anticipatory joy of becoming a working mother captured so beautifully on ‘Zion.’ It would difficult for me to chose a favorite song, but the opening track ‘Lost Ones’ may be one of the most lyrically potent fuck-you songs ever created.”</p>
<p>Within months of its release, Lauryn had become an even bigger star than she was during the Fugees reign, appearing on numerous magazine covers, including the beautiful Jonty Davis pic that graced the September, 1998 issue of <i>The Source </i>where my interview appeared. “That same year, a few months after The Miseducation came out, I saw her perform at my school at the University of Virginia,” journalist Tomika Anderson remembers. “Afterward, a few of us met her and shook her hand. She was so accessible and classy and beautiful, we were just blown away by her. She was just such a wonderful role model.”</p>
<p>Twenty years later, we’re still talking and writing about <i>The Miseducation</i>, but, as Hill would discover, with great genius often comes great consequences. Her post-millennium breakdown (or crack-up, in the Fitzgeraldian sense of the word) hasn’t always been easy to watch, especially for those who believed that she was a goddess hovering over us mere mortals. “[Hill] became a figurehead and touchstone and it was easy to forget how young she was,” Amy Linden says. “Being the Voice of a Generation has to be difficult, especially when you are dealing with personal drama that her fans and label might not have been privy to.”</p>
<p>Although<i> She Begat This </i>isn’t the music geek examination of that classic album that I was expecting, Joan Morgan succeeds at revealing other layers of our Lauryn love, while also humanizing a woman who many tried to transform into a deity two decades ago. As Roxanne Shante, never one to dish out compliments, said in 2010, “Lauryn Hill is in a category of her own.”</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='728' height='410' src='https://www.youtube.com/embed/i3_dOWYHS7I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em>Harlem native <a href="http://blackadelicpop.blogspot.com">Michael A. Gonzales</a> writes </em><a href="https://catapult.co/editorial/topics/the-blacklist/stories">The Blacklist<em> book column for </em>Catapult</a><em>. He has written for </em>The Paris Review<em>, </em>The Village Voice<em>, </em>Pitchfork<em>, </em>New York<em> magazine and the upcoming </em>Contact High: A Visual History of Hip-Hop<em> edited by Vikki Tobak. A former hip-hop journalist, his articles, essays and reviews have appeared in </em>The Source<em>, </em>RapPages<em>, </em>Vibe<em>, </em>Ego Trip<em>, </em>XXL<em>, </em>Complex <em>and </em>Mass Appeal<em>. In addition, he is the co-author of </em>Bring The Noise: A Guide to Rap Music and Hip-Hop Culture <em>(1991). Currently he is working on a hip-hop novel.<br />
</em></p>
<p style="text-align:center;"><em>Editor: <a href="http://twitter.com/danasnitzky">Dana Snitzky</a></em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-1794">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-1794',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-6310">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-6310',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112866" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112866" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-112866-5b87da8f2317c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=70135762&amp;post_id=112866&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-112866-5b87da8f2317c' data-name='like-post-frame-70135762-112866-5b87da8f2317c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://2.gravatar.com/avatar/2bbc8ee63b55d4e0ec35a7a7a5515524?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/michaelagonzales628/" title="Posts by Michael Gonzales" class="author url fn" rel="author">Michael Gonzales</a>					 on <a href="https://longreads.com/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/">August 30, 2018</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/books/" rel="category tag">Books</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a>, <a href="https://longreads.com/category/unapologetic-women/" rel="category tag">Unapologetic Women</a>, <a href="https://longreads.com/category/writing/" rel="category tag">Writing</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/black-women/" rel="tag">black women</a>, <a href="https://longreads.com/tag/book-reviews/" rel="tag">book reviews</a>, <a href="https://longreads.com/tag/books/" rel="tag">Books</a>, <a href="https://longreads.com/tag/lauryn-hill/" rel="tag">Lauryn Hill</a>, <a href="https://longreads.com/tag/magazines/" rel="tag">magazines</a>, <a href="https://longreads.com/tag/music/" rel="tag">music</a>, <a href="https://longreads.com/tag/women-writers/" rel="tag">women writers</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-5503">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-5503',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=lyrical-ladies-writing-wo&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2018 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2bbc8ee63b55d4e0ec35a7a7a5515524">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7334026d69" /><input type="hidden" name="_wp_http_referer" value="/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2018\/08\/30\/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill\/":112866};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/30/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"c882816d7a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d99514480a\" \/>","referer":"https:\/\/longreads.com\/2018\/08\/30\/lyrical-ladies-writing-women-and-the-legend-of-lauryn-hill\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F","postID":"112866","shortlink":"https:\/\/wp.me\/p4KhvY-tmq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/112866","statsLink":"https:\/\/wordpress.com\/stats\/post\/112866\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 32,645,056 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"e9af826744","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F08%2F30%2Flyrical-ladies-writing-women-and-the-legend-of-lauryn-hill%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-4&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1ugzAMfKEFa62qqj+mPYubeOCQr+UD1j39ghCMdRISv+KcfSffGcYgpHeZXAadQNHAksJXo9MLbFq2iGBKyy6B4Z4SfBYq1KFThuLOsPTWVkjMJD2x75BGDnSE9AfYIY6sWsoJqNSu75mEwREy2WAw0xP+rJM7snVm4ACrVfx+CONRTUvoajk+muQdxsayO8pfPzsGUFVhcccIFlOmWCvhB4qRVZVesYMKOaLs93JDmdm7ibRWyzQ7aYqaz5DCr+stPiezBhT+Z7M9LkZfEhnQlEPdSyzADif4lMWHQY6QOozs2uWtpHf79no5n27X0/l21T/NMQ5a'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'112866','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xneGw4NzY5TTVLRV11Mz12V2RGfDh0Y0RzTGovUUZ+bDIteEZtSTU3WT9vWl80WWUuYWQ0UTU/dTBMKzdhQWdFMnZ0aDdxYThMWDAlYStaam1wKzM4R2FBTj1kU01UclRPYVNGL1dWVXo2RUhCdnVYU2w0eGVKbls9PVtSMG52bSVMS1huQTA3aWdHMGNSdlQvckx1a2RRdlZRdDR+'}]);
_stq.push([ 'clickTrackerInit', '70135762', '112866' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.123 seconds
	98315 bytes batcached for 300 seconds
-->
