<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>The Wheel, the Woman, and the Human&nbsp;Body </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1530909762&amp;back=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; The Wheel, the Woman, and the Human&nbsp;Body Comments Feed" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVU1tSwzAMvBDGFNoOfDCcRXGE41aOPJYzobfHTgJ9gSk/idbRSquVo8egDPcJ+6T9oAIN1vWix2DYK/GO8HCB7o3Inf6ZRm6PoneYApi9mtBVekNsj304ttCKtsQNUK10RIKErQos6QLVaIYj5nMfIJUMj60DJPQ5rUYbXWsx98kpS6wSflQpPmy/GpWwyw5Ulc2mNk2IKKLy07vBq9RlbX9M5Iv62d1J4NnJTHW65+QyW76Dq5pzKw3PRhP3NmJZhKQD4S3OJA7LLm6m4JC/8t6hIhh1Qh/KEv9RQNg4IDXPdQpqZIusiA0kx/0ZUO8ELtbvXLmsObSTz0dYI4EpxRuIx6iWXjyclWjpIJZey7vGWobPcvgc/Lblbn3yj73519Xm8WXzsHrarnefq0+Deg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAyEMhC9UglZVs3mpehaHdam3YFNsNkpPHxIlD023PxISwv5mNDb+UBxxSG1C9XM/Hw3r8XptZn3wvwEuU6xguMnENzgIG7Kd2Sx7SuiaYoXYa93oVVa4ImoZVTu00v0aiXghPPyJzWgFwrurqPT5zTU3V1KLxOorpj7A5M4Z7l73KnvDntIvVPxN3btRJPYhgSEdjcJq7Qcn2AWfhGNFmC7LDcALqMvI7b+SvYipVSjXP3jJz8PT8DiMu3E7zicdELNm'></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/" />
<link rel='shortlink' href='https://wp.me/p4KhvY-sz7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Wheel, the Woman, and the Human&nbsp;Body " />
<meta property="og:url" content="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/" />
<meta property="og:description" content="How the newly evolved bicycle helped liberate women and modernize America&#8217;s concept of fitness." />
<meta property="article:published_time" content="2018-07-06T13:55:11+00:00" />
<meta property="article:modified_time" content="2018-07-06T13:55:11+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="The Wheel, the Woman, and the Human&nbsp;Body" />
<meta name="twitter:image" content="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@longreads" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=109809" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=109809" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=109809" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="How the newly evolved bicycle helped liberate women and modernize America&#039;s concept of fitness." />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-109809 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                <li><a href="https://longreads.com/best-of-2017">Best Of 2017</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://account.longreads.com/membership/signup/">Become a  Member</a>
                    <li><a class="button" href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
	                    	                        <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F">Log In</a>
                            <a href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
	                                            <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                    <a href="https://longreads.com/best-of-2017" class="best-of-2017">Best of 2017</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-109809" class="post-109809 post type-post status-publish format-standard has-post-thumbnail hentry category-nonfiction-2 category-sports category-story category-unapologetic-women tag-bicycles tag-bikes tag-book-excerpts tag-sports tag-womens-health tag-womens-history tag-womens-rights">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/" title="The Wheel, the Woman, and the Human&nbsp;Body" rel="bookmark">The Wheel, the Woman, and the Human&nbsp;Body</a>
		</h1>
		
					<span class="entry-subhead"><p>How the newly evolved bicycle helped liberate women and modernize America&#8217;s concept of fitness.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1680" width="1680" height="1120" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1024 1024w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="109832" data-permalink="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/prague-mile-velocipede/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg" data-orig-size="4134,2757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cyclist in action during the Prague Mile, 24th year of velocipedists riders on high bikes, in Prague, Czech Republic, on November 4, 2017. Photo\/Michal Okla (CTK via AP Images)&quot;,&quot;created_timestamp&quot;:&quot;1509803858&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Prague Mile, velocipede&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prague Mile, velocipede" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1024"><noscript><img width="1680" height="1120" src="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1024 1024w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="109832" data-permalink="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/prague-mile-velocipede/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg" data-orig-size="4134,2757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cyclist in action during the Prague Mile, 24th year of velocipedists riders on high bikes, in Prague, Czech Republic, on November 4, 2017. Photo\/Michal Okla (CTK via AP Images)&quot;,&quot;created_timestamp&quot;:&quot;1509803858&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Prague Mile, velocipede&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prague Mile, velocipede" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/06/ap_17310502578636.jpg?w=1024" /></noscript><div class="credit">CTK via AP Images</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><em><a href="https://twitter.com/powermobydick?lang=en">Margaret Guroff</a> | </em><a href="https://www.amazon.com/Mechanical-Horse-Reshaped-American-Discovering/dp/0292743629?tag=longreads-20">The Mechanical Horse</a><em> | University of Texas Press | April 2016 | 35 minutes (4,915 words)</em></p>
<p>Angeline Allen must have been pleased. On October 28, 1893, the 20-something divorcée, an aspiring model, made the cover of the country’s most popular men’s magazine, a titillating journal of crime, sport, and cheesecake called the <em>National Police Gazette</em>. Granted, the reason wasn’t Allen’s “wealth of golden hair” or “strikingly pretty face,” though the magazine mentioned both. Rather, the cover story was about Allen’s attire during a recent bicycle ride near her Newark, New Jersey, home. The “eccentric” young woman had ridden through town in “a costume that caused hundreds to turn and gaze in astonishment,” the <em>Gazette</em> reported.</p>
<p>The story’s headline summed up the cause of fascination: “She Wore Trousers” — dark blue corduroy bloomers, to be exact, snug around the calves and puffy above the knees. “She rode her wheel through the principal streets in a leisurely manner and appeared to be utterly oblivious of the sensation she was causing,” according to the reporter.</p>
<p>It is unlikely Allen was truly oblivious, having already shown an exhibitionistic streak over the summer when she appeared on an Asbury Park, New Jersey, beach in a bathing skirt that “did not reach within many inches of her knees,” according to a disapproving newspaper report. (“Her stockings or tights were of light blue silk,” the report added.) Allen didn’t mind people noticing her revealing outfits — &#8220;that’s what I wear them for,&#8221; she told one reporter — and she kept cycling around Newark in pants despite the journalistic scolding. As another paper reported that November, “The natives watch for her with bated breath, and her appearance is the signal for a rush to all the front windows along the street.”</p>
<p>For a grown woman to reveal so much leg in public was a staggeringly brazen act. What was noticeably unnoteworthy by then was Allen’s choice of vehicle. Ten years earlier, all bicycles had been high-wheelers, and riding one had been largely the province of daring, athletic men. The women who had attempted it were seen as acrobats, hussies, or freaks; one female performer who rode a high-wheeler in the early 1880s was perceived as “a sort of semi-monster,” another woman reported. But by the early 1890s, the bike had undergone a transformation. Allen’s machine — a so-called safety bicycle — had two thigh-high wheels; air-filled rubber tires; and rear-wheel drive, with a chain to transmit power from the pedals. In fact, it looked a lot like a 21st-century commuter bike, and it had become nearly as acceptable as one. Even the fashion police who scorned Allen’s riding <em>outfit</em> didn’t object to her riding.</p>
<p>What had happened to the bicycle in the interim? Market expansion. In the 1880s, when bicycle makers had begun to saturate the limited market for high-wheelers, they sought products to entice other would-be riders, particularly men who had aged out of the strenuous high-wheel lifestyle. In the United States, where bad roads made tricycle ridership impractical, the sales potential for an easy-to-ride bicycle looked stronger than in Europe. In response, manufacturers on both sides of the Atlantic created a profusion of high-tech two-wheelers, including models with foot levers instead of pedals; “geared up” bikes with chains and sprockets that spun the driving wheel more than once for each rotation of the cycle’s cranks; and a supposedly header-proof version with the small wheel in the front and the big wheel in the rear. Riders and makers started calling the standard high-wheeler an “Ordinary” to distinguish it from experimental models.</p>
<p>Several of the new bikes used geared-up rear-wheel drive as a way to bring the rider closer to the ground. The most influential of these was the English Rover, with a rear driving wheel only thirty inches tall that had as much force as a 50-inch Ordinary wheel. (Even today, American bicycle gears are measured in “gear inches,” which indicate how tall an Ordinary wheel of equivalent force would be.) At 36 inches, the Rover’s front wheel was slightly bigger than its rear one, but apart from that, the machine looked as streamlined as some models of fifty or a hundred years later.</p>
<p>Introduced in England in 1885, the Rover Safety Bicycle delivered the speed of an Ordinary, but with a greatly diminished risk of skull fracture from flying over the handlebars. The Rover’s manufacturer made some quick refinements, and a model with same-sized wheels caught on in Britain and inspired a fleet of imitators: low-mount, rear-wheel-drive bikes also called “safeties.”</p>
<div class="pullquote center h-two menu">
			<a href="#" data-toggle="dropdown">Offering women &#8216;a clumsy wheelbarrow of a tricycle&#8217; to ride while men zip around on slender bikes, wrote one sympathetic man, &#8216;is offering a woman a stone to eat while men have soft biscuit.&#8217;</a>
			<ul class="dropdown-menu">
				<li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&via=Longreads https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&text=&quot;Offering women &#8216;a clumsy wheelbarrow of a tricycle&#8217; to ride while men zip around on slender bikes, wrote one sympathetic man, &#8216;is offering a woman a stone to eat while men have soft biscuit.&#8217;&quot;" class="icon-twitter" target="_blank">Twitter</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F" class="icon-facebook" target="_blank">Facebook</a></li>
			</ul>
			</div>
<p>The major US manufacturers weren’t impressed by this new low profile, though; they dismissed the safety style as a mistake. In 1886, after a two-month tour of England’s bicycle factories, the US industry titan Albert Pope expressed confidence in his high-wheeler: “I looked at nearly all the principal [English] makes and I could not find a point that was in any way an improvement over our own.” Echoed his lieutenant, George H. Day, who also made the trip, “Every innovation is regarded as a trap.”</p>
<p>But when imported safeties hit the US market in the spring of 1887, the machines found eager buyers; Pope and other American cycle makers scrambled to put out their own versions of the header-resistant contraptions. By November, the safety bicycle was established in the United States as the modern option for men, even though its low wheels evoked the comically old-timey velocipede of 20 years prior, as one bard made clear in the accented voice of an immigrant child:</p>
<p style="text-align:center;">In days of old, full many a time<br />
You’ve heard it told, in prose and rhyme,<br />
How down the street a wheelman came,<br />
And chanced to meet his beauteous flame<br />
Just where a pup in ambush lay,<br />
To tip him up upon the way,<br />
And make him wish that he was dead,<br />
While gyrating upon his head.<br />
In days of old<br />
You’ve heard it told.<br />
But nowadays, it’s otherwise.<br />
The safety craze new joy supplies;<br />
The boulders lose their terrors grim,<br />
Stray cans and shoes are naught to him;<br />
He laughs at rocks, he kicks the pup,<br />
But, in the end, things even up;<br />
For, as his maid he gayly greets,<br />
Some unwashed urchin always bleats —<br />
“Hi, look at der big man on der melosipetes!”</p>
<p style="text-align:left;">For a short time, Ordinaries and safeties coexisted like Neanderthals and <em>Homo sapiens</em>, with the bigger, older species continuing to inhabit its traditional niche while the smaller, nimbler creature carved out a new one. “I do not think that [the safety] will hurt the sale of the Ordinary bicycle,” predicted one US industry watcher in late 1887. “It will open the pleasures of cycling to a great many who have been afraid to venture upon a high machine.” The writer was thinking of physicians and other “professional men” for whom an Ordinary was too dangerous, but some enthusiasts suspected that the safety would also appeal to female riders. Offering women “a clumsy wheelbarrow of a tricycle” to ride while men zip around on slender bikes, wrote one sympathetic man, “is offering a woman a stone to eat while men have soft biscuit.”</p>
<p>And the safety bicycle’s low profile <em>did</em> intrigue many American women, especially after the spring of 1888, when makers offered a drop-frame version, in which the bike’s top bar scooped downward to make room for a lady rider’s long skirts. As one woman reported that year, “A sudden desire began to awake in the feminine mind to ascertain for itself by personal experience, what were those joys of the two-wheeler which they had so often heard boastfully vaunted as superior, a thousand times, to the more sober delights of the staid tricycle.”</p>
<p>With the safety’s smaller wheels, its ride was bumpier than the Ordinary’s at first. But then came the pneumatic tire. Devised in Ireland in 1888 by a veterinarian named John Boyd Dunlop, who was seeking a faster ride for his son’s trike, the air-filled rubber tube cushioned the road’s ruts and bulges in a way that springs and other early shock-absorbing devices never could. This marvel arrived in the United States by 1890 and became standard equipment on American safeties within a few years. “It permitted travel on streets and roads previously thought unrideable,” recalled an American journalist of the time, “and added to cycling a degree of ease and comfort never dreamed of.”</p>
<p>In the 1890s, bikes got lighter as well as more comfortable. The average weight of a bicycle dropped by more than half during the decade’s first five years, falling from 50 pounds to 23. And since new gearings were able to mimic wheels larger than those of the largest Ordinary, speed records fell too. In 1894, while riding a pneumatic-tired safety around a track in Buffalo, New York, the racer John S. Johnson went a mile in just over one minute and thirty-five seconds, a rate of nearly thirty-eight miles an hour. He beat the previous mile record for a safety by fourteen seconds, and the record for an Ordinary by nearly a minute&#8211;and the record for a running horse by one-tenth of a second.</p>
<p>The Ordinary — which had by then acquired the derisive nickname of “penny-farthing,” after the old British penny and much smaller farthing (quarter-penny) coins ─ became obsolete. High-wheelers that had sold for $150 to $300 just a year or two earlier were going for as little as $10.</p>
<p>The first safeties, meanwhile, cost an average of $150 during a time when the average worker earned something like $12 a week. At such prices, the new bikes targeted the same upscale demographic as the tricycle. But a strong market for safeties among well-to-do women goosed production, and competition among manufacturers reduced prices, making the bikes affordable to more would-be riders — and further fueling demand. In 1895, America’s 300 bicycle companies produced 500,000 safeties at an average price of $75, according to one encyclopedia’s yearbook. Even manufacturers were surprised at the demand among women, who thrilled to the new machine’s exhilarating ride. As one female journalist wrote, “If a pitying Providence should suddenly fit light, strong wings to the back of a toiling tortoise, that patient cumberer of the ground could hardly feel a more astonishing sense of exhilaration than a woman experiences when first she becomes a mistress of her wheel.”</p>
<div class="pullquote center h-two menu">
			<a href="#" data-toggle="dropdown">What made the bicycle truly liberating was its fundamental incompatibility with many of the limits placed on women.</a>
			<ul class="dropdown-menu">
				<li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&via=Longreads https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&text=&quot;What made the bicycle truly liberating was its fundamental incompatibility with many of the limits placed on women.&quot;" class="icon-twitter" target="_blank">Twitter</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F" class="icon-facebook" target="_blank">Facebook</a></li>
			</ul>
			</div>
<p>It wasn’t just that women enjoyed the physical sensation of riding — the rush of balancing and cruising. What made the bicycle truly liberating was its fundamental incompatibility with many of the limits placed on women. Take clothing, for example. Starting at puberty, women were expected to wear heavy floor-length skirts, rigid corsets, and tight, pointy-toed shoes. These garments made any sort of physical exertion difficult, as young girls sadly discovered. “I ‘ran wild’ until my 16th birthday, when the hampering long skirts were brought, with their accompanying corset and high heels,” recalled the temperance activist Frances Willard in an 1895 memoir. “I remember writing in my journal, in the first heartbreak of a young human colt taken from its pleasant pasture, ‘Altogether, I recognize that my occupation is gone.’” Reformers had been calling for more sensible clothing for women since the 1850s, when the newspaper editor Amelia Bloomer wore the baggy trousers that critics named after her, but rational arguments hadn’t made much headway.</p>
<p>Where reason failed, though, recreation succeeded. The drop-frame safety did allow women to ride in dresses, but not in the swagged, voluminous frocks of the Victorian parlor. Female cyclists had to don simple, “short” (that is, ankle-length) skirts in order to avoid getting them caught under the bicycle’s rear wheel. And to keep them from flying up, some women had tailors put weights in their hems or line their skirt fronts with leather. Other women, like Angeline Allen, shucked their dresses altogether and wore bloomers. The display that reporters had deemed shocking in 1893 became commonplace just a few years later as more and more women started riding. “The eye of the spectator has long since become accustomed to costumes once conspicuous,” wrote an American journalist in 1895. “Bloomer and tailor-made alike ride on unchallenged.” (For her part, Allen may well have given up riding, but not scandal; she progressed to posing onstage in scanty attire for re-creations of famous paintings, a risqué popular amusement.)</p>
<p>Bicyclists’ corsets changed too, though less publicly. The corset of the 1880s was an armpit-to-hip garment stiffened with whalebone stays, which helped the hips support heavy skirts that hung from the waist. But while corsets braced women’s torsos, they also weakened their wearers, squeezing women’s lungs and displacing other internal organs, making deep breaths impossible. Out of necessity, female cyclists looked for alternatives, and many chose another garment that had been advocated by dress reformers decades earlier: a sturdy, waist-length cotton camisole with shoulder straps. When introduced in the 1870s, this garment was called an “emancipation waist,” and it featured a horizontal band of buttons at the hem, to which drawers or a skirt could be attached. Later versions were named “health waist” or, finally, “bicycle waist.” One 1896 model included elastic insets; its maker promised the wearer “perfect comfort — a sound pair of lungs — a graceful figure and rosy cheeks.” All for $1, postpaid.</p>
<p>If women’s clothing constrained them, so did their role in society. More Americans than ever worked outside the home; by 1880, farmers made up a little less than half of the country’s labor force. But even among the urban working class, married women typically stayed home during the day to cook, clean, tend to children, and often manufacture homemade goods for sale. Meanwhile, their husbands, sons, and unmarried daughters toiled in factories, shops, offices, and other people’s houses. Many Americans came to believe that men and women naturally inhabited two separate spheres: men held sway in business, politics, and other public arenas, and women took charge of the home. For most middle-class women, respectability meant appearing in public only under certain circumstances ─ such as while shopping ─ and making as small an impression as possible. “A true lady walks the streets unostentatiously and with becoming reserve,” instructed an 1889 etiquette manual. “She appears unconscious of all sights and sounds which a lady ought not to perceive.”</p>
<p>In addition, an unmarried young woman didn’t go out without a chaperone, usually an older female relative. Being seen on an unchaperoned date, even at a restaurant or other public place, could be cause for social ruin. An 1887 etiquette guide warned against sailing excursions, for example, lest the boat be becalmed overnight: “A single careless act of this sort may be remembered spitefully against a girl for many years.”</p>
<p>The bicycle challenged all that. Wives who had stayed close to home — venturing out only on foot, by trolley, or, if wealthy, with a driver and horse-drawn carriage — were suddenly able to travel miles on their own. Being so mobile, and so visible, was a revelation to many. “The world is a new and another sphere under the bicyclist’s observation,” wrote one female journalist. “Here is a process of locomotion that is absolutely at her command.” If a woman’s sphere begins to feel too small, wrote another, “the sufferer can do no better than to flatten her sphere to a circle, mount it, and take to the road.”</p>
<p>As for unmarried women, manners mavens urged them to cycle only with chaperones, but the rule didn’t take. “New social laws have been enacted to meet the requirements of the new order,” reported one newspaper editor in 1896. “Parents who will not allow their daughters to accompany young men to the theatre without chaperonage allow them to go bicycle-riding alone with young men. This is considered perfectly proper.” According to the editor, the reason for this difference was the “good comradeship” of the bicycling set. Fellow enthusiasts looked out for one another on the road, he wrote ─ so in a way, every ride was supervised. The historian Ellen Gruber Garvey suggests a second possible reason: propriety already allowed unmarried women to ride horses unchaperoned. Bicycles, as a less costly equivalent, may simply have extended this freedom down the economic scale.</p>
<div class="pullquote center h-two menu">
			<a href="#" data-toggle="dropdown">The bicycle’s peril was medical as well as moral.</a>
			<ul class="dropdown-menu">
				<li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&via=Longreads https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&text=&quot;The bicycle’s peril was medical as well as moral.&quot;" class="icon-twitter" target="_blank">Twitter</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F" class="icon-facebook" target="_blank">Facebook</a></li>
			</ul>
			</div>
<p>But the same things that made the bicycle liberating also made it threatening. Moralists warned that skimpy costumes and unsupervised travel would lead to wanton behavior. “Immodest bicycling by young women is to be deplored,” declared Charlotte Smith, founder of the Women’s Rescue League, a group that lobbied Congress on behalf of “fallen women.” “Bicycling by young women has helped to swell the ranks of reckless girls, who finally drift into the standing army of outcast women.” Smith reported that her tours of brothels and interviews with prostitutes confirmed this.</p>
<p>Physicians — who at the time shouldered responsibility for patients’ moral as well as physical well-being — had their own concerns. One visited New York’s Coney Island and saw a 16-year-old cyclist get drunk on wine provided by a beautiful but nefarious older woman. “She looked like an innocent child, but was away from home influence,” the doctor reported. Many physicians fretted that pressure from the bicycle seat would teach girls how to masturbate, a practice thought to lead to spiritual and psychological decline. Climbing hills on a bike could excite “feelings hitherto unknown to, and unrealized by, the young girl,” wrote one doctor in 1898. (Boys faced the same danger: pressure on the perineum would call their attention to the area, warned one doctor, “and so lead to a great increase in masturbation in the timid [and] to early sexual indulgence in the more venturous.”)</p>
<p>The bicycle’s peril was medical as well as moral. In the late nineteenth century, many saw physical energy as a finite resource that had to be carefully parceled out, not a power that could be renewed through exercise. The fashionable malaise of neurasthenia was only one of the disorders thought to be caused by a depletion of energies. Overexertion could also cause tuberculosis, scoliosis, hernias, heart disease, and other maladies, doctors believed. Safely sedentary middle-class women, who frequently suffered from varicose veins and other consequences of annual pregnancies, were prone to fatigue; one Boston writer called them “a sex which is born tired,” adding that “society sometimes seems little better than a hospital for invalid women.” Particularly for women in heavy dresses and constricting corsets, any activity that raised the heart rate could seem more likely to be the cause of fainting and listlessness than their remedy. Opponents of the bicycle latched onto this perception, arguing that riding would cost women more effort than they could afford. “The exertion necessary to riding with speed &#8230; is productive of an excitation of nervous and physical energy that is anything but beneficial,” Charlotte Smith warned. “If a halt is not called soon, 75 percent of the cyclists will be an army of invalids within the next ten years.”</p>
<p>But even as Smith made her dire predictions, Americans’ fear of cardiovascular exercise was beginning to lift. For decades, health reformers had trumpeted the benefits of fitness, and during the 1880s, the United States saw a spike in organized physical activity. Citizens of America’s growing cities tried new sports such as baseball and football, and exercise advocates built the first public playgrounds and pushed for physical education for both boys and girls. Doctors continued to caution against overexertion, but they acknowledged that, in moderation, fresh air and exercise tended to improve patients’ health. The high-wheel bicycle of the 1880s proved the benefits of regular exercise to those who could ride it; proponents made extravagant claims for the risky machine’s ability to restore well-being. “For constipation, sleeplessness, dyspepsia, and many other ills which flesh is heir to, not to speak of melancholy,─all are curable, or certainly to be improved, by the new remedy, &#8216;<em>Bicycle</em>,'&#8221; wrote a Texas physician in 1883. “It is always an excellent prescription for the convalescents, and nearly always for chronic invalids.”</p>
<p>Not everyone could take the prescription, though. High-wheeled cycling and rigorous team sports were acceptable only for young men. The new games deemed suitable for mixed company, such as lawn tennis and golf, were far less taxing — and therefore far less likely to lead to noticeable improvements in fitness. As for working out on your own, the recommended options were either too costly (horseback riding) or too boring (indoor calisthenics) to gain much popularity. As a result, many more Americans of the 1880s thought they <em>ought</em> to exercise than actually did it. So when the safety bicycle appeared at the end of the decade and Americans began riding in large numbers — an estimated two million by 1896, out of a population of about seventy million — few were certain how such vigorous physical activity would affect them.</p>
<p>Doctors were wary. Most US physicians believed that each patient’s condition was based largely on his or her habits and experiences, the weather, and other environmental factors. Good health was a reflection of proper balance among bodily systems and energies. “A distracted mind could curdle the stomach, a dyspeptic stomach could agitate the mind,” writes the medical historian Charles Rosenberg. It was a doctor’s job to know each patient well enough to restore balance when something was out of whack, using laxatives, diuretics, and other purging drugs to reboot the system. Even contagious diseases could not be treated in a cookie-cutter fashion, argued an 1883 medical journal editorial: “No two instances of typhoid fever, or of any other disease, are precisely alike &#8230; No ‘rule of thumb,’ no recourse to a formula-book, will avail for proper treatment even of the typical diseases.” To many doctors, advocating a specific drug to cure a specific disease seemed the height of quackery.</p>
<p>And just as there were no one-size-fits-all medical treatments, many physicians believed there were no one-size-fits-all exercise routines. While cycling enthusiasts rhapsodized about the safety bicycle’s benefits for riders of both sexes and all ages, doctors fretted that many of their patients would be harmed by the new machines. Even seeming success stories were suspect. In an 1895 paper on heart disease, one doctor reported that a patient who had panted for breath after climbing one flight of stairs was now able to cycle up hills with ease. “It would be wrong to conclude from this that cycling is not injurious,” the doctor wrote: there hadn’t yet been time to observe the bicycle’s long-term effects. Moreover, as an unfamiliar activity, cycling tended to catch the blame for pretty much anything bad that happened to a new rider afterward, up to and including death.</p>
<p>Logically, acute injuries were a concern. Though the safety bicycle did greatly reduce the risk of head wounds, it didn’t obliterate that risk, particularly among “scorchers” — thrill-seeking youngsters who hunched over their handlebars and pedaled as fast as they could. “It might seem almost impossible to fracture a skull thick enough to permit indulgence in such practices,” reported the <em>Boston Medical </em>and<em> Surgical Journal</em>, “but the bicycle fool at full speed has been able to accomplish it.” Medical journals also noted the danger of road rash and broken bones.</p>
<div class="pullquote center h-two menu">
			<a href="#" data-toggle="dropdown">And while women may not yet have had full access to higher education — or even the right to vote — the unchaperoned, self-propelled bloomer girl seemed to be pedaling in that direction.</a>
			<ul class="dropdown-menu">
				<li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&via=Longreads https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F&text=&quot;And while women may not yet have had full access to higher education — or even the right to vote — the unchaperoned, self-propelled bloomer girl seemed to be pedaling in that direction.&quot;" class="icon-twitter" target="_blank">Twitter</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F" class="icon-facebook" target="_blank">Facebook</a></li>
			</ul>
			</div>
<p>More insidious than crash injuries, though, were new chronic complaints attributed to cycling. The bent-over posture of the scorcher was thought to cause a permanent hunch called “kyphosis bicyclistarum,” or, familiarly, “cyclist’s stoop.” Repeated stress to the cardiovascular system — that is, regular workouts — could lead to the irregular heartbeats and poor circulation of “bicycle heart.” Gripping the handlebars too tightly might cause finger numbness, or “bicycle hand,” and a dusty ride could trigger “cyclist’s sore throat.” Practically every body part seemed to have its own cycle-related malady; at least one New York doctor devoted his entire practice to treating such ailments.</p>
<p>Of all the physical woes attributed to the bike, the one that most strained credulity was the “bicycle face.” Characterized by wide, wild eyes; a grim set to the mouth; and a migration of facial features toward the center, the disorder was said to result from the stress of incessant balancing. A German philosopher claimed that the condition drained “every vestige of intelligence” from the sufferer’s appearance and rendered children unrecognizable to their own mothers. The bicycle face hung on, too, warned a journalist: “Once fixed upon the countenance, it can never be removed.”</p>
<p>The doctors raising these alarms were careful to state that many of the new diseases affected only cyclists predisposed to them — which would explain why so few of their fellow physicians might have encountered the disorders. “Whilst thousands ride immune, a small percentage will suffer,” wrote one doctor. Another, who blamed cases of appendicitis, inflammatory bowel disease, and the thyroid condition Graves’ disease on excessive riding, said it didn’t matter how many people believed that cycling had improved their health: “It would not affect my argument in the least if swarms of them had been rescued from the grave.”</p>
<p>Nevertheless, the more Americans took to bicycling, the more tenuous these claims of danger came to seem. The machine made physical activity both practical and fun. “The bicycle is inducing multitudes of people to take regular exercise who have long been in need of such exercise, but who could never be induced to take it by any means hitherto devised,” one doctor wrote in <em>Harper’s Weekly</em> in 1896. And all that activity had an effect. Riders quickly noticed improved muscle tone, increased strength, better sleep, and brighter moods. Women, especially, transformed themselves, wrote the novelist Maurice Thompson in 1897: “We have already become accustomed to seeing sunbrowned faces, once sallow and languid, whisk past us at every turn of the street. The magnetism of vivid health has overcome conservative barriers that were impregnable to every other force.”</p>
<p>The empirical evidence of cycling’s health value began to overtake conservative doctors’ concerns, as the rhetoric scholar Sarah Overbaugh Hallenbeck argues. Though many physicians continued to raise objections to the sport, their voices were increasingly drowned out by those of more observant — and pragmatic&#8211;practitioners. “The bicycle face, elbow, back, shoulders, neck, eroticism,” wrote one military doctor in 1896, “I pass as not worthy of serious consideration.” Rather than discourage bicycle use, most physicians came to cautiously endorse it. “So long as the cyclist can breathe with the mouth shut,” wrote one such doctor in 1895, “he is certainly perfectly safe.” Some went further, citing evidence of the bike’s benefits for heart patients, migraine sufferers, diabetics, and others with chronic conditions. In Chicago, the demand for injectable morphine dropped as patients with anxiety or insomnia “discovered that a long spin in the fresh air on a cycle induces sweet sleep better than their favorite drug,” the <em>Bulletin of Pharmacy</em> reported.</p>
<p>This shift paralleled a transformation in medical thinking during the 1890s, when American physicians increasingly embraced the scientific method. Some clinics in Continental Europe had adopted this evidence-based approach early in the nineteenth century, using statistics to determine the efficacy of treatments and evaluating patients’ conditions according to universal norms, rather than trying to divine what was normal for each individual patient. In the United States, however, doctors arguing for this approach were long in the minority. According to Rosenberg, the rift between medical traditionalists and empiricists “provided an emotional fault line which marked the profession throughout the last two-thirds of the century.” Only at the very end of the nineteenth century did a research-based, objective philosophy take hold at US medical schools.</p>
<p>It would be folly to suggest that the bicycle alone caused this transformation. Many other factors were at play, such as improved trans-Atlantic communication; an influx of European immigrants, including scientists; and a snowballing of evidence for new medical concepts such as the germ theory of disease. For centuries, Western healers had believed that contagion could erupt spontaneously, but between 1870 and 1900, researchers disproved this theory by isolating the microscopic causes of illnesses including typhoid, tuberculosis, cholera, diphtheria, meningococcal meningitis, plague, and malaria.</p>
<p>But even if the bike did not independently modernize American medicine, its unprecedented impact on fitness — and the clash this revealed between what doctors said and what experience showed — may well have accelerated the shift. Much as the bicycle triggered changes in women’s dress that high-minded advocacy could not, it bolstered scientists’ then-radical argument that what is good for one human body tends to be just as good for another.</p>
<p>To the bicycle faithful of the 1890s, this seemed to be just the beginning of the changes that the machine would bring about. The gulf between social classes would recede under the influence of this “great leveler,” one enthusiast wrote in the <em>Century Magazine</em>: “It puts the poor man on a level with the rich, enabling him to ‘sing the song of the open road’ as freely as the millionaire, and to widen his knowledge by visiting the regions near to or far from his home, observing how other men live.”</p>
<p>And while women may not yet have had full access to higher education ─ or even the right to vote — the unchaperoned, self-propelled bloomer girl seemed to be pedaling in that direction. “In possession of her bicycle, the daughter of the 19th century feels that the declaration of her independence has been proclaimed,” wrote one female journalist, “and, in the fulness of time, all things will be added to complete her happiness and prosperity.”</p>
<p>The first-wave feminist Susan B. Anthony was born in 1820, the year after Charles Willson Peale built his iron draisine. By the time of the safety bicycle boom of the 1890s, she was a snowy-haired eminence, too old to risk riding, but she had an opinion of the sport. “I’ll tell you what I think of bicycling,” she said in an 1896 newspaper interview as she leaned forward to lay a hand on the reporter’s arm. “I think it has done more to emancipate woman than any one thing in the world.”</p>
<p style="text-align:center;">***</p>
<p><i>From </i><a href="https://www.amazon.com/Mechanical-Horse-Reshaped-American-Discovering/dp/0292743629?tag=longreads-20">The Mechanical Horse: How the Bicycle Reshaped American Life</a><em>. Copyright </em><em>© 2016 by Margaret Guroff. All rights reserved, with permission of the University of Texas Press.</em></p>
<div class="sponsor-double"></div>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-6131">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-6131',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-2038">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-2038',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-109809" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-109809" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/?share=custom-1422885119" rel="noopener noreferrer" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-109809-5b3fd44273907' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=70135762&amp;post_id=109809&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-109809-5b3fd44273907' data-name='like-post-frame-70135762-109809-5b3fd44273907'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://2.gravatar.com/avatar/e1203cef7aae3855fc3935404fc9f739?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/aarongilbreath/" title="Posts by Aaron Gilbreath" class="author url fn" rel="author">Aaron Gilbreath</a>					 on <a href="https://longreads.com/2018/07/06/the-wheel-the-woman-and-the-human-body/">July 6, 2018</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/sports/" rel="category tag">Sports</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a>, <a href="https://longreads.com/category/unapologetic-women/" rel="category tag">Unapologetic Women</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/bicycles/" rel="tag">bicycles</a>, <a href="https://longreads.com/tag/bikes/" rel="tag">bikes</a>, <a href="https://longreads.com/tag/book-excerpts/" rel="tag">book excerpts</a>, <a href="https://longreads.com/tag/sports/" rel="tag">Sports</a>, <a href="https://longreads.com/tag/womens-health/" rel="tag">Women's health</a>, <a href="https://longreads.com/tag/womens-history/" rel="tag">women's history</a>, <a href="https://longreads.com/tag/womens-rights/" rel="tag">women's rights</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-4957">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-4957',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=the-wheel-the-woman-and-t&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>

<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2018 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'the-wheel-the-woman-and-the-human-body'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'the-wheel-the-woman-and-the-human-body'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'the-wheel-the-woman-and-the-human-body'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e1203cef7aae3855fc3935404fc9f739">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2018\/07\/06\/the-wheel-the-woman-and-the-human-body\/":109809};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/06/the-wheel-the-woman-and-the-human-body/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"fe8a0cf4e8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d6f1a558ba\" \/>","referer":"https:\/\/longreads.com\/2018\/07\/06\/the-wheel-the-woman-and-the-human-body\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F","postID":"109809","shortlink":"https:\/\/wp.me\/p4KhvY-sz7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/109809","statsLink":"https:\/\/wordpress.com\/stats\/post\/109809\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 30,521,174 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F07%2F06%2Fthe-wheel-the-woman-and-the-human-body%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNtOxDAMRH+I1LDScnlAfIs3Ma3T3HCSluXrSYWoYB8i9SnOeM4oE1iT0jEUCgVsBkMLa0qfg8138Gflq0qujhwyOJ4pw0elShMG40g6Zh29b5L6gexGXyCvnOgI9E/ogCubkUoGqm0bZyblcIVCPjksdKPf5pSJfPMsnGCvil9X5SKa7RG2VZbrkGNAGTyHo/x+6RRA04LVBQU85kLSJhUXEmHTonftYEIR1HPv31AXjmGD9qnjTjEX9e6QBfKEwmH8PRv05l8fzqen+9P55fnRfgNFHONB'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'109809','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnLGFdaUFtb3BVNVRKZixNSktnMUxqTytRaFdtL2owX35TJUovWFlzUDFdTUtbRXBFdEk2RC5JZzMsdi9jZkpQMEJ1QV1kbiV4SzNoZ3NpSlRnbTAyUkpbX2ZfOXMtOFFqdW11dmdaQ1hrRk9zLy58N0dyOGpudCV+MGtxaUphWlIuejVTY09QKy9VQnxXazBVOGJmcWM='}]);
_stq.push([ 'clickTrackerInit', '70135762', '109809' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
