<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>When the Movies Went&nbsp;West </title>
<!--[if IE]>
<link href="https://s2.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1526404072&amp;back=https%3A%2F%2Flongreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; When the Movies Went&nbsp;West Comments Feed" href="https://longreads.com/2018/05/15/when-the-movies-went-west/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-RC1-43256"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNU+1SAyEMfCERvdaOfxyfJcdFjjZcGEKn9u2Fcnr9UOwfyDLZZNmAPgRleEo4Je33KtDeukn0IRj2SrwjPF6hRyPyoH+nkduh6C2mAGanTugmvSe2Sx+OAwyiLXEP1CodkSDhoAJLukItmuGI+dwHSCXD4+AACX1Oa9EObrCY++SUOVYJP5sUHzbfjUo4ZgeayqqpfR8iiqi8erf3Ko1Z2z838kV9dfck8OKkUp2eOLnMlp/gpmZtpeHVaOLJRiyDkHQkvMeZxGGexd0UYeOAVJV1Dlpki6yIDSTH0wVQHwQutp9MeWs5tCebFtgigSnFe4hL1EovFlQlWkaIpde8t1jz5bMcvgR/DWlcn32Rd//2/NJt1k+rrlttvwCnUGqs?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAyEMhC9UglZVs3mpehaHdam3YFNsNkpPHxIlD023PxISwv5mNDb+UBxxSG1C9XM/Hw3r8XptZn3wvwEuU6xguMnENzgIG7Kd2Sx7SuiaYoXYa93oVVa4ImoZVTu00v0aiXghPPyJzWgFwrurqPT5zTU3V1KLxOorpj7A5M4Z7l73KnvDntIvVPxN3btRJPYhgSEdjcJq7Qcn2AWfhGNFmC7LDcALqMvI7b+SvYipVSjXP3jJz8PT8DiMu3E7zicdELNm'></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.6-RC1-43256'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://longreads.com/2018/05/15/when-the-movies-went-west/" />
<link rel='shortlink' href='https://wp.me/p4KhvY-rST' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="When the Movies Went&nbsp;West " />
<meta property="og:url" content="https://longreads.com/2018/05/15/when-the-movies-went-west/" />
<meta property="og:description" content="Scorned by stage actors and mocked by the theater-going upper classes, filmmakers nevertheless developed a bold new art form — but they needed better weather." />
<meta property="article:published_time" content="2018-05-15T13:00:40+00:00" />
<meta property="article:modified_time" content="2018-05-15T08:31:52+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="When the Movies Went&nbsp;West" />
<meta name="twitter:image:src" content="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@longreads" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=107191" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=107191" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=107191" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Scorned by stage actors and mocked by the theater-going upper classes, filmmakers nevertheless developed a bold new art form — but they needed better weather." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false, siteid: 70135762 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2018/05/15/when-the-movies-went-west/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-107191 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <svg class="menu-toggle close-icon" width="16" height="16" viewBox="0 0 16 16"><path fill="#8D8D8D" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
        <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
		<div class="nav-off-canvas--container">
            <ul>
                <li><a href="https://longreads.com/">Home</a></li>
                <li><a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a></li>
                <li><a href="https://longreads.com/features">Features</a></li>
                <li><a href="https://longreads.com/topics">Topics</a></li>
                <li><a href="https://longreads.com/best-of-2017">Best Of 2017</a></li>
                <li class="menu-divider menu-divider--lg"></li>
                                    <li><a class="button-red" href="https://account.longreads.com/membership/signup/">Become a  Member</a>
                    <li><a class="button" href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F">Log In</a></li>
                                <li class="menu-divider"></li>
                <li><div class="ui-form header-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div></li>
                <li class="menu-divider"></li>
                <li><a href="http://eepurl.com/VEEfb">Weekly Email</a></li>
                <li><a href="http://twitter.com/longreads">Twitter</a></li>
                <li><a href="http://www.facebook.com/longreads">Facebook</a></li>
            </ul>
        </div>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
                                            <a href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="mobile-become-member">Support Us</a>
                                        <div class="signup-links">
	                    	                        <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F">Log In</a>
                            <a href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
	                                            <div class="ui-form header-search expanding-search"><form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form></div>
                        <svg class="search-toggle icon-search" width="14" height="14" viewBox="0 0 14 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M8.75 0C11.65 0 14 2.35 14 5.25s-2.35 5.25-5.25 5.25a5.162 5.162 0 0 1-2.803-.81l-3.954 3.97c-.227.227-.535.34-.826.34-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z"/></svg>
                        <svg class="search-toggle search-close" width="16" height="16" viewBox="0 0 16 16"><path fill="#DEDEDE" fill-rule="evenodd" d="M7.999 9.415l-5.657 5.657-1.414-1.415L6.585 8 .928 2.344 2.342.929l5.657 5.657L13.656.93l1.414 1.415L9.413 8l5.657 5.657-1.414 1.415-5.657-5.657z"/></svg>
	                </div>
                </span>
                                    <svg class="menu-toggle icon-menu" width="18" height="14" viewBox="0 0 18 14"><path fill="#DEDEDE" fill-rule="evenodd" d="M0 6h18v2H0V6zm0-6h18v2H0V0zm0 12h18v2H0v-2z"/></svg>
                                <div class="menu-items-left">
                    <a href="https://longreads.com/editors-picks">Editors&rsquo; Picks</a>
                    <a href="https://longreads.com/features">Features</a>
                    <a href="https://longreads.com/topics">Topics</a>
                    <a href="https://longreads.com/best-of-2017" class="best-of-2017">Best of 2017</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
            </div>
    </header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-107191" class="post-107191 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-history category-story tag-books tag-film tag-filmmaking tag-los-angeles">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2018/05/15/when-the-movies-went-west/" title="When the Movies Went&nbsp;West" rel="bookmark">When the Movies Went&nbsp;West</a>
		</h1>
		
					<span class="entry-subhead"><p>Scorned by stage actors and mocked by the theater-going upper classes, filmmakers nevertheless developed a bold new art form — but they needed better weather.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1680" width="1680" height="980" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="107285" data-permalink="https://longreads.com/2018/05/15/when-the-movies-went-west/kinetoscope/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kinetoscope" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1024"><noscript><img width="1680" height="980" src="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="107285" data-permalink="https://longreads.com/2018/05/15/when-the-movies-went-west/kinetoscope/" data-orig-file="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg" data-orig-size="2400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kinetoscope" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2018/05/kinetoscope.jpg?w=1024" /></noscript><div class="credit">A man looking into a Kinetoscope. (Photo: Getty)</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><i><a href="https://twitter.com/garykrist">Gary Krist</a> | Excerpt adapted from </i><a href="https://www.indiebound.org/book/9780451496386">The Mirage Factory: Illusion, Imagination, and the Invention of Los Angeles</a><i> | Crown | May 2018 | 14 minutes (3,681 words)</i></p>
<p>Toward the end of 1907, two men showed up in Los Angeles with some strange luggage in tow. Their names were Francis Boggs and Thomas Persons, and together they constituted an entire traveling film crew from the Selig Polyscope Company of Chicago, one of the first motion picture studios in the country. Boggs, the director, and Persons, the cameraman, had come to finish work on a movie — an adaptation of the Dumas classic <i>The Count of Monte Cristo</i> — and were looking for outdoor locations to shoot a few key scenes. As it happened, the harsh midwestern winter had set in too early that year for them to complete the film’s exteriors in Illinois, so they had got permission to take their camera and other equipment west to southern California, where the winters were mild and pleasant. Since money was tight in the barely nascent business of moviemaking, the film’s cast could not come along. So Boggs intended to hire local talent to play the characters originated by actors in Chicago. Motion pictures were still such a new and makeshift medium that audiences, he figured, would never notice the difference.</p>
<p>In downtown Los Angeles, they found a handsome if somewhat disheveled young man — a sometime actor who supplemented his income by selling fake jewelry on Main Street — and took him to a beach outside the city. Here they filmed the famous scene of Edmond Dantès emerging from the waves after his escape from the island prison of the Château d’If. Boggs had a few technical problems to deal with during the shoot. For one, the jewelry hawker’s false beard had a tendency to wash off in the Pacific surf, requiring expensive retakes. But eventually the director and Persons got what they needed. After finishing a few more scenes at various locations up and down the coast, they wrapped up work, shipped the film back to Chicago to be developed and edited, and then left town.<span id="more-107191"></span></p>
<p>A year and a half later, on the morning of May 6, 1909, a former stage actor named Hobart Bosworth was sitting in his office at the Institute of Dramatic Arts, a small acting school on South Broadway that he had opened the previous January. Now forty-one years old, Bosworth had been a well-known thespian, but a lifelong struggle with tuberculosis had ruined his once rich and resonant voice. He had been forced to quit his job with the local Belasco theater company and resort to teaching the skills he’d once practiced. But although his name was still respected in L.A. theatrical circles, the school he’d founded was, by his own admission, “not a tremendous financial success,” and he found himself chronically strapped for cash.</p>
<p>On this pleasant Thursday morning, Bosworth received a visit from “a quiet gentleman in fashionable clothes” who identified himself as James L. McGee, business manager of the Selig Polyscope Company. McGee and director Francis Boggs were in town to make some motion pictures. (The owner of the company, Colonel William N. Selig, had apparently been pleased with the results of the Monte Cristo film released the previous year.) Would Mr. Bosworth be interested in performing the lead role in one of them?</p>
<blockquote class="pullquote center"><p>McGee was persistent. No one, he insisted, would ever know that Bosworth had taken the job. The picture would be shown only in little Main Street nickelodeons, where his friends would never set foot.</p></blockquote>
<p>Bosworth, a rather proud Shakespearean specialist who claimed to be a descendant of Miles Standish, found the question outrageous. “I was shocked,” he later wrote, “and insulted and hurt by turns.” He told McGee that he barely knew what a motion picture was, having seen only one — a film of the Jeffries-Sharkey boxing match of 1899. He had not been tempted to see any others, let alone act in one. Indeed, Bosworth felt sure that his old New York theatrical manager “would turn over in his grave were he to feel that I had debased my art so completely.”</p>
<p>But McGee was persistent. No one, he insisted, would ever know that Bosworth had taken the job. The picture would be shown only in little Main Street nickelodeons, where his friends would never set foot; Bosworth’s name would never be used in association with the production. And then McGee mentioned what the actor would be paid: $125, for two days of work.</p>
<p>“Alas, my code of ethics fell before the onslaught of Capital,” Bosworth admitted. “The prostitution of art began then. I was the first to fall.”</p>
<p>When Bosworth showed up on Saturday morning for the first day of filming, his spirits sank. The Selig “studio” — on Olive between 7th and 8th Streets in downtown Los Angeles — was nothing more than an open-air wooden platform, set up in a vacant lot next to a Chinese laundry. The stage was littered with carpets and debris, but director Boggs, to whom Bosworth was now introduced, told him not to worry: “Never mind the floor, we will only cut to your knees; the rest won’t show.” Boggs then let him look at the film’s “continuity notes” — essentially a handful of scrawled pages describing the action of each scene to be shot — which the director had apparently written up the night before. The film, which was to be called <i>In the Sultan’s Power</i>, involved a dashing American traveler who rescues a young Frenchwoman from the seraglio of a diabolical Turkish nobleman. Bosworth was to play Jack Thornton, the hero who outwits the sultan and wins the heart of the helpless heroine.</p>
<div data-shortcode="caption" id="attachment_61136" style="width: 330px" class="wp-caption alignright"><a href="//www.indiebound.org/book/9780451496386"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2018/05/9780451496386.jpg?w=320&#038;h=483" data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" alt="Buy the book" width="320" height="483"><noscript><img data-attachment-id="61136" data-permalink="https://longreads.com/2017/03/02/flaneuse-women-walk-the-city-in-paris-new-york-tokyo-venice-and-london/elkin_9780374156046_fc/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg" data-orig-size="3311,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elkin_9780374156046_fc" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=199" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/elkin_9780374156046_fc.jpg?w=678" class="wp-image-61136" src="https://longreadsblog.files.wordpress.com/2018/05/9780451496386.jpg?w=320&#038;h=483" alt="Buy the book" width="320" height="483" /></noscript></a><p class="wp-caption-text"><a class="button-red" href="https://www.indiebound.org/book/9780451496386">Local Bookstores</a><br /><a class="button-red" style="margin-top:10px;" href="https://www.amazon.com/Mirage-Factory-Illusion-Imagination-Invention/dp/0451496388?tag=longreads-20">Amazon</a></p></div>
<p>When filming began, Bosworth was amazed at the chaos of the process. “All was hurried, makeshift, and in a measure confused,” he later recalled. “I, who had spent so many years before audiences . . . had to emote before a black box with the thick end of a beer bottle, as it looked, for the lens.” His only audience, besides director Boggs, was the cameraman — “a careless chap who chewed gum, looked at everything but us, the actors, [and] chiefly cocked his eye at the sun to see if there was apt to be any light change in the scene.” All of this, moreover, had to be done while wet laundry flapped on drying racks next door and amid the cacophonous outbursts of the Chinese workers hanging it.</p>
<p>Accustomed as he was to “the traditions of the leisurely legitimate stage,” Bosworth could hardly believe the speed with which everything was accomplished on a movie set. Scenes were mounted with a bare minimum of rehearsal, whereas he was used to rehearsing for weeks before a performance. And they were shot all out of sequence, depending on the light and the location, with no regard for where they would appear in the finished narrative. “I watched the development of this story, each little scene telling its part, with open-mouthed astonishment,” he said. But after filming a few final scenes on Sunday afternoon (at the still-unfinished Hotel Wentworth in Pasadena), the production was complete in the promised two days of work. Boggs, Persons, McGee, and the rest of the company moved on to make another film in the northern part of the state while Bosworth went back to his acting school.</p>
<p>The next day Bosworth made little of the episode in his journal. “All Saturday and yesterday,” he wrote, “I acted as leading man before a kinetoscope, a strange but not unpleasant experience, and I look forward to seeing myself act when the films are given here. I was paid $125 for two days’ work, my climax in day’s earnings.”</p>
<p>That bland entry notwithstanding, Bosworth had actually just made cinema history. <i>In the Sultan’s Power</i> is now regarded as one of the first narrative films to be shot entirely in the Los Angeles metropolitan area. It would not be the last.</p>
<p style="text-align:center;">* * *</p>
<p>To anyone living in Los Angeles in the first decade of the twentieth century, the idea that motion pictures would be crucial to the city’s future (or to any city’s future) would have been laughable. The “flickers” had been around for barely ten years, and were still mostly seen as little more than a gimcrack novelty. Sometime in the early 1890s, inventor Thomas Edison — combining a number of innovations developed by early pioneers like Coleman Sellers, Eadweard Muybridge, and Etienne Jules Moray — had created what he called a Kinetoscope. Essentially a peephole viewer box displaying a short scene on a continuous loop of 35-mm film, the Kinetoscope was introduced with great fanfare at the 1893 Chicago World’s Fair. Audiences were intrigued, so Edison began producing the machines in quantity and selling them to penny arcades around the country. But since only one paying customer at a time could view the ninety-second films, the commercial potential of the invention seemed limited.</p>
<p>Developments in film projection in 1895 and 1896, however, changed the financial calculus of movie exhibition. Once films could be projected onto a large screen, more people could view them at the same time, meaning that more pennies (and eventually nickels) could be collected faster. Movies were soon being shown after live acts at vaudeville shows, or as part of multi-picture programs at arcades and storefront theaters. The films were simple at first, depicting either actual events (the arrival of a train at a railroad station; President McKinley strolling in his garden) or brief, often comic situations (a woman’s skirts blown up by a stiff wind; a man sneezing). But what they lacked in sophistication they made up for in novelty and immediacy. When early audiences watched Edison’s eighteen-second-long <i>The Execution of Mary, Queen of Scots</i> — whose director, Alfred Clark, used a dummy and a stop-camera trick to simulate the monarch’s beheading — they could thrill to an experience more visceral than any they could have in a live stage production.</p>
<p>Even so, movies would likely have faded as just another nine-day wonder had it not been for another innovation: the introduction of a prolonged narrative line, with multiple scenes leading one to the next. The French were the pioneers with this idea. In the early years of the twentieth century, George Méliès, a professional magician, made a series of films that combined whimsical animation and playful visual trickery to create actual extended storylines. Movies like <i>A Trip to the Moon </i>of 1902 (which includes the iconic scene of a space capsule crashing into the eye of the moon) proved that an audience’s interest could be sustained for far longer than the sixty or ninety seconds of a typical early Kinetoscope. Learning from this example, Edison director Edwin S. Porter made <i>The Great Train Robbery </i>(1903), a twelve-minute western that would prove to be a milestone in American filmmaking. Porter employed a number of innovations in the film — most notably camera panning, to follow the action, and parallel editing, cutting between scenes that occur simultaneously but in different places. The result was a dynamic feat of early visual storytelling, complete with trigger-happy desperadoes, a quickly assembled posse of outraged citizens, and a climactic chase scene on horseback. It came as a revelation to American audiences of the time, who responded by making it one of the first true box office hits.</p>
<blockquote class="pullquote center"><p>The Griffith ancestors had doubtless committed &#8216;variously assorted villainies&#8217; in their day, she told him, &#8216;but none is on record as having fallen so low as to become an actor.&#8217;</p></blockquote>
<p>This success did not go unnoticed. Soon other movie-makers were following Porter’s lead, adopting his freer, more flexible style of editing to create stories that filled an entire reel (eight to twelve minutes) of film. Audiences couldn’t get enough of them. Entrepreneurs began opening more and more small theaters (dubbed “nickelodeons” because of the five-cent admission price) devoted exclusively to motion picture exhibition. And when theater owners found that they could change their programs daily — or even twice daily — and still fill their seats, the demand for new films grew explosively. Movie production companies sprang up in major cities like New York, Chicago, and Philadelphia. And since there would be no motion picture copyright law until 1912, they could all steal ideas and stories from one another with impunity.</p>
<div class="in-story">
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
</div>
<p>All of this activity was still happening under the radar of most Americans, for whom the phrase “theatrical entertainment” meant performances of stage plays and musicals by live actors. Movies remained a pastime of the inner-city working class — often immigrants who couldn’t afford a ticket to the legitimate theater and for whom silent films presented no language barrier. As such they were regarded as a somewhat disreputable phenomenon. So-called respectable people didn’t go to see them, and movies soon became the target of sanctimonious reformers eager to point out the moral and even medical harm they caused, especially to impressionable children susceptible to the movies’ alleged glorification of sex, crime, and violence. Even stage actors and playwrights — not very high on the respectability scale themselves — were reluctant to enter the new field, applying for work at film studios only when financial desperation set in.</p>
<p>One such holdout was David Wark Griffith, a frustrated thespian who, like Hobart Bosworth, had never dreamed of taking a job in anything so disgraceful as a movie. Born on January 22, 1875, on a farm called Lofty Green in Crestwood, Kentucky, he grew up under the lingering shadow of the Civil War, which had all but ruined his once-prominent slave-holding family. His father — Jacob Griffith, a.k.a. “Thundering Jake” — had fought as a colonel for the Confederacy and had never quite gotten over the family’s lost glory.</p>
<p>When Griffith was seventeen years old and out of school, he decided he wanted to make a life in the theater. His mother disapproved. The Griffith ancestors had doubtless committed “variously assorted villainies” in their day, she told him, “but none is on record as having fallen so low as to become an actor.” Her son, however, would not be discouraged, and he soon landed a part with a traveling theater company called the Twilight Revellers. Their first tour ended ignobly, with the entire company attempting — unsuccessfully — to sneak away from their boardinghouse in the dead of night to avoid paying their bill, but young David was hooked. “I was forced to beat my way back to Louisville,” he later recalled. “But now . . . now . . .<i> I was an actor</i>.”</p>
<p style="text-align:center;">* * *</p>
<p>When Griffith started acting for Biograph in the spring of 1908, there were about nine principal film studios active in the United States. Thanks to the tight control Edison exercised over patent rights, all but one of them had to pay license fees to use Edison’s movie cameras and other equipment. The exception was Biograph, founded by William Laurie Dickson, Edison’s former assistant</p>
<p>Now thirty-three, Griffith was old enough to take on the responsibilities of director, which at this point in the industry’s development mainly involved rehearsing the actors and keeping them in line on the set; all other functions — like choosing camera angles and lighting schemes — were performed by the cameraman. Griffith, moreover, had proven himself a reliable and energetic worker, and he even seemed to evince some genuine creativity, having by this point sold several film synopses to the Biograph story department. Arthur Marvin, brother of Henry and one of the studio’s two cameramen, suggested to his brother that Griffith might be a good prospect as a second-string director.</p>
<p>What followed was a year and a half of unprecedented creative experimentation, as Griffith — working mainly with Bitzer as his cameraman — produced a series of short films that essentially defined a new mode of artistic expression.</p>
<p>The innovations began almost immediately. By the time Griffith was beginning his eighth assignment as director — <em>For the Love of Gold</em>, a nine-minute film shot in that first summer of 1908 — he was already bridling at the standard method of rendering every scene in his story as a single shot taken from a single camera location. Eager to show the reactions of some card-players during a game, he asked Bitzer to move the camera closer to the actors partway through the scene, so that the audience could more clearly discern their faces. The resulting scene thus consisted of two shots: the standard medium shot of the actors as they would be seen on a stage, and a cut to a three-quarter shot. This cut, he felt, would allow the audience to see for themselves what the characters were thinking, without resorting to the thought bubbles or intertitles used by other directors in similar situations. This was not, as Griffith was later to claim, the first use of a close-up in the movies. Bitzer himself would eventually point out that Edison’s 1894 Kinetoscope <em>Fred Ott’s Sneeze</em> was entirely shot in close-up. But Griffith’s close-up was, in a way, even more revolutionary. As film historian Robert M. Henderson has written, “Now Griffith was able to express thought visually. He had also destroyed for all time the idea that a shot and a scene were synonymous. The shot was now the basic film unit, and a scene . . . might consist of an unlimited number of shots.”</p>
<blockquote class="pullquote center"><p>One studio executive griped: &#8216;How can you tell a story jumping about like that? The people won’t know what it’s about.&#8217; Griffith argued that this was exactly how Dickens told a story in a novel.</p></blockquote>
<p>In <em>The Fatal Hour</em>, his next film, Griffith introduced what would become one of his signature techniques: cross-cutting, or parallel editing, to create a sense of mounting suspense. Near the end of the film, a female detective is tied up in a criminal’s hideout with a loaded gun aimed directly at her head, set to go off when an attached clock strikes midnight. Griffith builds toward a climax by cutting between this scene and a shot of the woman’s rescuers racing toward the hideout in a horse-drawn carriage. The two scenes converge at the end, when the rescuers arrive and free the detective just before the gun goes off. Of course, the audience knows in advance that this has to be the outcome, but Griffith’s technique works nonetheless, pushing the action to an unbearable height of tension.</p>
<p>Here again, Griffith didn’t invent cross-cutting — Edwin Porter had used a cruder version of the technique in<em> The Great Train Robbery</em> five years earlier. But Griffith refined it and expanded its use, adding it to a toolbox of dramatic effects that was growing by the week as he and Bitzer experimented ever more boldly on set. Vignette shots, fade-outs, jump cuts, reverse shots — all began as ideas to try out and, if effective, to keep in mind for the next movie.</p>
<p>Of course, while Griffith now saw motion pictures as an art form, his bosses emphatically saw them as a commercial product, and they met each of his innovations with resistance. Of an early example of parallel editing in a Griffith film, one studio executive griped: “How can you tell a story jumping about like that? The people won’t know what it’s about.” Griffith argued that this was exactly how Dickens told a story in a novel, switching from one character and scene to another. The moody lighting in another film likewise rankled the denizens of the front office. Film stock was too expensive to squander on such experiments, they said. And besides, people wanted to see what was going on! But Griffith was confident enough at this point to stand his ground.</p>
<p>When his “experiments” opened in the nickelodeons, he was invariably vindicated. Audiences <em>did</em> understand what he was doing, and they responded by coming to see Biograph pictures in great numbers. Theater owners started featuring regular “Biograph Days,” certain that a full program of the studio’s films could fill their houses to capacity. People began writing fan letters to the studio, praising the typical Biograph for “the finish, the roundness, and the completeness of the story.” As one early moviegoer recalled, “Even we children sensed that Biograph features were ‘different.’ ”</p>
<p style="text-align:center;">* * *</p>
<p>By the end of 1909 — after eighteen months of sixteen-hour days and seven-day weeks that had yielded more than two hundred films — D. W. Griffith was ready for a change of venue. The past year and a half with Biograph and his cameraman Bitzer had been a period of intensive creativity. Biograph films were now the gold standard of movie production, sought out by the exchanges and imitated by moviemakers throughout the industry. Though the American middle class was still scornful of the whole idea of movies (and suspicious of their moral effects), Griffith had done much to improve the reputation of the upstart industry. Even the notoriously stodgy<em> New York Times</em> had begun to take notice. On October 10 the newspaper printed its very first movie review, of Griffith’s <em>Pippa Passes</em>, based on a Robert Browning poem and starring Mary Pickford. The film’s success, according to the <em>Times</em> critic, clearly signaled a new taste among moviegoers for “highbrow effects.” In fact, he teased, we might soon see audiences demanding Kant’s <em>Prolegomena to Metaphysics</em>, “with the <em>Kritik of Pure Reason</em> for a curtain raiser.”</p>
<p>The condescension of the Gray Lady notwithstanding, Griffith knew by now that he was on to something with enormous potential, both financial and artistic, if only he had the freedom to work as expansively as he wanted to. The studio on 14th Street was proving too small and inflexible, and although he’d been doing more and more shooting outdoors on location — in places like Fort Lee, Atlantic Highlands, and Cuddebackville, New York — these locales were often unusable because of the weather. Griffith hated the New York winters in any case (“perhaps because he was a Southerner,” according to Bitzer), and so he began lobbying the front office to allow him to take the company to California for the season. He had been hearing about the success of filmmakers shooting in Los Angeles, and he felt “he could guarantee [that] Biograph would benefit from the sunny weather and picturesque settings.” To his surprise, the new president of the studio, R. H. Hammer, agreed. In mid-January 1910, halfway through the filming of a movie called <em>The Newlyweds</em>, Griffith was allowed to select a group of some thirty actors and crew as his traveling company and head cross-country. He, Hammer, and his wife Linda Arvidson traveled in style on the Twentieth Century Limited, while the rest made their way by the less grandiose Black Diamond Express and California Limited trains, via Chicago.</p>
<p>Four days later, on January 20, 1910, they all reconvened at the Alexandria Hotel in Los Angeles, ready to get to work. Their arrival went largely unnoticed in the now-bustling town, but it was, in retrospect, big news. Biograph had come west, and the epicenter of the nascent movie industry had come with it.</p>
<p style="text-align:center;">* * *</p>
<p><em><a href="https://twitter.com/garykrist">Gary Krist</a> has written for the </em>New York Times<em>, </em>Esquire<em>, </em>Salon<em>, the </em>Washington Post<em> Book World, and elsewhere. He is the author of the bestselling </em>City of Scoundrels<em> and the acclaimed </em>The White Cascade<em>, as well as several works of fiction.</em></p>
<p style="text-align:center;"><em>From</em> <a href="https://www.indiebound.org/book/9780451496386">The Mirage Factory</a><a href="https://www.indiebound.org/book/9780451496386">The Mirage Factory</a> <em>© 2018 by Gary Kirst. Reprinted by permission of the Crown Publishing Group, a division of Penguin Random House.</em></p>
<div class="sponsor-double"><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-8552">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-8552',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div><div class='sponsor-300'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-701357621-9788">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-9788',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-107191" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2018/05/15/when-the-movies-went-west/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-107191" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2018/05/15/when-the-movies-went-west/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2018/05/15/when-the-movies-went-west/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2018/05/15/when-the-movies-went-west/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2018/05/15/when-the-movies-went-west/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-107191-5afb13e9034c5' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=70135762&amp;post_id=107191&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-107191-5afb13e9034c5' data-name='like-post-frame-70135762-107191-5afb13e9034c5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://1.gravatar.com/avatar/77c994c441138efdb7338403caac1014?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://longreads.com/author/longreadseditors/" title="Posts by Longreads" class="author url fn" rel="author">Longreads</a>					 on <a href="https://longreads.com/2018/05/15/when-the-movies-went-west/">May 15, 2018</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/books/" rel="category tag">Books</a>, <a href="https://longreads.com/category/history/" rel="category tag">History</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/books/" rel="tag">Books</a>, <a href="https://longreads.com/tag/film/" rel="tag">film</a>, <a href="https://longreads.com/tag/filmmaking/" rel="tag">filmmaking</a>, <a href="https://longreads.com/tag/los-angeles/" rel="tag">Los Angeles</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<style>
		div.sponsor-300 { display:block !important; }
		</style>
		<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-701357621-4306">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-701357621-4306',  {
					collapseEmpty: 'after',
					sectionId: '701357621',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=when-the-movies-went-west&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='https://instagram.com/longreads/' target='_blank'>
                <div class='support-link'>
                    Follow us on Instagram                    <span class='icon-instagram support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>


<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2018 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'when-the-movies-went-west'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'when-the-movies-went-west'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'when-the-movies-went-west'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201820y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-77c994c441138efdb7338403caac1014">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="70135762" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://longreads.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Longreads" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eba6439d33" /><input type="hidden" name="_wp_http_referer" value="/2018/05/15/when-the-movies-went-west/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2018\/05\/15\/when-the-movies-went-west\/":107191};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/15/when-the-movies-went-west/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"b07b08f8e5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a31b7a555b\" \/>","referer":"https:\/\/longreads.com\/2018\/05\/15\/when-the-movies-went-west\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F","postID":"107191","shortlink":"https:\/\/wp.me\/p4KhvY-rST","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/107191","statsLink":"https:\/\/wordpress.com\/stats\/post\/107191\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 28,541,092 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"737c859d3b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2018%2F05%2F15%2Fwhen-the-movies-went-west%2F","blog_id":"70135762","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=70135762&v=wpcom&tz=-4&user_id=0&subd=longreadsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+I1GLSqLhAPIuXmDVZ/rCTjvH0pKpaCpMm9SrOiT/r+ASuWekUC8UCTsDQaDXlr87JE2yeQlXZ17ONAt5eSOCzUqUBo/HED5p1CqFJaobcRJ9ArjbTHuiP8B8sA4XWNtoMq0X8vimf0Eywa1b51kmKyF2wcS+/Xh44RtMGqxMyBJRC3CqVRmK2po1etZ0TCqO+3O27hXSxKU7QWi3dNmpfzRyf5N+tt/qczBpQvs9m+ynIqQp5cFRy86UW4QGTkxT14dEyyIBs43k5G/Qe3p6Ph+Oh71/6V/cDO53zMw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'107191','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnX1l0UXVOcWwrLSZIRC5JYVNlXX4seF1xa1FCaW5mSFsxRHZVQkwlen52bnpZZjJzcTdBLjJ2OGJZUUNEZXg2NnAzPTFxSklJcC1hY1plWVRnMmZFXVhIbG1POWRJb2ZTL3ZjVHFhYiZHTGYyJlVpbWpPPXB4MzFIYj8vbXxiTnZqM1syPUpGUEdic0UzZExSUExQV1dPcStqMy1OOA=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '107191' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 65 seconds ago
	generated in 0.097 seconds
	served from batcache in 0.001 seconds
	expires in 235 seconds
-->
