<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>How We Got There from&nbsp;Here </title>
<!--[if IE]>
<link href="https://s0.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1512738665&amp;back=https%3A%2F%2Flongreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; How We Got There from&nbsp;Here Comments Feed" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU+1SAyEMfCER69SO/eH4LDkucrThwhBuzr69UE77pdg/kGWyybIBPQdleEw4Ju0nFWiybhQ9B8NeiXeEhyv0aEQe9O80cnsUvcMUwOzVEd2kd8T21IdjD71oS9wBtUpHJEjYq8CSrlCLZjhiPvcBUsnw2DtAQp/TWrTZ9RZzn5yyxCrhZ5Piw+a7UQmH7EBTWTW160JEEZVX7yav0pC1/XMjX9RXd48CL04q1emRk8ts+QluatZWGl6NJh5txDIISQfCe5xJHJZZ3E0RNg5IVVnnoEW2yIrYQHI8XgD1QeBi+8mUt5ZDe7TpBFskMKV4B/EUtdKLBVWJlgFi6bXsLdZy+SyHL8FfQxrWZ1/k3b+tXlZP2+f1arPdfQGnX2q2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAjEMhC/UECEtLX2oehaTdYO3iZ3GziJ6+oYKHoDtjxQpiv3NaOz4Q3HEIbUR1U/9fDSsx/O1mvTB/wa4TLGC4SoTX+AgbMh2YrPsKKFrihVir3WjN1ngiqhlVO3QQvc6EvFMePgTm9AKhHdXUenzzjU3V1KLxOorpj7A6E4Zbl63KttjT+lnKv6i7t0oEvuQwJCORmGx9oMTbINPwrEijN/LDcAzqMvI7b+SnYipVSjnP3jNL+vhebPeDMPT4/QFHTOzZg=='></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTsWNeNh2Vk6bBCo1NAmXn8egcc/+T+4ThelGTUD2+kgBXxHYGmpE24KRYGz/e6o1KeiDxgQRacoUjONgobpQubRndFIzZ2ipi71vN3we3z84p/hNfs1lD/vXU58'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/" />
<link rel='shortlink' href='https://wp.me/p4KhvY-q1M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How We Got There from&nbsp;Here " />
<meta property="og:url" content="https://longreads.com/2017/12/08/how-we-got-there-from-here/" />
<meta property="og:description" content="Anna Armstrong recalls a road trip to escape her grief-stricken home — dragging her 13-year-old brother to see R.E.M." />
<meta property="article:published_time" content="2017-12-08T13:00:12+00:00" />
<meta property="article:modified_time" content="2017-12-07T21:23:45+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="650" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="How We Got There from&nbsp;Here" />
<meta name="twitter:image:src" content="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@longreads" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=100054" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=100054" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=100054" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="How We Got There from&nbsp;Here " />
<meta name="description" content="Anna Armstrong recalls a road trip to escape her grief-stricken home — dragging her 13-year-old brother to see R.E.M." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4KhvY&#038;cscache=6&#038;csrev=15" />
		</head>


<body class="post-template-default single single-post postid-100054 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <a class="menu-toggle icon-close"></a>
		<div class="ui-form" id="header-search">
			<form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form>		</div>
        <ul>
        <li><a class="icon-home" href="https://longreads.com/">Home</a></li>
        <li><a href="/picks/" class="icon-longreads">Our Picks</a></li>
        <li><a href="https://longreads.com/category/story/" class="icon-star">Exclusives</a></li>
        <li><a href="https://longreads.com/best-of-2016" class="icon-tag">Best Of 2016</a></li>
        <li><a href="https://longreads.com/blog" class="icon-wordpress">Blog</a></li>
        <li class="menu-divider"></li>

                    <li><a href="https://account.longreads.com/membership/signup/" class="icon-edit">Become a Member</a>
            <li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F" class="icon-user">Log In</a></li>
        
        <li class="menu-divider"></li>
        <li><a href="http://eepurl.com/VEEfb" class="icon-email">Weekly Email</a></li>
        <li><a href="http://twitter.com/longreads" class="icon-twitter">Twitter</a></li>
        <li><a href="http://www.facebook.com/longreads" class="icon-facebook">Facebook</a></li>
       </ul>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
	                <a href="#" data-toggle="dropdown" class="icon-user">
						<span class="label">Menu Dropdown</span>
					</a>
					<ul class="dropdown-menu" id="header-menu-list">
													<li><a href="https://longreads.com/member">Become a Member</a></li>
							<li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F">Log In</a></li>
											</ul>
                    <div class="signup-links">
                        <a href="https://longreads.com/best-of-2016" class="best-of-2016">Best of 2016</a>
	                    	                        <a href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
	                        <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F">Log In</a>
	                    	                </div>
                </span>
                <a class="menu-toggle icon-menu"></a>
                <div class="menu-items-left">
                    <a href="/picks/">Our Picks</a>
                    <a href="https://longreads.com/category/story/">Exclusives</a>
                    <a href="https://longreads.com/blog">Blog</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
			</div>
	</header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-100054" class="post-100054 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-featured category-nonfiction-2 category-personal-essay category-story tag-anna-armstrong tag-bay-area tag-concerts tag-grief tag-grieving tag-r-e-m tag-rock-n-roll">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2017/12/08/how-we-got-there-from-here/" title="How We Got There from&nbsp;Here" rel="bookmark">How We Got There from&nbsp;Here</a>
		</h1>
		
					<span class="entry-subhead"><p>Anna Armstrong recalls a road trip to escape her grief-stricken home — dragging her 13-year-old brother to see R.E.M. </p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1680" width="1680" height="910" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="100224" data-permalink="https://longreads.com/2017/12/08/how-we-got-there-from-here/rem/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg" data-orig-size="2400,1300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REM" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1024"><noscript><img width="1680" height="910" src="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1680" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1680 1680w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2017/12/rem.jpg 2400w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="100224" data-permalink="https://longreads.com/2017/12/08/how-we-got-there-from-here/rem/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg" data-orig-size="2400,1300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REM" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/12/rem.jpg?w=1024" /></noscript><div class="credit">Michael Stipe and Peter Buck of R.E.M., 1985. (Paul Natkin/Getty Images)</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><i>Anna Armstrong | Longreads | December 2017 | 12 minutes (2,903 words)</i></p>
<p>&nbsp;</p>
<p><i>“Jefferson, I think we’re lost.” — Little America, R.E.M.</i></p>
<p>The distance between Rodeo and Santa Cruz is just over 90 miles. For the most part the drive is unremarkable — urban, industrial cities and rural, unincorporated towns along the Eastshore Freeway, shaping the wasteland east of San Francisco Bay. But then the interstate gives way to Highway 17 and you begin the ascent to another world. The road is a thin, curlicue curved by the green Santa Cruz Mountains.</p>
<p>As a child I made this trip many times with my parents in our wood-paneled station wagon packed tightly with my five siblings and me — my gaze resting out the window, tracking the miles by the three-minute pop songs on the radio while an endless imaginary flat-panel saw tethered to my slight wrist sliced through the redwoods. Our destination? The historic Santa Cruz Beach Boardwalk.</p>
<p>The winding highway was a signal that we were close to the magical unworldliness of rickety wooden roller coasters, salty ocean breezes, barefoot children, bikinied girls, sun-kissed boys, a symphony of voices, crashing waves, tinny arcade bells, the smells and tastes of corn dogs and candied apples — and far, far away from the broke-down, shuttered place of stillness, silence, and late-to-bloom fondness in the rearview mirror. What separated Santa Cruz from Rodeo was not just miles but a tangible joy you could hold in your hands. Coming home sunburned, exhausted, happy — sleeping through the curves of the highway, waking abruptly in time to see the straight line to home.</p>
<p>June 1985. I was 17 years old and newly licensed. I was preparing to make the trek from home to Santa Cruz in my very first car, a 1972 Chevy Malibu that braved a Black Flag bumper sticker in a town that just didn’t get it. The destination? A very different type of spectacle: A rock &#8216;n&#8217; roll show. The Athens, GA band R.E.M were scheduled to play the Santa Cruz Civic Auditorium.</p>
<p><span id="more-100054"></span></p>
<p>My mother was adamantly against me going since I would be traveling solo; I only had one friend who was always game to hit up shows with me in Berkeley, Oakland, and San Francisco, but she was grounded. With my standard quiet defiance, I determined I was going no matter what. Life at home was difficult. My dad had died from cancer two years earlier. Mom was distracted by her loss and was in a state of full-blown avoidance, throwing herself into waitressing, picking up shifts that kept her away from home and the foundlings who remained there. I was never quite sure when she would parent me, so I was a little surprised by her refusal to let me take off to Santa Cruz on my own.</p>
<p>Grief was confusing for all of us; it was an unpredictable ghost around our home, an untranslatable word, that made us restless. I looked desperately around the house, laid eyes upon my 13-year old brother, Billie Joe, and threw him in the car before he or our mother could say a word of protest.</p>
<blockquote class="pullquote center"><p>I was preparing to make the trek from home to Santa Cruz in my very first car, a 1972 Chevy Malibu. The destination? A rock &#8216;n&#8217; roll show. The Athens, GA band R.E.M were scheduled to play the Santa Cruz Civic Auditorium.</p></blockquote>
<p>A few days prior to the Santa Cruz show I had been at the Greek Theater in Berkeley to see R.E.M. They had become the only band that mattered to me. But a persistent summer rain caused the band to cancel. I was sickened. I had been carrying around a wild yellow mustard seed flower that I had picked outside the venue. I was at the front of the stage. When the band members came out to break the news to the audience, I reflexively crushed the flower in my fist. As the band turned to leave the stage, I threw away the weed and headed for home. No choice but to head to Santa Cruz.</p>
<p style="text-align:center;">* * *</p>
<p>I’d like to say that I discovered R.E.M. serendipitously but that wouldn’t be the truth. I had been quietly yet assuredly cultivating a new path for myself — a graveled, pot-holed road that might lead me out of Rodeo. It started the year I turned 16. I traded in my mall jeans for dresses from the thrift store that smelled of old lady and cat piss, white Reebok sneakers for funky black oxfords, the must-have puffy down jackets for moth-bitten cardigans. I switched off episodes of <i>Family Ties</i> and <i>The Cosby Show</i> to spend time alone in my room with poets Anne Sexton and Sylvia Plath, reading <i>The Bell Jar</i> as if it were an oracle. I skipped school dances to watch low-budget films in the dusty, dark independent theaters of Berkeley. <i>Desperately Seeking Susan </i>was one of those pictures; I identified with the female characters’ reckless desire for transformation. I was desperately seeking me, a singular expedition driven by awakening hope and aching naivety. What was missing from my private revolution was a killer soundtrack.</p>
<p>I obsessively read music magazines: <i>Creem</i>, <i>BAM</i>, <i>Circus</i>, and <i>Hit Parader</i>. R.E.M. was featured in <i>Rolling Stone</i> and I was struck by the photo that accompanied the article. They were the kind of boys who stirred up crushes in me and, unlike the hard boys at school, might think of me in some soft way too. Their second album, <i>Reckoning</i>, was out, and MTV’s &#8220;120 Minutes&#8221; was playing the video for the gorgeous single “So. Central Rain.” I hit up Music Land record store at the local mall but it wasn’t carrying any R.E.M records. I continued to search until I came upon Irregular Records, a tiny independent record store housed inside a trailer atop a long, dirt road in the neighboring, arcadian town of El Sobrante. I took it as proof of life there were others like me close by.</p>
<p>I came home with the albums <i>Murmur</i> and <i>Reckoning</i>. “Radio Free Europe” — the first track on <i>Murmur</i> — was chaotic, disruptive. So different from the Top 40 bands I listened to, and loved. By the third song I was hooked. “Laughing” was an absolute revelation. It uncoiled something inside me. The darkness surrounding me, the unnamed grief I had skipped around, was suddenly illuminated. The music didn’t make it go away, but rather heavy-lifted the confusion and gave me a glimmer of understanding. It was the combination of sound — vocals, guitars, drums, bass — that, for the first time, provided a sonic language of what it was like to be me at that very moment in time.</p>
<p>I sent a $10 money order to an address in Athens, GA, and in return I became an official member of the R.E.M. fan club. I received a bright pink “Little America” tour shirt and promptly began wearing it once a week to school. I wrote a review of the just released <i>Fables of the Reconstruction</i> for the school newspaper. My purple-prosed enthusiasm did little to win any new fans, for me or the band.</p>
<p style="text-align:center;">* * *</p>
<p>It was silent in the Black Flag as Billie Joe and I headed on our way. Soon we were cranking Camper Van Beethoven’s <i>Telephone Free Landslide Victory</i> and the Replacements’ <i>Let it Be</i>, and other bands discovered after I’d found R.E.M. I’d abandoned the commercial FM rock stations and tuned left of the dial to college radio stations KALX and KUSF. Billie was familiar with the music, having had it played throughout the house, blasting out of my bedroom via my cheap record player. He had been playing guitar for a couple of years. His favorite bands were every 13-year-old boy’s: AC/DC and Van Halen. That list would expand after our night in Santa Cruz.</p>
<p>Of all the kids in the family, Billie Joe and I look the most alike — same thick, dark hair, almond-shaped hazel eyes, chubby cheeks, and crooked teeth. That summer we were both at watershed moments: puberty (him) and quasi-adulthood (me). I was a watcher with plenty of thoughts and ideas and opinions, but I kept them to myself. And Billie was the same. But in the Black Flag, we talked to one another. We talked of our perceived weirdness, our otherness — real or imagined. We were young and unrooted in a world we were unceremoniously dropped into without our permission. We talked of music. Because we were both fanatical about rock &#8216;n&#8217; roll. True believers in its simple and pure power. A loud, reverberating dog whistle only we could hear. And we craved more and more of it.</p>
<blockquote class="pullquote center"><p>Life at home was difficult. My dad had died from cancer two years earlier. Mom was distracted by her loss and was in a state of full-blown avoidance, throwing herself into waitressing, picking up shifts that kept her away from home and the foundlings who remained there.</p></blockquote>
<p>So we rose on Highway 17. It took us into the part of Santa Cruz that leads to the boardwalk, but how were we to find the venue? (This was 1985.) I pulled into a gas station to get directions. Once we found the place, we parked and started walking. I didn’t have tickets so I hit up the first scalper we encountered and paid the man what he was asking. No time for bargaining, my pace quickening with Billie behind trying to catch up. We queued up with the others and waited for the venue doors to open.</p>
<p>Billie Joe was freaking out on the inside. I recognized the look of alarm coupled with fascination on his face. I too had worn that same expression the first time I attended a small, indie rock show at one of the clubs I would start to call home every weekend: The Berkeley Square, The Farm, The Kabuki, The Stone. The kids there were so unlike the ones we grew up alongside. They wore their outlaw weirdness boldly and bravely. Billie accepted that his sister was dressing funny, but my wardrobe expressions were Natalie Merchant inspired — angsty, self-conscious bookworm. R.E.M. was becoming the biggest post-punk band, and their audience embraced the fashion and faculty of punk rock. Before us stood a skyscraper boy with bleach-blonde hair wearing a frayed denim vest, tight skinny pants, and big black boots. With him were two black-eyed sullen beauties with bright red lips on their death-pale, soft faces. I smiled down at my brother as I watched him fall in love.</p>
<p>I abandoned Billie at the door but not before nailing him with big sister instructions: Meet me here after the show, don’t leave the building, be good, have fun. I made my way to the front and pressed up against the stage. I would remain in that spot all night. The Three O’Clock and True West — bands from the Los Angeles Paisley Underground music scene — opened the show. But I really was of one mind tonight: Me and R.E.M. finally connecting. It was going to be personal, intimate — an experience all for myself. It was that and so much more. My brother and I, on opposite ends of the venue — and all those stranger-souls between us — would know deeply that this one night had altered all of our lives. A community born, a family found, a vocabulary defined.</p>
<p>The venue grew dark. I’d been holding my breath for hours — maybe for the last 17-years. Sounds of locomotives, sirens, feedback. The band quietly walked on stage, at first just shadows. Michael Stipe wore an old man’s overcoat too big for him and an abused, misshapen fedora. He carried a lighted lantern. Peter Buck was above me. My close proximity to him was unnerving enough that I reached out and impulsively touched his blue suede Creeper.</p>
<p>The beginning notes of “Feeling Gravity’s Pull” from the new album filled the arena, shattering our collective anticipation. A signal that for the next 90 minutes I would be transported — not to a place outside of myself, but returned to me. A cracking joy that was authentically <i>me</i>.</p>
<div class="in-story">
<hr />
<p style="text-align:center;">Kickstart your weekend reading by getting the week&#8217;s best Longreads delivered to your inbox every Friday afternoon.</p>
<p style="text-align:center;"><a class="sm-button-red" href="https://longreads.com/newsletter/?utm_source=in-story&amp;utm_medium=banner&amp;utm_campaign=email-signup" rel="nofollow">Sign up</a></p>
<hr />
</div>
<p>Michael Stipe, a voice deep and rooted in the earth. Guttural howls wrapped in bright vulnerability. Peter Buck, a rubber band launched from the palms of your hands. Strange, awkward angles matched his guitar playing. Bassist Mike Mills, a school boy on his tippy-toes adding a familiar warmth with his backing vocals. Bill Berry, dictating a shared heartbeat for all of us with the pounding of his drums.</p>
<p>The in-between song banter was limited to a nearly inaudible “Hi,” and a bashful wave from Michael. The more up-tempo songs like the buoyant “Harborcoat” and the funky “Can’t Get There from Here” unleashed Michael from his visible shyness. His body shook and undulated. He assaulted his microphone, dragging it around the stage by its neck. He was a true dialectic, with Johnny Rotten&#8217;s violent physicality and Patti Smith&#8217;s tenderness. The deep, percussive “Driver 8,” with its childhood traveling memory lyricism (“Children look up, all they hear is sky-blue, bells ringing”) moved into a gentle cover of Creedence Clear Water’s “Have You Ever Seen the Rain?” (an obvious tip of that old battered fedora to those of us left outside in the rain in Berkeley). An ethereal cover of Velvet Underground’s “Femme Fatale” and the explosive “Radio Free Europe” bookended the two encores.</p>
<p>The movement from darkness to institutional lighting let us know the show was over. We looked around us and searched out faces that would confirm our suspicions that yes, we had just been lifted skyward and were finding ourselves back on earth. And what a fucking trip we’d had!</p>
<blockquote class="pullquote center"><p>My mother was adamantly against me going since I would be traveling solo. I looked desperately around the house, laid eyes upon my 13-year old brother, Billie Joe, and threw him in the car before he or our mother could say a word of protest.</p></blockquote>
<p>I easily found Billie Joe exactly where I told him to be. We were both sweaty and buzzing. We stopped at the merch table and I bought ourselves matching tour shirts — his white, mine black. Settled in the Black Flag for the long ride home, we were back in our bodies. Our shared adrenaline had us both speaking loud and fast.</p>
<p>Billie’s evening had begun in the farthest back reaches of the venue. I had recently taken him to a heavy metal concert at the cavernous Oakland Arena and his first rock show imprint was that of masculine aggression and sweaty violence. As much as he loved hard rock and the intensity of that crowd, he was wanting more emotion, more melody, more poetry. Billie remained reluctant to move from the safety of his seat as R.E.M. took the stage. He surveyed the crowd with uncertainty. But what unfolded before him — jubilant dancing, bright shining faces of boys and girls alike — compelled him to move a little closer. Then a little more. And a little more. He spotted the tall boy from the line outside, his bright yellow hair a beacon, drawing Billie Joe further and further into the crowd, and farther and farther away from any preconceived ideas of what a rock &#8216;n&#8217; roll show was really meant to be. The tall boy must have sensed Billie staring at him because suddenly he was by his side, grabbing him by the shoulders, and carrying him into the pack. <i>Come with me and I’ll tell you a secret. </i>Freed by the information, Billie began to jump, dance, smile, laugh, sing, breathe.</p>
<p style="text-align:center;">* * *</p>
<p>A sleepy Billie crawled over into the back seat of the Black Flag, using our new T-shirts as a pillow. I kept the radio low. The miles home spread out before me. Now and again I’d leave my dreamy reverie and notice the familiar sign posts of Interstate 80. Ten miles from home I rested my eyes on the Black Flag’s dashboard and saw for the first time that the speedometer went to 120 miles per hour. With no emotion and little thought, I pressed down harder on the gas. The Black Flag was fast and strong. The warm June air rushed through the window and made a sound like the roar of hummingbird wings. I was wide awake.</p>
<blockquote class="pullquote center"><p>I abandoned Billie at the door but not before nailing him with big sister instructions: Meet me here after the show, don’t leave the building, be good, have fun. I made my way to the front and pressed up against the stage. I would remain in that spot all night.</p></blockquote>
<p>Minutes from our exit to home I heard sirens and the lights of a California Highway Patrol car filled the Black Flag with bright blues and reds. I took the Rodeo exit — the only one into town — and pulled into the Park &amp; Ride lot. The officer approached the car and shined a flashlight at me, and then into to the backseat where Billie slumbered on. I dutifully handed my license and registration to the cop. I spoke only two words to the officer: <i>No.</i> (I didn’t know how fast I was going.) <i>Yes.</i> (We are going home.) I sat in the silence and darkness as the officer wrote me up a ticket for excessive speed.</p>
<p>Tonight would not be the last rock &#8216;n&#8217; roll adventure for me and Billie. He would for a while be my partner for many shows — from the Replacements at the Fillmore to the Meat Puppets at the Berkeley Square (with Soundgarden opening). I supported his unabated love of hard rock with a Motley Crüe show at the Cow Palace. Soon, though, he would strike out on his own — finding a community of like-minded spirits at 924 Gilman where his young band would make its own joyful noise. And all the other stuff that would surely transpire over the next thirty years of living — love and loss, joy and despair, contentment and restlessness, rapture and disillusionment, faith and fear, peace and rage, substance and shadow, truth and fiction, clarity and confusion, hope and disappointment, blessings and curses, friends and enemies, babies and burials, triumphs and failures, sound and silence, youthful dreams and middle-aged reality — well, we would always have this. A fable made of 90 minutes and 90 miles.</p>
<p>The Black Flag navigated us safely home where everything and nothing would ever be the same again.</p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em>Anna Armstrong is a writer and mother living and working in Oakland.<br />
</em></p>
<p style="text-align:center;"><em>Editor: <a href="http://twitter.com/saribotton">Sari Botton</a></em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-100054" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-100054" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2017/12/08/how-we-got-there-from-here/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-100054-5a2a8f69e5c67' data-src='//widgets.wp.com/likes/#blog_id=70135762&amp;post_id=100054&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-100054-5a2a8f69e5c67' data-name='like-post-frame-70135762-100054-5a2a8f69e5c67'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://0.gravatar.com/avatar/0403dfd7f0f9c1414077b5b9718a74e8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<a href="https://longreads.com/author/anna0426/" title="Posts by Anna Armstrong" class="author url fn" rel="author">Anna Armstrong</a>					 on <a href="https://longreads.com/2017/12/08/how-we-got-there-from-here/">December 8, 2017</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/editors-pick/" rel="category tag">Editor's Pick</a>, <a href="https://longreads.com/category/featured/" rel="category tag">Featured</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/personal-essay/" rel="category tag">Personal Essay</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/anna-armstrong/" rel="tag">Anna Armstrong</a>, <a href="https://longreads.com/tag/bay-area/" rel="tag">bay area</a>, <a href="https://longreads.com/tag/concerts/" rel="tag">concerts</a>, <a href="https://longreads.com/tag/grief/" rel="tag">grief</a>, <a href="https://longreads.com/tag/grieving/" rel="tag">grieving</a>, <a href="https://longreads.com/tag/r-e-m/" rel="tag">R.E.M.</a>, <a href="https://longreads.com/tag/rock-n-roll/" rel="tag">rock n roll</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<div class="wpcnt">
			<div class="wpa">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				<div class="u">
					<script type='text/javascript'>
						(function(g){g.__ATA.initAd({collapseEmpty:'after', sectionId:701357621, width:728, height:90});})(window);
					</script>
				</div>
			</div>
		</div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=how-we-got-there-from-her&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='http://plus.google.com/+Longreads' target='_blank'>
                <div class='support-link'>
                    Follow us on Google+                    <span class='icon-google-plus-color support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://wordpress.com/?aff=2669" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>
<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2017 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'how-we-got-there-from-here'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'how-we-got-there-from-here'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'how-we-got-there-from-here'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0403dfd7f0f9c1414077b5b9718a74e8">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2017\/12\/08\/how-we-got-there-from-here\/":100054};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/08/how-we-got-there-from-here/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"c97b92caba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"70ee7df980\" \/>","referer":"https:\/\/longreads.com\/2017\/12\/08\/how-we-got-there-from-here\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F","postID":"100054","shortlink":"https:\/\/wp.me\/p4KhvY-q1M","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/100054","statsLink":"https:\/\/wordpress.com\/stats\/post\/100054\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 23,539,613 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F12%2F08%2Fhow-we-got-there-from-here%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj91OwzAMhV+I1CAoiAvEs3iJWZ3lDzvtGE9PqmnVNqRKvbJ9cr6jEzgWY3OqlCp4BUcTWyo/ndcHuHqKoylh3HNSCHwghe+RRhowuUCyYrY5xiaZM+Rnegd65EJboBvhHqwDxWabuMBSEX9PJmR0M+xbVTl1mhNKFzlt5ZdjpTG6Fmx2KBBRK0nbTJ5IhF2LXrSNCVXQHv799xqylXOaoWVbcZes1XwFZAEdUDjtL7NBn/HjqX98f3576V97/wfGRsgm'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-5','user_id':'0','post':'100054','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnLGw1WUtVUkNNWnpQbWVDWXNZQjhmM1NfNi1pUXQsbn4/L2lkcz1bS1s5WXxlNDBNMVM2amZUa05nTVUrUDh+d0YwfnpiLkd8Lm1PRl1GYWlKJVtKVkdhS1Z1XXpLQjNpRF1nRD9GP3FsZkFBP0dERDVwM1lhTmJ0Mjhfa1RTUz9lL18vVGczVDFXQ0cwcVtFeFJ4RHMzSF9+Sw=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '100054' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 289 seconds ago
	generated in 0.112 seconds
	served from batcache in 0.002 seconds
	expires in 11 seconds
-->
