<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>The Unforgiving Minute </title>
<!--[if IE]>
<link href="https://s0.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1510067050&amp;back=https%3A%2F%2Flongreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; The Unforgiving Minute Comments Feed" href="https://longreads.com/2017/11/07/the-unforgiving-minute/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNU+1SAyEMfCER22m1/nB8lhwXOdpwYQg3tW8v3J1ePxT7B7JMNlk2oI9BGe4T9kn7QQUarOtFH4Nhr8Q7wtMVejQiD/p3GrkDit5jCmAOakQ36Q2xXfpwbKEVbYkboFrpiAQJWxVY0hWq0QxHzOc+QCoZHlsHSOhzWo12dK3F3CenzLFK+Fml+PD83aiEXXagqmwytWlCRBGVV+8Gr1KXtf1zI1/UT+6OAi9OJqrTPSeX2fIT3NScWmnYGU3c24hlEJJOhPc4kzjMs7ibImwckJpknYMa2SIrYgPJcX8B1AeBi/UnU95aDu1o0wJrJDCleANxiWrpxYJJiZYOYuk17zXWfPkshy/BX0PqNmdf5N2/rbZPry/r7Xq1238Bp4hquA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkV1uAjEMhC/UECEtLX2oehaTdYO3iZ3GziJ6+oYKHoDtjxQpiv3NaOz4Q3HEIbUR1U/9fDSsx/O1mvTB/wa4TLGC4SoTX+AgbMh2YrPsKKFrihVir3WjN1ngiqhlVO3QQvc6EvFMePgTm9AKhHdXUenzzjU3V1KLxOorpj7A6E4Zbl63KttjT+lnKv6i7t0oEvuQwJCORmGx9oMTbINPwrEijN/LDcAzqMvI7b+SnYipVSjnP3jNL+vhebPeDMPT4/QFHTOzZg=='></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy0EOhCAMQNELiRUnJmzMnKUDDQNWamgTr69HYPmT/+C+XJRm1AzsTycpYIjA0nInTApVgYv93jioz1UnGBBV5yhyFBoFDfONzKM7o5Gau0RNXe4lvfB77n5bgvfbJ6z1Ae9bTng='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://longreads.com/2017/11/07/the-unforgiving-minute/" />
<link rel='shortlink' href='https://wp.me/p4KhvY-pnm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Unforgiving Minute " />
<meta property="og:url" content="https://longreads.com/2017/11/07/the-unforgiving-minute/" />
<meta property="og:description" content="Men, get ready to be uncomfortable for a while. While forgiveness may come one day, it won&#8217;t be soon." />
<meta property="article:published_time" content="2017-11-07T13:42:36+00:00" />
<meta property="article:modified_time" content="2017-11-07T13:42:36+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg" />
<meta property="og:image:width" content="574" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:text:title" content="The Unforgiving Minute" />
<meta name="twitter:image:src" content="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@longreads" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=97548" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=97548" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=97548" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Unforgiving Minute " />
<meta name="description" content="Men, get ready to be uncomfortable for a while. While forgiveness may come one day, it won&#039;t be soon." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'longreads', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://longreads.com/2017/11/07/the-unforgiving-minute/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4KhvY&#038;cscache=6&#038;csrev=15" />
		</head>


<body class="post-template-default single single-post postid-97548 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <a class="menu-toggle icon-close"></a>
		<div class="ui-form" id="header-search">
			<form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form>		</div>
        <ul>
        <li><a class="icon-home" href="https://longreads.com/">Home</a></li>
        <li><a href="/picks/" class="icon-longreads">Our Picks</a></li>
        <li><a href="https://longreads.com/category/story/" class="icon-star">Exclusives</a></li>
        <li><a href="https://longreads.com/best-of-2016" class="icon-tag">Best Of 2016</a></li>
        <li><a href="https://longreads.com/blog" class="icon-wordpress">Blog</a></li>
        <li class="menu-divider"></li>

                    <li><a href="https://account.longreads.com/membership/signup/" class="icon-edit">Become a Member</a>
            <li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F" class="icon-user">Log In</a></li>
        
        <li class="menu-divider"></li>
        <li><a href="http://eepurl.com/VEEfb" class="icon-email">Weekly Email</a></li>
        <li><a href="http://twitter.com/longreads" class="icon-twitter">Twitter</a></li>
        <li><a href="http://www.facebook.com/longreads" class="icon-facebook">Facebook</a></li>
       </ul>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
	                <a href="#" data-toggle="dropdown" class="icon-user">
						<span class="label">Menu Dropdown</span>
					</a>
					<ul class="dropdown-menu" id="header-menu-list">
													<li><a href="https://longreads.com/member">Become a Member</a></li>
							<li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F">Log In</a></li>
											</ul>
                    <div class="signup-links">
                        <a href="https://longreads.com/best-of-2016" class="best-of-2016">Best of 2016</a>
	                    	                        <a href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
	                        <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F">Log In</a>
	                    	                </div>
                </span>
                <a class="menu-toggle icon-menu"></a>
                <div class="menu-items-left">
                    <a href="/picks/">Our Picks</a>
                    <a href="https://longreads.com/category/story/">Exclusives</a>
                    <a href="https://longreads.com/blog">Blog</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
			</div>

            
<a class="slim-promo-navbar" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=member-drive-banner&#038;utm_campaign=member-promo">
	<div class="slim-promo-inner icon-next">
		<span>Help Us Raise the Bar for Funding New Stories</span> 
		<span>by November 16</span> 
	</div>
</a>

	</header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-97548" class="post-97548 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-story category-unapologetic-women tag-forgiveness tag-harvey-weinstein tag-laurie-penny tag-rape-culture tag-sexism tag-sexuality">
	
	
<header>

	<div class="exclusive-meta">
	
		<h1 class="entry-title">
			<a href="https://longreads.com/2017/11/07/the-unforgiving-minute/" title="The Unforgiving Minute" rel="bookmark">The Unforgiving Minute</a>
		</h1>
		
					<span class="entry-subhead"><p>Men, get ready to be uncomfortable for a while. While forgiveness may come one day, it won&#8217;t be soon.</p>
</span>
		
	</div>

	<div class="featured-image-container">
	
	<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=574" width="574" height="299" class="attachment-featured-large size-featured-large wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg 574w, https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=300 300w" sizes="(max-width: 574px) 100vw, 574px" data-attachment-id="97549" data-permalink="https://longreads.com/2017/11/07/the-unforgiving-minute/attachment/97238110/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg" data-orig-size="574,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/CSA Images RF&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Conversation&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;97238110&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="97238110" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=574"><noscript><img width="574" height="299" src="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=574" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg 574w, https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=300 300w" sizes="(max-width: 574px) 100vw, 574px" data-attachment-id="97549" data-permalink="https://longreads.com/2017/11/07/the-unforgiving-minute/attachment/97238110/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg" data-orig-size="574,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/CSA Images RF&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Conversation&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;97238110&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="97238110" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/11/97238110.jpg?w=574" /></noscript><div class="credit">Getty, CSA Images/Mod Art Collection</div>	
	</div>
	
	
<div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
							<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
				<div class="member-promo-body">
					<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
				</div>
					</div>
	</div>
</div>
</header>	
	<section class="entry-content">
<p style="text-align:center;"><em><a href="http://laurie-penny.com/">Laurie Penny</a> | Longreads | November 2017 | 12 minutes (3,175 words)</em></p>
<blockquote>
<p style="text-align:left;">&#8220;I’m sick of being asked to suffer so a man can grow.&#8221;</p>
<p style="text-align:right;">&#8211; Alexis Petridis</p>
<p>&#8220;Everyone. Fucking. Knew.&#8221;</p>
<p style="text-align:right;">&#8211; Scott Rosenberg</p>
</blockquote>
<p>This is actually happening.</p>
<p>The so-called &#8220;revelations&#8221; about endemic male sexual aggression in Hollywood, in the media, in politics, in the tech world, and in communities large and small have not stopped, despite every conceivable effort to dismiss, discredit, shame, and belittle the survivors coming forward to demand a different world. The most uncomfortable revelation is the fact that none of this, really, was that revelatory.</p>
<p>A great many people knew. Maybe they didn&#8217;t know all of it, but they knew enough to feel tainted by a complicity that hobbled their compassion.</p>
<p>It turns out that this isn’t about individual monsters. It never was. This is about structural violence, about a culture that decided long ago that women’s agency and dignity were worth sacrificing to protect the reputation of powerful men and the institutions that enabled their entitlement. Everyone, including the “good guys,” knew it was happening. We just didn’t think it was all that wrong. At least, not wrong enough to make a fuss about, because the people groping their callous, violent way through life knew they’d get away with it, and most of the men around them were permitted the luxury of ignorance.</p>
<p>Except that now that seems to be changing. Now, Old Dinosaurs are wondering how to negotiate with an oncoming asteroid. Current or former Stupid Young Men are in a state of panic about their imminent introduction to the concept of &#8220;consequences.&#8221; Very few men seem sure what to do in this situation. I have been asked, repeatedly, what men and boys ought to be doing now. How should we behave differently? How guilty should we be feeling? What do women actually want?</p>
<p>Good. You’re finally asking. I suspect that if more of you had asked that question earlier, if you’d asked it often, and if you’d paid attention to the answers, we wouldn’t have to have this conversation &#8212; which nobody wants to be having &#8212; right now. It’s a shame, honestly, that it had to come to this. But here we are, and here we’re going to stay while powerful scumbags all over the world take a break from public life to spend more time with the police, and while people who’ve nursed private hurts for years start putting the puzzle pieces together until they recognize the shape of injustice.</p>
<p>I’m sorry; you’re new here. The notion that women’s agency and dignity might be more important than men’s right to act like grabby children whenever they want may feel like uncharted territory, but some of us have lived here all along. You don’t know your way around, and the whole place seems full of hidden terrors, and you’re tired and scared and being here makes you feel ignorant and powerless. You haven’t learned the language &#8212; they didn’t offer it at your school &#8212; and you wish you knew how to ask basic questions, like <em>where is the nearest station</em>, and <em>how much is that sandwich</em>, and <em>do you know the name of a good defense lawyer?</em> You wish you knew how to translate simple ideas, like: <em>I’m hungry</em>, and <em>I’m lonely</em>, and <em>my entire life I’ve let my fear of women’s rejection control my behavior and that fear seemed so overwhelming that it didn’t matter who got hurt as long as I didn’t have to feel it and everyone else seemed to agree and now I don’t know who to be or how to act</em>, or <em>I think there’s a train leaving soon and I might need to be on it</em>. <span id="more-97548"></span></p>
<p>Lately I’ve been spending a good deal of time at the help desk, pointing men in the direction of possible answers. I mind this sort of work less than most because it actually happens to be my job. I write about this for a living. I listen and I take notes. The messages wink on my phone in freakish chromagreen, like Gatsby’s lights across the harbor: men reaching out to a world of women they have never really known, across a gulf they don’t know if they’re brave enough to bridge.</p>
<blockquote class="pullquote"><p>The notion that women’s agency and dignity might be more important than men’s right to act like grabby children whenever they want may feel like uncharted territory, but some of us have lived here all along.</p></blockquote>
<p>My friend’s husband wants to know if he did the right thing in standing up to a superior at work who said he was going to stop hiring &#8220;hot women&#8221; because he’d only want to assault them.</p>
<p>My photographer friend wants to know why he didn’t listen properly to the rumors about predators in his industry, and if he can make up for that now.</p>
<p>My environmental activist friend is worried that the stupid things he did as a teenager will obviate the work he’s doing today.</p>
<p>Nobody wants to be having this conversation, but we need to have it. Avoidance of this conversation has shaped our culture; cultures are defined not only by the stories they tell, but also by the ones they don’t. It’s the negative space that gives definition to the picture we have of how men and women ought to live together &#8212; and that picture, of course, is the work of a series of old masters.</p>
<p>We have built entire lives, families, and communities around the absence of this conversation. And yet here we are, having it anyway. So let’s deal with some common queries, the very first of which is: how do we handle what we know now about how women have been treated for so long?</p>
<p style="text-align:center;">* * *</p>
<p>This is a question in two parts. It’s a question about how men should now relate to women in particular, and to their own sexuality in general. It is also a question about how we all cope with the consequences. How do we deal with suspecting what we suspect, with knowing what we know about our own past behavior? The very first thing we must do is to continue to know it &#8212; to actively know it, rather than filing it away in the spam folder of our collective consciousness. We must stay here, in this difficult place. We must look at what we have done and allowed to be done to others, without flinching or making excuses.</p>
<p>Last week, as a <a href="https://www.theguardian.com/politics/2017/nov/06/westminster-sexual-misconduct-allegations-the-mps-accused-so-far">fresh set of allegations threatened to topple the British government</a>, a radio host asked me if flirting is now banned. No. It isn’t. To the mainly-female people who are on the receiving end, the difference between flirting and harassment &#8212; between sex and rape &#8212; are extremely clear. To some of the mainly-male people who do these things, there appears to be no difference, and when you start to explain the difference they run, in short succession, out of excuses and out of the room.</p>
<blockquote class="pullquote left"><p>Shockingly, this conversation is not about you and your boner.</p></blockquote>
<p>The fact that a great many men I have spoken to genuinely seem to think that the main issue here is how and whether they’re going to be able to get laid in the future is&#8230; I’m going to swallow a scream, and say that it’s “interesting.” Shockingly, this conversation is not about you and your boner. But since the difference between sex and sexual violence apparently needs explaining, put both hands on the table for a second and listen.</p>
<p>(Nobody here thinks that the entire arena of sexuality is necessarily dangerous and violent for women. Actually, no, that’s not true: plenty of people think that. Mostly male people who have spent generations imagining sex and violent conquest as one and the same, fetishizing the two together until the popular erotic imagination left little clear air between passion and assault. Some of us have been on the wrong end of that trajectory for so damn long that we’ve given up trying to find a way to be intimate with men that doesn’t cause us pain or risk our lives, and I imagine that those people, the vast majority of whom are women, do think of the male sex itself as inherently treacherous, unsalvageable, and irredeemably violent.)</p>
<p>Sex, however, is not the problem. Sexism is the problem, as is the fact that a great many men seem unable to tell the difference. It is maddening, the way those of us who complain about abuse are accused of trying to shut down sex and sexuality, as if we’d ever been allowed to be active sexual participants, as if abuse and the fear of abuse hadn’t made pleasurable sex all but impossible for so many of us.</p>
<p>Sex is not the problem, but for some people sexism itself has become eroticized, and that, yes, is a problem. “It’s not flirtation that any of us take issue with,” said my best friend, late one night after another round of exhausting emotional work trying to shore up the shuddering self-image of the men we know so they don’t collapse on top of us. “It’s entitlement. Projection. Objectification. We know when we’re being dehumanized. Good flirting is the kind where they see us. They won’t know how to flirt the right way until they start unlearning how to look at us.”</p>
<p>John Berger famously said that “‘men look at women, and women watch themselves being looked at.” I’m sick of being looked at. I want to be seen. There are none so emotionally blind as those who look at a person standing right in front of them and see a mirror, not a window.</p>
<p>Many of the men I have talked to about this have begun of their own volition to speak about &#8220;no longer objectifying women.&#8221; To wonder whether they should just stop looking at pretty women at all, if the act of desiring another person is itself violent. It’s very sad that that confusion has arisen; it should be possible to want someone without dehumanizing them. But we have apparently created a world where it is incredibly difficult for a man to desire a woman and treat her as a human being at the same time.</p>
<p>So no, we are not trying to outlaw sexuality. We are trying to liberate it. You ask how the species is going to survive if we have to constantly check for consent before we get to the means of reproduction, but I promise you that the species has more pressing problems than that.</p>
<p style="text-align:center;">* * *</p>
<p>The biggest missing piece of this picture is women’s desire. If femme and female citizens were allowed to <a href="https://longreads.com/2017/10/10/the-horizon-of-desire/">actually articulate our own desires</a> then we could skip a few lessons and move straight to the advanced level of learning-to-treat-women-as-people, the one where we talk about managing our feelings like grown-ups.</p>
<p>Some men I speak to are worried, now, that &#8220;having to ask&#8221; will mean more rejection. I would draw attention to the fact that even as women everywhere are confessing to crimes others have committed against them, describing lifetimes of humiliation and hurt, still the second or third thought on some men’s minds is anxiety about whether this will affect their chances of getting laid.</p>
<p>I understand that you are terrified of rejection. Join the club. Rejection is the worst. So awful that an entire architecture of quiet violence, shame, and blame has been built up to help men avoid it. If women’s desire is absent from this conversation &#8212; if women are not thought of as desiring beings, if female desire is so terrifying we can barely speak of it without nervous laughter &#8212; then yes, we are going to remain confused about the difference between seduction and assault. That confusion is not human nature. Human nature is a lazy excuse for not doing the work of change here, and I’m sick of hearing it.</p>
<p>Men who believe they cannot change are already being shown up every day by the growing number of their fellow male humans who have changed, who are changing. We can rewrite the sexual script of humanity. We’ve done it before.</p>
<p>Unfortunately, we are in one of those rare and curious moments where we have to do something unfair and hurtful in order to answer decades of pain and injustice. We didn’t want to have to make an example of anyone. We tried to ask nicely for our humanity and dignity. We tried to put it gently. Nobody gave a shit. Now that there are consequences, now that there is finally, for once, some sort of price to pay for treating women like interchangeable pieces of flesh and calling it romance, you’re paying attention.</p>
<p>This is what happens when women actively place their own needs first. The whole damn world freaks out. I don’t blame you for freaking out right now. I’m freaking out. I didn’t expect this to happen so fast.</p>
<blockquote class="pullquote"><p>We didn’t want to have to make an example of anyone. We tried to ask nicely for our humanity and dignity. We tried to put it gently. Nobody gave a shit.</p></blockquote>
<p>You were led to believe that when it came to sex &#8212; and it somehow always came to sex &#8212; women weren&#8217;t people in quite the same way as you. You were taught that sex was a commodity you could acquire by bargaining, badgering, pestering, or force. You were never told that is was wrong to do these things. Well, you were told, but not often, or not by anyone who <em>mattered</em>.</p>
<p>That all feels unfair to you, though it was far less fair &#8212; and a lot more dangerous &#8212; to us.</p>
<p>It also feels unfair that some men who have hurt women will be made examples of in their communities and workplaces while others who have done the same will escape, for now. It feels unfair that the cost of mistakes you made in your youth may well be professional respect, job security, money, and power. But it has been a lot less fair for a lot longer for people who were hurt and humiliated, disrespected and degraded, and who were expected to choose between shameful silence and blowing up their careers or communities by speaking out.</p>
<p>For so long, women have been confessing to crimes men have committed and being punished accordingly. That, I think you’ll agree, is truly unfair.</p>
<p style="text-align:center;">* * *</p>
<p>You are wondering if forgiveness is possible. If amnesty is on the horizon. If you fish your crimes out of the past and lay them dripping to dry in front of us will we accept you, forgive you, let you back into the loving female place you’ve been told is the only respite you’re allowed from the awfulness of the world?</p>
<p>The answer will eventually be yes. Well, my answer will eventually be yes. I can’t speak for everyone, ever, and particularly not in this case, as I’m pathologically forgiving and have often been told by people who care about my wellbeing that my life would be better if I didn’t let the men in it get away with quite so much bullshit because I expect no better. Still, my answer will always eventually be yes, yes, you are forgiven. But I’m just one person, and I’m not always a wise one, and even I can tell you that this is a bad fucking time to ask for forgiveness. Give it a while.</p>
<p>There will be time for apologies. We have the rest of our lives to do this differently. There will be time to reach out to those you may have wronged and say that you were a younger and different person, you are sorry, you didn’t know, you tried not to know, you know now. There will be time to make it right, but it will take precisely that. It will take time.</p>
<blockquote class="pullquote right"><p>We want a flavor of equality that none of us have tasted before.</p></blockquote>
<p>What women like me want in the long term is for you to stop this shit and treat us like people. We want you to accept that you have done bad things, so that in the future you can do better. We want a flavor of equality that none of us have tasted before. We want to share it with you. We want a world where love and violence are not so easily confused. We want a species of sexuality that isn’t a game where we’re the prey to be hung bleeding on your bedroom wall.</p>
<p>Right now, we also want to rage. We are not done describing all the ways this shit isn’t okay and hasn’t been okay for longer than you can believe. We want you to make space for our pain and anger before you start telling us how you’ve suffered, too, no, really you have. We are angry, and we are disappointed.</p>
<p>Because you made everything precious in our lives conditional on not making a fuss.</p>
<p>Because you behaved as if your right never to have to deal with anyone else’s emotions or learn the shape of your own was more important than our very humanity.</p>
<p>Because you made us carry the weight of all the hurt that had ever been done to you, and then you praised us for being so strong.</p>
<p>Because we tried for so long to believe the best of you, because it felt like we had no other option.</p>
<p>I promise you will survive our rage. We have lived in fear of yours for so long.</p>
<p>Stay here, in this difficult place. Stay here actively. Breathe through the discomfort and pay attention to what it’s telling you. Listen to women. Believe women. There will be a lot to learn, and a lot more to unlearn.</p>
<p>Sure, we can draw up a list of rules, and in the short term it might even help. Don’t make someone’s job conditional on allowing you to grab and hassle her when you’re drunk. Don’t fuck people who are unconscious. Don’t assume that any woman who’s made the barest effort with her hair and makeup has thereby given anyone within ass-patting distance an invitation. I can go on. I wish I didn’t have to.</p>
<p>You’ve just arrived in this strange new country where women are human beings whose lives and feelings matter and while you find your way around, yes, it’s useful to memorise a few key phrases. <em>May I kiss you? Ok, that’s fine. Do you like this? Do you want me? Here’s what I want; what do you want?</em> You can sound out the shapes of these sentences, but teaching you is a lot of effort, and frankly in the long run it’d be much less work for everyone involved if you’d just learn the language yourselves. Just think of the interesting conversations we could have in a rhetoric of mutual humanity.</p>
<p>Think on that, and be brave. Have the goddamn courage to admit that you got it wrong, so that you can start getting it right. There’s a train leaving soon. It makes a few stops on the way to a less monstrous future, and I advise you to be on it.</p>
<p style="text-align:center;"><strong>Previously:</strong><br />
<em><a href="https://longreads.com/2017/10/10/the-horizon-of-desire/">The Horizon of Desire</a></em><br />
<em><a href="https://longreads.com/2017/10/23/weinstein-women-and-the-language-of-lunacy/">We&#8217;re All Mad Here: Weinstein, Women, and the Language of Lunacy</a></em></p>
<p style="text-align:center;">* * *</p>
<p style="text-align:center;"><em><a href="https://twitter.com/PennyRed"><strong>Laurie Penny</strong> </a>is an award-winning journalist, essayist, public speaker, writer, activist, internet nanocelebrity and author of <a href="https://www.amazon.co.uk/Laurie-Penny/e/B007O2X0YU">six books.</a> Her most recent book, </em>Bitch Doctrine<em>, was published by Bloomsbury in 2017. </em></p>
<p style="text-align:center;"><em>Editor: <a href="https://longreads.com/author/michelleweber/">Michelle Weber</a></em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-97548" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2017/11/07/the-unforgiving-minute/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-97548" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2017/11/07/the-unforgiving-minute/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2017/11/07/the-unforgiving-minute/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2017/11/07/the-unforgiving-minute/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2017/11/07/the-unforgiving-minute/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-97548-5a01cb6a99c8d' data-src='//widgets.wp.com/likes/#blog_id=70135762&amp;post_id=97548&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-97548-5a01cb6a99c8d' data-name='like-post-frame-70135762-97548-5a01cb6a99c8d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img alt='' src='https://0.gravatar.com/avatar/c7a7f076458206201abe5d5162539e57?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />					<a href="https://longreads.com/author/pennyred/" title="Posts by Laurie Penny" class="author url fn" rel="author">Laurie Penny</a>					 on <a href="https://longreads.com/2017/11/07/the-unforgiving-minute/">November 7, 2017</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/culture/" rel="category tag">Culture</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a>, <a href="https://longreads.com/category/unapologetic-women/" rel="category tag">Unapologetic Women</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/forgiveness/" rel="tag">forgiveness</a>, <a href="https://longreads.com/tag/harvey-weinstein/" rel="tag">Harvey Weinstein</a>, <a href="https://longreads.com/tag/laurie-penny/" rel="tag">Laurie Penny</a>, <a href="https://longreads.com/tag/rape-culture/" rel="tag">rape culture</a>, <a href="https://longreads.com/tag/sexism/" rel="tag">sexism</a>, <a href="https://longreads.com/tag/sexuality/" rel="tag">sexuality</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=article" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div>

<div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<div class="wpcnt">
			<div class="wpa">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				<div class="u">
					<script type='text/javascript'>
						(function(g){g.__ATA.initAd({collapseEmpty:'after', sectionId:701357621, width:728, height:90});})(window);
					</script>
				</div>
			</div>
		</div></div>
<div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
                  <li>
              <a href="//account.longreads.com/membership/signup/?utm_source=the-unforgiving-minute&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                  <div class="support-longreads support-link">
                      Become a Longreads Member for just $3 per month                      <span class="icon-longreads-color support-icon"></span>
                  </div>
              </a>
          </li>
                <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='http://plus.google.com/+Longreads' target='_blank'>
                <div class='support-link'>
                    Follow us on Google+                    <span class='icon-google-plus-color support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066&SIGNUP=footer" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://refer.wordpress.com/r/98/wordpress-com/" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>
<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2017 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'the-unforgiving-minute'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'the-unforgiving-minute'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'the-unforgiving-minute'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201745y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c7a7f076458206201abe5d5162539e57">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2017\/11\/07\/the-unforgiving-minute\/":97548};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/07/the-unforgiving-minute/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"c93264e485","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b8f6ea81cf\" \/>","referer":"https:\/\/longreads.com\/2017\/11\/07\/the-unforgiving-minute\/","canFollow":"1","feedID":"22973954","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F","postID":"97548","shortlink":"https:\/\/wp.me\/p4KhvY-pnm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/97548","statsLink":"https:\/\/wordpress.com\/stats\/post\/97548\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 22,777,357 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F11%2F07%2Fthe-unforgiving-minute%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj91OwzAMhV+I1CAoiAvEs3iJWZ3lDzvtGE9PqmnVNqRKvbJ9cr6jEzgWY3OqlCp4BUcTWyo/ndcHuHqKoylh3HNSCHwghe+RRhowuUCyYrY5xiaZM+Rnegd65EJboBvhHqwDxWabuMBSEX9PJmR0M+xbVTl1mhNKFzlt5ZdjpTG6Fmx2KBBRK0nbTJ5IhF2LXrSNCVXQHv799xqylXOaoWVbcZes1XwFZAEdUDjtL7NBn/HjqX98f3576V97/wfGRsgm'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-5','user_id':'0','post':'97548','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnX25pbHlSP2JdL0tKXVBxZUJFUzI4OFFJaHZvN2owLnhkU1FsTX5+fHctdGxPOH5EQy1yVzQ3ZnFhLXo3YWs4Mk89MlVYNUtSdU1jZW9XRVY1W3J0djF1ZGlZVGJiLz1UdkIuOWJZMVJDPWs4X3lNQld0TEhlZHpheHdOJUREb3xuN2JvbXA0XXFwSTFMfDM1a0k2PURUMXRHQQ=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '97548' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 5 seconds ago
	generated in 0.074 seconds
	served from batcache in 0.002 seconds
	expires in 295 seconds
-->
