<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Death by Fire </title>
<!--[if IE]>
<link href="https://s0.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="google-site-verification" content="XXZiHbIgLil8z0afFdsuYUUbdb02vjrSjt4_HxVqMnk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1494245960&amp;back=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Death by Fire Comments Feed" href="https://longreads.com/2017/05/08/death-by-fire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUtFuwyAM/KExVrVqt4dp3+IQj9AajDBR1b8fNG2ztBt9CT5057OP6GNUhkPGkLUfVaTRuiD6GA17Jd4Rnu7QqxF50X/LyB1Q9B5zBHNQZ/RA74jt7MOph160Je6AWq0TEmTsVWTJd6glM5yw3PsIuTI89g6Q0BdaS+bj9qqq5VDWadpMCXVdTCiiyte70as8FKMn4/k6yhSVLsTlzSR1OnB2RS234qHnZKXh3WjiYBPWVCWfCJtju95iiTNzvAT7VGKRFbGB7DgsgPomcKn9hPXtS2nPm86wJQJTm3eQ5qpFr1tMk2gZIFWvy9lSCRsHVFaxvAT/5Txsfv2yX/5ztflYr1fb3e5t/wP0MUAo' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkV1uAjEMhC/UEKio2JeqZzFZN/U2sdPYWURP31DBA7D9kSJFsb8ZjR1/KI44pDai+qmfj4b1eL5Wkz743wCXKVYwXGXiCxyEDdlObJY9JXRNsULstW70KgtcEbWMqh1a6F5HIp4JD39iE1qB8O4qKn3euebmSmqRWH3F1AcY3SnDzetWZW/YU/qZir+oezeKxD4kMKSjUVis/eAEQ/BJOFaE8Xu5AXgGdRm5/VeyFzG1CuX8By/5ebMddo/D5mm7nr4AHTOzYA=='></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNy1EOgyAMgOELDTszF+bD4lkqNgyo1NAmXH8egcc/+T/olwtSjaqB/egkBfwEYKmxER4KWYGT7XcUalPWBwyIrFMQKYlGQcXYkXl0ZzRSc5eoqYstHTfczu+8rK/ne/Grz3/vo06H'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://longreads.com/2017/05/08/death-by-fire/" />
<link rel='shortlink' href='http://wp.me/p4KhvY-hSO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Death by Fire " />
<meta property="og:url" content="https://longreads.com/2017/05/08/death-by-fire/" />
<meta property="og:description" content="Forty years after his time with the U.S. Forest Service, a writer reflects on his years fighting fires out West, especially how fire shapes both forests and people." />
<meta property="article:published_time" content="2017-05-08T12:02:33+00:00" />
<meta property="article:modified_time" content="2017-05-08T01:10:48+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:image:src" content="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@longreads" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=68746" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=68746" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=68746" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Death by Fire " />
<meta name="description" content="Forty years after his time with the U.S. Forest Service, a writer reflects on his years fighting fires out West, especially how fire shapes both forests and people." />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'longreads.com',
				pageURL: 'https://longreads.com/2017/05/08/death-by-fire/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://longreads.com/2017/05/08/death-by-fire/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="post-template-default single single-post postid-68746 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <a class="menu-toggle icon-close"></a>
		<div class="ui-form" id="header-search">
			<form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form>		</div>
        <ul>
        <li><a class="icon-home" href="https://longreads.com/">Home</a></li>
        <li><a href="/picks/" class="icon-longreads">Our Picks</a></li>
        <li><a href="https://longreads.com/category/story/" class="icon-star">Exclusives</a></li>
        <li><a href="https://longreads.com/best-of-2016" class="icon-tag">Best Of 2016</a></li>
        <li><a href="https://longreads.com/blog" class="icon-wordpress">Blog</a></li>
        <li class="menu-divider"></li>

                    <li><a href="https://account.longreads.com/membership/signup/" class="icon-edit">Become a Member</a>
            <li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F" class="icon-user">Log In</a></li>
        
        <li class="menu-divider"></li>
        <li><a href="http://eepurl.com/VEEfb" class="icon-email">Weekly Email</a></li>
        <li><a href="http://twitter.com/longreads" class="icon-twitter">Twitter</a></li>
        <li><a href="http://www.facebook.com/longreads" class="icon-facebook">Facebook</a></li>
       </ul>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
	                <a href="#" data-toggle="dropdown" class="icon-user">
						<span class="label">Menu Dropdown</span>
					</a>
					<ul class="dropdown-menu" id="header-menu-list">
													<li><a href="https://longreads.com/member">Become a Member</a></li>
							<li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F">Log In</a></li>
											</ul>
                    <div class="signup-links">
                        <a href="https://longreads.com/best-of-2016" class="best-of-2016">Best of 2016</a>
	                    	                        <a href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
	                        <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F">Log In</a>
	                    	                </div>
                </span>
                <a class="menu-toggle icon-menu"></a>
                <div class="menu-items-left">
                    <a href="/picks/">Our Picks</a>
                    <a href="https://longreads.com/category/story/">Exclusives</a>
                    <a href="https://longreads.com/blog">Blog</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
			</div>
	</header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-68746" class="post-68746 post type-post status-publish format-standard has-post-thumbnail hentry category-nonfiction-2 category-personal-essay category-story tag-crazyhorse tag-fire tag-fire-ecology tag-fire-fighters tag-fire-suppression tag-longreads tag-miles-wilson tag-national-forest-service tag-personal-essay tag-smokejumpers">
	<header>
		<h1 class="entry-title">
			<a href="https://longreads.com/2017/05/08/death-by-fire/" title="Death by Fire" rel="bookmark">Death by Fire</a>
		</h1>

									<span class="entry-subhead"><p>Forty years after his time with the U.S. Forest Service, a writer reflects on his years fighting fires out West, especially how fire shapes both forests and people.</p>
</span>
					
	</header>
	<section class="entry-content">
<div class="featured-image-container"><img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1200" width="1200" height="900" class="attachment-featured-default size-featured-default wp-post-image" alt srcset="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1200 1200w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="68760" data-permalink="https://longreads.com/2017/05/08/death-by-fire/20130714-fs-unk-0005/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U.S. Forest Service&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A Navajo Hotshot firefighter in Division A battles the West Mullan Fire in the Lolo National Forest, MT. The West Mullan Fire in the Lolo National Forest in Montana near Superior, MT began on Jul. 14, 2013 was due to human interference and has consumed approximately 6, 090 acres. The West Mullan Fire is approximately 45% contained. U.S. Forest Service photo.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;20130714-FS-UNK-0005&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20130714-FS-UNK-0005" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=728"><noscript><img width="1200" height="900" src="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1200" class="attachment-featured-default size-featured-default wp-post-image" alt="" srcset="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1200 1200w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="68760" data-permalink="https://longreads.com/2017/05/08/death-by-fire/20130714-fs-unk-0005/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U.S. Forest Service&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A Navajo Hotshot firefighter in Division A battles the West Mullan Fire in the Lolo National Forest, MT. The West Mullan Fire in the Lolo National Forest in Montana near Superior, MT began on Jul. 14, 2013 was due to human interference and has consumed approximately 6, 090 acres. The West Mullan Fire is approximately 45% contained. U.S. Forest Service photo.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;20130714-FS-UNK-0005&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20130714-FS-UNK-0005" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/04/9351367173_056650677f_o.jpg?w=728" /></noscript><div class="credit"><a href="https://www.flickr.com/photos/usdagov/9351367173/"> U.S. Department of Agriculture, Flickr</a></div></div><div class="member-promo slim">
	<div class="member-promo-container">
		<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo"></a></div>
		<div class="member-promo-content">
			<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">This story was funded by Longreads Members</a></h3>
			<div class="member-promo-body">
				<a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=story-top&#038;utm_campaign=member-promo">Join and help support great storytelling</a>
			</div>
		</div>
	</div>
</div>
<p style="text-align:center;"><em><a href="http://garev.uga.edu/blog/mwilsoninterview.html">Miles Wilson</a> | <a href="http://crazyhorse.cofc.edu/">Crazyhorse</a> | Spring 2017 | 12 minutes (2,890 words)</em></p>
<p style="text-align:left;"><em>This essay first appeared in </em>Crazyhorse<em>,</em><em> a long-running biannual print journal of fiction, poetry, and formally inventive nonfiction, published by the College of Charleston in South Carolina. Our thanks to Miles Wilson and the <a href="http://crazyhorse.cofc.edu">Crazyhorse</a> staff for allowing us to reprint this essay at Longreads.</em></p>
<p style="text-align:center;">* * *</p>
<p>When fire started up out of the canyon, they were already dead. Still, for minutes, they kept cutting fireline, Forest Service hotshots and smokejumpers working a halfass fire in the scrub oak and piñon country of north-central Colorado. They cut as though there were a future. But when fire boiled out of the canyon up Storm King Mountain at twenty miles per hour, fast enough to catch birds in flight, there was only the present. And then not that. It came with 250-foot flame lengths and the 1,800 degree heat of a crematorium.</p>
<p>In spikes, on a springy track, a world-class sprinter can reach twenty miles per hour in ideal conditions over one hundred yards. Sapped from hours of cutting line, churning uphill in boots and fire gear over rough ground at 7,000 feet, one hundred yards from the sanctuary of the ridgeline, it was not a winnable race for the premier firefighters the Forest Service puts on the line in the West every summer.</p>
<p>Forty years ago, on a fire called Schoolhouse in the San Bernardino National Forest of California, I peeled back with the rest of the Dalton Hotshots into the black&#8211;hot ash and brush embers — as fire came up the ridge like a freight train, incinerating all carbon-based life where we had been cutting line moments before.</p>
<p><span id="more-68746"></span></p>
<p>Back when lots of folks thought the Corvair and Vietnam were good ideas, I worked my way through college on the Dalton Hotshots, a Forest Service interregional fire crew based in California&#8217;s Angeles National Forest. Like much of the West, the Angeles is built to burn: heavy fuel loads, Biblical droughts, perpendicular country, big wind, and lots of citizens building cabins, wrecking cars, pitching cigarettes, and walking away from campfires or bad luck with speed labs. I put out some of those fires.</p>
<p>Turns out, I was doing almost exactly the wrong thing. Putting those fires out was, at best, beside the point. What we did was exchange a temporary fix for a guaranteed apocalypse in the historically fire-rich chaparral brushscape.</p>
<p>What has changed in forty years has changed for the worse: massive fuel load accumulation, a metastatic spread of the wildland/urban interface, and the accelerating consequences of global warming. The West has always burned, will always burn. But it burns now more ferociously: faster, hotter, longer, larger. Addressing the root causes would cost a lot of money and require changes that would make politicians and those who elect them less comfortable. So the crews go out, summer after summer, the shock and awe of high tech gear and machinery not finally amounting to much, boots on the ground how the war on fire has always been fought.</p>
<p>What has changed, as well, is a gathering perception among crews and outliers in the press and public that what is undertaken on the fireline is less a defense of our national patrimony than an extreme sport like climbing solo in the Tetons, running the class five rapids on Clarks Fork of the Yellowstone, cave diving past the gated entry of Jacob&#8217;s Well in the limestone Hill County of Texas, protecting indefensible wildland, inexcusable woodsy households.</p>
<p>On the far side of middle age, I follow my old crew and others every summer through old media and new. Too often, the news is not good.</p>
<p>Fourteen firefighters died at the South Canyon Fire on Storm King. Nine were Prineville Hotshots, a Forest Service crew based in Oregon dispatched to fires throughout the country. Three of the dead were smokejumpers from Montana and Idaho, the paratroopers of firefighting.</p>
<p>Every fire generation has its Dien Bien Phu, its Pickett’s Charge, its Custer. For the U. S. Forest Service, the iconic immolations are Mann Gulch, Montana, 1949; Loop, California, 1966; South Canyon, Colorado, 1994; Yarnell Hill, Arizona, 2013. Thirteen Missoula smokejumpers died at Mann Gulch; twelve El Cariso Hotshots died at Loop.  Fourteen shots, jumpers, and helitac crewmen at South Canyon, while the entire Granite Mountain hotshot crew, nineteen men, died at Yarnell Hill.</p>
<div class="pullquote center h-two menu">
			<a href="#" data-toggle="dropdown">Turns out, I was doing almost exactly the wrong thing. Putting those fires out was beside the point. What we did was exchange a temporary fix for a guaranteed apocalypse in the historically fire-rich chaparral brushscape.</a>
			<ul class="dropdown-menu">
				<li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F&via=Longreads https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F&text=&quot;Turns out, I was doing almost exactly the wrong thing. Putting those fires out was beside the point. What we did was exchange a temporary fix for a guaranteed apocalypse in the historically fire-rich chaparral brushscape.&quot;" class="icon-twitter" target="_blank">Twitter</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F" class="icon-facebook" target="_blank">Facebook</a></li>
			</ul>
			</div>
<p>Of course, there were investigations, findings, recommendations, policy changes. The government’s South Canyon Fire Investigation Report runs to 220 pages with narratives, charts, color photos, timelines, and a blank space beneath the name of the team member who refused to sign the document.  In bureaucracies, failure has a thousand fathers:  mistakes were made. At South Canyon, weather, communications, command structure, allocated resources, drought, fuel type, terrain, and on-ground decisions were cited as contributing factors. Issues such as shot/jumper rivalry, women on crews, and old, out-of-shape jumpers were too incendiary to be addressed.</p>
<p>But at South Canyon, as at Mann Gulch, Loop, and Yarnell, finally only one thing mattered: the fire got under them. The principle is not even physics 101; we learn it as children. Light a match:  a hold your finger below, to the side, above.</p>
<p>Under ideal conditions — weather, terrain, fuel, crew, fire behavior in your favor — with a prayer to the fire gods you can cut line downhill towards a fire. If you do, three things can happen: two of them bad, one of them fatal.</p>
<p>Driven by Santa Ana winds, the Loop Fire torched off from a downed power line serving a Nike missile site in the Angeles National Forest. Dalton was there, though I was not, back in college by then reading Melville: “Wonder ye then at the fiery hunt?”  Dalton’s superintendent refused to cut line downhill towards the fire.  It blew up a chute, covering more than 2000 feet in less than a minute. When I came back the next fire season, there was a crew to come back to.</p>
<p>Mann Gulch, Loop, South Canyon, Yarnell Hill — scrubby little fires that hardly budge the statistical meter: 4,500 acres, 2,028 acres, 2,115 acres, 8,400 acres. Every year, fires in the West routinely top 100,000 acres, 134 of them since 2000. Over the past ten years, more than 6,600,000 acres have burned annually in the United States. South Canyon was so unimpressive it was let burn two days before crews were dispatched. The fire on the flank of Storm King Mountain, initially misplaced in an adjacent drainage, remained in the official record as a geographical mistake.</p>
<p>The fire itself made no mistakes. While the Secretary of the Interior lauded the dead as professionals, they were mostly seasoned amateurs, the best the Forest Service can put on the ground every summer. The real professional here was fire, honing its licks for 400,000,000 years since it turned up in the Paleozoic. Four hundred million years of perfect fidelity to a strict choreography of temperature, fuel type, density, and moisture content, wind speed and direction, oxygen availability, relative humidity, slope. The iron determinacy of combustion; the vagaries of human capacity and choice. When it goes wrong, the embrace a dance of death.</p>
<p>This is not to say that there is not burning at the extreme margin of the natural world, pillars and spheres of fire out of the Old Testament, Boschean firescapes from the Mills of Hell. Our third shift on Schoolhouse, Dalton watched from across the canyon as a fire whirl engorged, swelling into a fire spout funneling hundreds of feet above the ground fire. It spun up the ridge, a pulse of white at its center, lateral sheets of flame drawn to its base, burning shards hurled into the brushfield. It sounded like a jet lifting off, and we could feel the heat at half a mile. I have never seen — though there are those alive who have — globes of magenta gasses spinning ahead of the firefront, vapors streaming behind, catching a pocket of oxygen, detonating. Few die, however, in such extremities. Most die when fire is going about its ordinary business.</p>
<p>Death itself is often but not always quick. At Mann Gulch, two jumpers so badly burned they felt no pain, nerve ends charred, lasted until the next day when their kidneys failed. At Loop, three hotshots died en route to the hospital, two more in the days following. At South Canyon and Yarnell Hill, everyone died on the line.</p>
<p>The physiology of death by fire often has little to do with flame’s embrace of the combustible body. Burns beyond imagining are survivable. On Loop, the El Cariso superintendent, hit by a blast of flame, reached to retrieve his hard hat and saw melted wax hanging off his arm. As his skin dripped away, a second fire surge struck him head on, and his forehead ran down over his eyes, clouding his vision. Then he burned some more. Next year, he was back at work. Flame is often a latecomer. The body, seeking oxygen, draws fire down its airways like a drowning man sucks water. Superheated toxic gasses and smoke fill the lungs, searing the throat which closes like a fist. Combustion bats cleanup, but often there is no one to bring home to death. Still, at temperatures where metal melts, fire’s bodywork insures that there are no open casket funerals.</p>
<p>No one, of course, believes he will die. We understand that we will, but few fully feel it. On the fireline, hotshots and jumpers — schooled, fit, tough, smart, led — wade right into it with statistical and experiential confidence. And at the end, when death seems first possible and then certain, the desperate secular “not me, not now” morphs into “God, please, no.”</p>
<p class="p1"><div class="pullquote center h-two menu">
			<a href="#" data-toggle="dropdown">Death itself is often but not always quick. At Mann Gulch, two jumpers so badly burned they felt no pain, nerve ends charred, lasted until the next day when their kidneys failed. </a>
			<ul class="dropdown-menu">
				<li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F&via=Longreads https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F&text=&quot;Death itself is often but not always quick. At Mann Gulch, two jumpers so badly burned they felt no pain, nerve ends charred, lasted until the next day when their kidneys failed. &quot;" class="icon-twitter" target="_blank">Twitter</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F" class="icon-facebook" target="_blank">Facebook</a></li>
			</ul>
			</div></p>
<p>Working construction on the Feather River Project in California, I took a pickup end-over-end into the canyon. The first rotation, I thought how I was going to be fired.  The second rotation, before I hit a pine that saved me another six hundred feet, I thought  how I had bigger trouble than my job. On the John Day River in Oregon, high and cold from spring run-off, I flipped my raft just past Clarno Rapids, cracking my head with the oar and coming up under the raft, buoyed up by my lifejacket into hypothermic darkness, gulps of water and guesses at air, held in place by the bulging tubes.</p>
<p>Both times, I was going to die, and then I didn’t.</p>
<p>On the line, mostly I never knew. Chuck Hartley, Dalton’s Superintendent, pulled us back from death on Schoolhouse, as he held Dalton back from death on Loop.  Staggering at the end of a 14-hour shift, sucking smoke and veering around beds of coals with a teasing scrim of ash, I was miserable and pissed off. Minutes later, I was alive.</p>
<p>I never thought I would die by fire. Not when I had to shield my face with my hardhat, the canvas pack of the hotshot beside me on the line starting to smoke. Not when Dalton slept on the line roped off to trees on the vertical Monkey Fire, fire spotty all around, rocks hurtling down out of the darkness like cannonballs. Not when I had to burn off a steep, logged ridge in Oregon at night, two of us with diesel/gasoline drip torches struggling back and forth through waist-deep logging slash, too old for it, so whipped at the bottom I had to crawl most of the way back up.</p>
<p>The closest I came was not on a wildfire but in my house in Port Orford on the Oregon coast. I had been fiddling with a balky furnace in the basement when oil and flame spilled out like a magic trick. Hands burned, I got my wife and child into the yard as the power went out. The manuscript of my novel was on a desk upstairs. I sucked in a great lungful of air and started up in the dark. At the top of the stairs I needed a breath.  <em>Now </em>said my lungs. <em>No </em>said my brain. I stumbled back down, gasping and puking, and stood out front as the volunteer fire department rattled up the road while our house burned down.</p>
<p>I have feared, though, that I might lead others to death.  In charge of two and three-man smokechasing teams, tracking down lightning fires on Oregon&#8217;s Willamette National Forest. Or running a crew. One night I was called out to lead initial attack on a fire on an adjacent ranger district. Our district fire crew had been dispatched elsewhere, so I got a grab-bag, whoever could be rounded up: men, and women, from timber, recreation, even the front office. I&#8217;d never run a crew before. The fire turned out to be a pissant, five acres maybe. But it was night, of course, and steep, of course. I knew enough to know I would not prove watchful enough, resourceful enough, decisive enough, physical enough to keep my crew safe if things went south. So I ran around and made a lot of noise. By morning, we&#8217;d lined the fire and were headed home, my only reckoning a summer of bad dreams.</p>
<p>I thought about that night years later when I walked the ground on Storm King Mountain. Paul Gleason had told me what to look for. He had been my squad boss at Dalton and gone on to become a legendary hotshot superintendent. I had gotten back in touch with Paul who was rounding out his career directing the reintroduction of fire into the national parks. There wasn&#8217;t much about South Canyon he didn&#8217;t know.</p>
<p>Paul had long been regarded as a national leader in promoting fireline safety. His passion for safety was not only professional but personal. In his last season as a superintendent, on the Dude Fire in Arizona, Paul had gone back into Walk Moore Canyon as others bailed out for a safety zone, helping save a member of an inmate fire crew that had been overrun. Then he went back into the canyon again and wept as he came on body after body: five inmates and a supervisor.</p>
<p>To reach the death site on Storm King, you have to climb five hundred vertical feet up an adjacent ridge, drop three hundred feet into a canyon, and climb again eight hundred feet on slopes so steep I could often touch the ground above me hardly bending at the waist. I was decades out of hotshot shape, not even in hiking shape really. Coming down the last ridge on the way out, I had to crabwalk the sketchy trail, hobbling sideways, calves and thighs knotted.</p>
<p>Five years after South Canyon burned the ridge wholly to char and ash, beneath a few skeletal spars green was coming in, Gambel&#8217;s Oak surging back from the roots, the ridge a chest-high thicket bisected by 1,957 feet of fire line brushed back every year in tribute, fresh cuts the color of flesh. I walked the fireline where hotshots and jumpers died, climbed the last three hundred feet to the ridgeline whose crest would have saved them, and went back to the granite crosses standing where each firefighter had fallen. Every cross had become a shrine: boots, gloves, fire tools, tins of Copenhagen and Skoal, emblems from dozens of fire crews, notes, flags, and full beers, the older tributes dissolving in the weather, a rich compost of remembering.</p>
<p>The chaos of those last moments has been clinically reconstructed in the South Canyon Fire Investigation Report. Most experts think we know what happened, how it happened, and why. A crucial element of the forensics is a catalog of objects found with the bodies, their condition a register of the heat of the firefront. In a supplement to the report, the catalog runs page after heartbreaking page:</p>
<p><em>Hardhat: mostly charred and melted (300-500º)</em></p>
<p><em>Jeans and Shirt, fire resistant Aramid: no clothing remains (800-1,000º) </em></p>
<p><em>Fire Shelter: melted foil and glass (1,200-1,600º)</em></p>
<p><em>Ground Articles: boot soles; 2 Copenhagen lids; large melted </em><em>aluminum carabiner; key with two key rings and plate: &#8220;KJC&#8221; on one side and &#8220;Love Mom and Dad 1991 on back side; 4 pennies, one with silver blue metal melted to it; 1 hook, small (bra); boot nails, studs, and eyelets </em></p>
<p><em>Skin: severe charring over most of body</em></p>
<p><em>Body Position: kneeling facing uphill, with feet, knees, hands and forehead </em><em>touching the ground. . . victim had chain saw handle still in hand</em></p>
<p>The Prineville Hotshots averaged twenty-five years of age, the smokejumpers thirty-six. I left a Dalton patch at the cross of a hotshot whose father and I had worked on the same ranger district.</p>
<p>At sixty-eight, I&#8217;m well on my way to being old. If I still played basketball, fifty-year-olds would blow past me to the hoop. My wilderness pack tops out at thirty-five pounds these days, and the Husqvarna saw I run in Texas has a sixteen-inch bar, a risible length in the Oregon woods. When I burn brush piles on my property, I wear an old fire shirt I can no longer button and poke around with a fire shovel I once cut two-inch saplings with. I use water now to keep things under control, a luxury rarely available to hotshots. I feel at once old and young, burning the brush, the fire not quite feral yet more than domestic.</p>
<p>Fire will have me in the end, as it will have our planet when the sun novas in a few billion years. I will be cremated and the ashes spread where I choose. Some of those ashes will be scattered in the mountains of the West where fire might have had me decades sooner. Where it will have others in decades to come.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-68746" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2017/05/08/death-by-fire/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-68746" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2017/05/08/death-by-fire/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2017/05/08/death-by-fire/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2017/05/08/death-by-fire/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2017/05/08/death-by-fire/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-68746-5910624820642' data-src='//widgets.wp.com/likes/#blog_id=70135762&amp;post_id=68746&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-68746-5910624820642' data-name='like-post-frame-70135762-68746-5910624820642'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date">
					Posted by 					<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://1.gravatar.com/avatar/77c994c441138efdb7338403caac1014?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/77c994c441138efdb7338403caac1014?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>					<a href="https://longreads.com/author/longreadseditors/" title="Posts by Longreads" class="author url fn" rel="author">Longreads</a>					 on <a href="https://longreads.com/2017/05/08/death-by-fire/">May 8, 2017</a>
				</div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/personal-essay/" rel="category tag">Personal Essay</a>, <a href="https://longreads.com/category/story/" rel="category tag">Story</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/crazyhorse/" rel="tag">Crazyhorse</a>, <a href="https://longreads.com/tag/fire/" rel="tag">fire</a>, <a href="https://longreads.com/tag/fire-ecology/" rel="tag">fire ecology</a>, <a href="https://longreads.com/tag/fire-fighters/" rel="tag">fire fighters</a>, <a href="https://longreads.com/tag/fire-suppression/" rel="tag">fire suppression</a>, <a href="https://longreads.com/tag/longreads/" rel="tag">longreads</a>, <a href="https://longreads.com/tag/miles-wilson/" rel="tag">Miles Wilson</a>, <a href="https://longreads.com/tag/national-forest-service/" rel="tag">National Forest Service</a>, <a href="https://longreads.com/tag/personal-essay/" rel="tag">Personal Essay</a>, <a href="https://longreads.com/tag/smokejumpers/" rel="tag">smokejumpers</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div><div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<div class="wpcnt">
			<div class="wpa">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				<div class="u">
					<script type='text/javascript'>
						(function(g){g.__ATA.initAd({sectionId:701357621, width:728, height:90});})(window);
					</script>
				</div>
			</div>
		</div></div><div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
        <li>
            <a href="//account.longreads.com/membership/signup/?utm_source=death-by-fire&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                <div class="support-longreads support-link">
                    Become a Longreads Member for just $3 per month                    <span class="icon-longreads-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='http://plus.google.com/+Longreads' target='_blank'>
                <div class='support-link'>
                    Follow us on Google+                    <span class='icon-google-plus-color support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://refer.wordpress.com/r/98/wordpress-com/" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>
<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2017 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'death-by-fire'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
			_tkq.push( [ 'recordEvent', 'wpcom_longreads_exclusive_view', {
			utm_campaign: 'death-by-fire'
		} ] );

		// Membership button clicks
		jQuery( function($) {
			$( '.member-promo-link' ).on( 'click', function() {
				_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
					utm_campaign: 'death-by-fire'
				} ] );
			});
		});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-77c994c441138efdb7338403caac1014">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2017\/05\/08\/death-by-fire\/":68746};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/08/death-by-fire/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"5dc3f84dee","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"233e3cd77c\" \/>","referer":"https:\/\/longreads.com\/2017\/05\/08\/death-by-fire\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F","postID":"68746","shortlink":"http:\/\/wp.me\/p4KhvY-hSO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/68746","statsLink":"https:\/\/wordpress.com\/stats\/post\/68746\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 17,925,388 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F05%2F08%2Fdeath-by-fire%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjttuwkAMRH+oGweEWvGA+BaTNYm3e6u9CZev70YVEfQhEk+2x3NGA5dsuhQLxQJOwdLEHeVr4/QDnl5hNNmPPUcFz9+k8DPSSANG60lWzF0KoUrmD3IzfQK9cKZ3oBfhP1gGCtU2cYalIt5vxie0M+xqVbk1miJKEzi+yy/HSmO0NdicUCCgFpK6mTSRCNsavWhrCV3hFOeEZVtx56TFnD2ygA4oHPvHrNAxHDa7/bZtPzfbL/cLD+e0JQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-4','user_id':'0','post':'68746','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnaTBpWUtVUkNNWnpQbWVDWXNZQjhmM1NfNi1pUXQsbn4/L2lkcz1bS1s5WXxlNDBNMVM2amZUa05nTVUrUDh+d0YwfnpiLkd8Lm1PRl1GYWlKJVtKVkdhS1Z1XXpLQjNpRF1nRD9GP3FsZkFBP0dERDVwM1l3TSZCM2lyP2NJP109WFdHMA=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '68746' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 114 seconds ago
	generated in 0.115 seconds
	served from batcache in 0.001 seconds
	expires in 186 seconds
-->
