<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
<title>Author John Edgar Wideman on Isolation  :  Longreads</title>
<link href="https://s0.wp.com/wp-content/themes/a8c/longreads/style.css" media="screen, projection" rel="stylesheet" type="text/css" />
<link href="https://s0.wp.com/wp-content/themes/a8c/longreads/style-print.css" media="print" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="https://s0.wp.com/wp-content/themes/a8c/longreads/style-ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=longreads.com&amp;id=70135762&amp;t=1485550746&amp;back=https%3A%2F%2Flongreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//longreadsblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Feed" href="https://longreads.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Comments Feed" href="https://longreads.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Longreads &raquo; Author John Edgar Wideman on&nbsp;Isolation Comments Feed" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KExVrWd+jLtWxzwiFuIESaK+veDsK1KO7G9JHfozjZn9BKV4SnjlHWYVfSzo0n0Eg0HJYE8Xu/YsxF50r/bPF1Q9BlzBHNRK3uQD57drQ8nC1a08zyA75VO6CGjVZEl37GezXDCch4i5KoIaAnQYyiyni3E129XhWO5TrdNS2gYYkIRVb6B5qDyWBr9MV6oo7SodBFuT5qV9MSZilt+QK+mQ1aeDWTiaUPUhwdK/ZDrdgp06yw32jOBqcUHSDfUk9eVtUm0jJBqr69/zyVsCHy5iuMteTC10PV4+MejWsg6zC34hpVLZBVMtixA1ifyHt52h9PxuD/t9i/nT/QRMxU=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkVtuAjEMRTfUEPVF6UfVtZiMCZ4mdoidQXT1DQg+oNOHFCmKfe7VteP3xRGH1AZUP/aza1gP52sx6p3/DXCZYgXDRSa+wEHYkO3IZllTQtcUK8Re60YbmeGKqGVU7dBM9zoS8US4/xMb0QqED1dR6fOba26upBaJ1VdMfYDBHTPcvG5VtsWe0k9U/EXdu1Ek9iGBIR2MwmztBydYBZ+EY0UYTssNwBOoy8jtv5K1iKlVKOc/eM9v90/L5fPD4+vLavwCHT2zaw=='></script>
<script type='text/javascript' src='//d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNy1sKgCAQQNENlZOS4E+0FrPBfIcz4PZrCX5euAfGu7pWGSsDP1iQwBoHuVXf0d4EkSAHvv5I2EWkBSZEJOFaSwFnQbV+2Jz//SyH3I1WUiuzxQ9oBjk2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://longreadsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/" />
<link rel='shortlink' href='http://wp.me/p4KhvY-eMk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flongreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Author John Edgar Wideman on Isolation" />
<meta property="og:url" content="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/" />
<meta property="og:description" content="The author of more than 20 books confronts personal tragedy and some truths about himself." />
<meta property="article:published_time" content="2017-01-27T17:23:48+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:26:51+00:00" />
<meta property="og:site_name" content="Longreads" />
<meta property="og:image" content="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@longreads" />
<meta name="twitter:image:src" content="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@longreads" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=70135762&amp;postId=56812" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=70135762&amp;postId=56812" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=70135762&amp;postId=56812" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=114" />
<link rel='openid.server' href='https://longreadsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://longreadsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://longreads.com/osd.xml" title="Longreads" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="165460226798426" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Longreads" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The best longform stories on the web" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://longreads.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e68667ec6ee7cdd0c6b5416a84c52a9c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Author John Edgar Wideman on&nbsp;Isolation | Longreads on WordPress.com" />
<meta name="description" content="The author of more than 20 books confronts personal tragedy and some truths about himself." />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'longreads.com',
				pageURL: 'https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>


<body class="single single-post postid-56812 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed ">

	<nav class="nav-off-canvas" role="navigation">
        <a class="menu-toggle icon-close"></a>
		<div class="ui-form" id="header-search">
			<form method="get" id="searchform" action="https://longreads.com/">
	<div>
		<input type="text" value="" name="s" id="s" placeholder="Search" />
		<input type="submit" id="searchsubmit" />
	</div>
</form>		</div>
        <ul>
        <li><a class="icon-home" href="https://longreads.com/">Home</a></li>
        <li><a href="/picks/" class="icon-longreads">Our Picks</a></li>
        <li><a href="https://longreads.com/category/story/" class="icon-star">Exclusives</a></li>
        <li><a href="https://longreads.com/best-of-2016" class="icon-tag">Best Of 2016</a></li>
        <li><a href="https://longreads.com/blog" class="icon-wordpress">Blog</a></li>
        <li class="menu-divider"></li>

                    <li><a href="https://account.longreads.com/membership/signup/" class="icon-edit">Become a Member</a>
            <li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F" class="icon-user">Log In</a></li>
        
        <li class="menu-divider"></li>
        <li><a href="http://eepurl.com/VEEfb" class="icon-email">Weekly Email</a></li>
        <li><a href="http://twitter.com/longreads" class="icon-twitter">Twitter</a></li>
        <li><a href="http://www.facebook.com/longreads" class="icon-facebook">Facebook</a></li>
       </ul>
    </nav>

    <header id="header">
			<div id="slim-header">
                <span id="header-menu" class="menu">
	                <a href="#" data-toggle="dropdown" class="icon-user">
						<span class="label">Menu Dropdown</span>
					</a>
					<ul class="dropdown-menu" id="header-menu-list">
													<li><a href="https://longreads.com/member">Become a Member</a></li>
							<li><a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F">Log In</a></li>
											</ul>
                    <div class="signup-links">
                        <a href="https://longreads.com/best-of-2016" class="best-of-2016">Best of 2016</a>
	                    	                        <a href="//account.longreads.com/membership/signup/?utm_source=author-john-edgar-wideman&#038;utm_medium=banner&#038;utm_content=donate-button&#038;utm_campaign=member-promo" class="signup-accounts-active become-member">Support Us</a>
	                        <a href="https://account.longreads.com/accounts/login/?next=https://longreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F">Log In</a>
	                    	                </div>
                </span>
                <a class="menu-toggle icon-menu"></a>
                <div class="menu-items-left">
                    <a href="/picks/">Our Picks</a>
                    <a href="https://longreads.com/category/story/">Exclusives</a>
                    <a href="https://longreads.com/blog">Blog</a>
                </div>
                <a href="https://longreads.com/" class="longreads-full-sm">Longreads</a>
			</div>
	</header>

    <div class="site-content__wrapper">
	<!-- .site-content__wrapper is required for the responsive nav to work properly. It acts as the container for everything outside of the nav. -->

<div id="container">

	<section id="content" role="main">
					<article id="post-56812" class="post-56812 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-featured category-nonfiction-2 category-quotes-2 tag-john-edgar-wideman tag-new-york-times-magazine">
	<header>
		<h1 class="entry-title">
			<a href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/" title="Author John Edgar Wideman on&nbsp;Isolation" rel="bookmark">Author John Edgar Wideman on&nbsp;Isolation</a>
		</h1>

					<div class="author-mini">
				<div class="author-date">
					Posted by 					<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://1.gravatar.com/avatar/19f62880113934b262c0bbb597644adb?s=32&#038;d=identicon&#038;r=G" alt class="avatar avatar-32" height="32" width="32"><noscript><img alt='' src='https://1.gravatar.com/avatar/19f62880113934b262c0bbb597644adb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></noscript>					<a href="https://longreads.com/author/heymarkarms/" title="Posts by Mark Armstrong" class="author url fn" rel="author">Mark Armstrong</a>				</div>
			</div>
		
	</header>
	<section class="entry-content">
<img src="https://longreadsblog.wordpress.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif?m=1322061781h" data-lazy-src="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1200" width="1200" height="675" class="attachment-featured-default size-featured-default wp-post-image" alt="Photo via Charlie Rose" srcset="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1200 1200w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="56832" data-permalink="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/wideman/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wideman" data-image-description data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=728"><noscript><img width="1200" height="675" src="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1200" class="attachment-featured-default size-featured-default wp-post-image" alt="Photo via Charlie Rose" srcset="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1200 1200w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=150 150w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=300 300w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=768 768w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=1024 1024w, https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="56832" data-permalink="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/wideman/" data-orig-file="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wideman" data-image-description="" data-medium-file="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=300" data-large-file="https://longreadsblog.files.wordpress.com/2017/01/wideman.jpg?w=728" /></noscript><div class="credit">Photo via <a href="https://charlierose.com/videos/2144">Charlie Rose</a></div><p class="story-body-text story-content"><a href="https://www.nytimes.com/2017/01/26/magazine/john-edgar-wideman-against-the-world.html">In the New York Times Magazine</a>, <a href="https://twitter.com/thomaschattwill">Thomas Chatterton Williams</a> profiles John Edgar Wideman, MacArthur genius and author of more than 20 books including his latest, <em><a href="https://www.amazon.com/dp/B01CO343OO/?tag=longreads-20">Writing to Save a Life: The Louis Till File</a></em>, about the father of Emmett Till.</p>
<p class="story-body-text story-content">Wideman&#8217;s own life has been marked by tragedy:</p>
<blockquote>
<p class="story-body-text story-content">If they knew any of that about Wideman the writer, they would also have to know this about Wideman the person: He is the older brother of a man convicted of murder, serving a life sentence without the chance of parole; the uncle of a young man shot execution-style in his own home; the father of a boy who, at age 16, woke up one night while traveling with a group of campers, got out of bed and stabbed his roommate to death while he was sleeping. The drama of Wideman’s personal history can seem almost mythical, refracting so many aspects of the larger black experience in America, an experience defined less by its consistencies, perhaps, than by its many contradictions — the stunning and ongoing plurality of victories and defeats.</p>
<p class="story-body-text story-content">Now 75, Wideman is noticeably gentler-looking than the severe ice-grill that has glared from dust jackets for so many years. After Bahaj left, he confessed to me that he had been reading reviews of his newest book, “Writing to Save a Life,” published in November. He noted that critics tend to write about him as an isolated and haunted figure, an idea he has resisted but has been coming to accept about himself. “I mean, if everyone tells you your feet stink, after a while, you may think you washed the boys, but everybody can’t be wrong.” He laughed at himself but then soberly conceded, “I always felt extremely isolated.” That loneliness Wideman speaks of is twofold: both peculiar to him and quintessentially black, especially for more talented men of his era. I have seen this loneliness, too, in my father, a man of Wideman’s generation and the first in his family to break out of the segregated South and get a college education, a dual triumph that simultaneously freed him and left him a consummate outsider.</p>
</blockquote>
<p><a class="button-red" href="https://www.nytimes.com/2017/01/26/magazine/john-edgar-wideman-against-the-world.html">Read the story</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-56812" class="share-twitter sd-button share-icon no-text" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-56812" class="share-facebook sd-button share-icon no-text" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-custom share-custom-instapaper"><a rel="nofollow" data-shared="" class="share-custom share-custom-instapaper sd-button share-icon no-text" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/?share=custom-1422885119" target="_blank" title="Click to share on Instapaper"><span style="background-image:url(&quot;https://longreadsblog.files.wordpress.com/2015/02/instapaper4.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Instapaper (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70135762-56812-588bb49a73a92' data-src='//widgets.wp.com/likes/#blog_id=70135762&amp;post_id=56812&amp;origin=longreadsblog.wordpress.com&amp;obj_id=70135762-56812-588bb49a73a92' data-name='like-post-frame-70135762-56812-588bb49a73a92'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="entry-links"></div>
</section>
		<div class="entry-meta">

	<div class="post-meta">
		<div class="author-mini">
							<div class="author-date"><a href="https://longreads.com/2017/01/27/author-john-edgar-wideman-on-isolation/">January 27, 2017</a></div>
					</div>

		<div class="meta-left">
										<span class="cat-links icon-folder"></span>
										<span class="tag-links icon-tag"></span>
						<a href=''><span class='article-actions icon-edit'></span></a>
		</div>

		<div class="cat-links-categories"><span class="meta-title">Categories: </span><a href="https://longreads.com/category/books/" rel="category tag">Books</a>, <a href="https://longreads.com/category/featured/" rel="category tag">Featured</a>, <a href="https://longreads.com/category/nonfiction-2/" rel="category tag">Nonfiction</a>, <a href="https://longreads.com/category/quotes-2/" rel="category tag">Quotes</a></div>
		<div class="tag-links-tags"><span class="meta-title">Tags: </span><a href="https://longreads.com/tag/john-edgar-wideman/" rel="tag">john edgar wideman</a>, <a href="https://longreads.com/tag/new-york-times-magazine/" rel="tag">new york times magazine</a></div>
	</div>

</div>

				<footer class="entry-footer">

	<div class="entry-email-signup">
	<div class="icon-email"></div>
	<div class="email-signup-content">
	    <h2 class="email-promo-title">Get the Longreads Weekly Email</h2>
		<form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
			<div class="email-promo-body">
				Sign up to get the week&rsquo;s best Longreads delivered to your inbox every Friday afternoon.			</div>
			<div class="mc-field-group ui-form">
				<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
				<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
	   </form>
	</div>
</div><div class="member-promo">
	<div class="member-logo"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=author-john-edgar-wideman&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo"></a></div>
	<div class="member-promo-content">
		<h2 class="member-promo-title"><a class="member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=author-john-edgar-wideman&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Friends: We Need Your Help to Fund More Stories</a></h2>
		<div class="member-promo-body">
			We want to dramatically increase our story fund this year, but we can't do it without your support. Every dollar you contribute goes to writers and publishers who spend hours, weeks, and months reporting and writing outstanding stories. Now is the time to join us.		</div>
		<a class="sm-button-red member-promo-link" href="//account.longreads.com/membership/signup/?utm_source=author-john-edgar-wideman&#038;utm_medium=banner&#038;utm_content=story-bottom&#038;utm_campaign=member-promo">Become a Member</a>
	</div>
</div><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='sponsor-728'>		<div class="wpcnt">
			<div class="wpa">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				<div class="u">
					<script type='text/javascript'>
						(function(g){g.__ATA.initAd({sectionId:701357621, width:728, height:90});})(window);
					</script>
				</div>
			</div>
		</div></div><div class="support-footer">
  <div class="section-header">
     <h3 class="h-three">Support Longreads</h3>
  </div>
    <ul class="big_links">
        <li>
            <a href="//account.longreads.com/membership/signup/?utm_source=author-john-edgar-wideman&#038;utm_medium=banner&#038;utm_content=page-footer&#038;utm_campaign=member-promo">
                <div class="support-longreads support-link">
                    Become a Longreads Member for just $3 per month                    <span class="icon-longreads-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.twitter.com/longreads/" target="_blank">
                <div class="support-twitter support-link">
                   Follow us on Twitter                   <span class="icon-twitter-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="https://longreads.com/follow">
                <div class="support-WordPress support-link">
                    Follow us on WordPress.com                    <span class="icon-wordpress-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/longreads/"
            target="_blank">
                <div class="support-facebook support-link">
                    Follow us on Facebook                    <span class="icon-facebook-color support-icon"></span>
                </div>
            </a>
        </li>
        <li>
            <a href='http://plus.google.com/+Longreads' target='_blank'>
                <div class='support-link'>
                    Follow us on Google+                    <span class='icon-google-plus-color support-icon'></span>
                </div>
            </a>
        </li>
        <li class="email">
            <div class="support-email support-link">Get the Longreads Weekly Email                <span class="icon-email support-icon"></span>
            </div>
            <div class="support-mailchimp">
               <form action="//longreads.us2.list-manage.com/subscribe/post?u=1854296747731744c923a33ef&amp;id=bd2ad42066" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate ui-form" target="_blank" novalidate>
                   <div class="mc-field-group ui-form">
                       <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
                       <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="sm-button">
                   </div>
                   <div id="mce-responses" class="clear">
                       <div class="response" id="mce-error-response" style="display:none"></div>
                       <div class="response" id="mce-success-response" style="display:none"></div>
                   </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                   <div style="position: absolute; left: -5000px;"><input type="text" name="b_1854296747731744c923a33ef_bd2ad42066" tabindex="-1" value=""></div>
               </form>
            </div>
        </li>
    </ul>
</div><div class="wp-footer">
	<div class="wp-footer__container">
		<svg class="wp-footer__logo" width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><title>wordpress-logo</title><path d="M18 0c-9.925 0-18 8.075-18 17.999 0 9.926 8.075 18.001 18 18.001s18-8.075 18-18.001c0-9.925-8.075-17.999-18-17.999zm-16.183 17.999c0-2.346.503-4.574 1.401-6.587l7.72 21.151c-5.399-2.623-9.121-8.158-9.121-14.564zm16.183 16.185c-1.589 0-3.122-.234-4.572-.659l4.856-14.11 4.974 13.629.116.222c-1.682.592-3.489.918-5.374.918zm2.23-23.772c.974-.051 1.852-.154 1.852-.154.872-.103.77-1.385-.103-1.334 0 0-2.621.206-4.314.206-1.59 0-4.262-.206-4.262-.206-.873-.051-.975 1.282-.102 1.334 0 0 .825.103 1.697.154l2.521 6.908-3.542 10.621-5.893-17.529c.975-.051 1.852-.154 1.852-.154.872-.103.769-1.385-.104-1.334 0 0-2.621.206-4.313.206-.303 0-.661-.008-1.042-.02 2.894-4.393 7.868-7.294 13.522-7.294 4.213 0 8.049 1.611 10.928 4.249l-.209-.013c-1.59 0-2.718 1.385-2.718 2.873 0 1.334.769 2.462 1.59 3.795.615 1.078 1.334 2.462 1.334 4.463 0 1.386-.411 3.129-1.231 5.232l-1.614 5.393-5.848-17.396zm5.906 21.575l4.943-14.291c.924-2.309 1.231-4.155 1.231-5.796 0-.596-.039-1.149-.109-1.664 1.263 2.305 1.982 4.95 1.982 7.764 0 5.97-3.236 11.183-8.047 13.988z" fill="#0087BE"/></svg>
		<div class="wp-footer__text">
			<a href="https://refer.wordpress.com/r/98/wordpress-com/" class="wp-footer__link">
				<h2 class="wp-footer__headline">Proudly powered by WordPress</h2>
				<p class="wp-footer__body">
					Create your own site at WordPress.com					<svg class="wp-footer__arrow" width="10" height="16" viewBox="0 0 10 16" xmlns="http://www.w3.org/2000/svg"><title>arrow-right</title><path d="M1.502 16l8.498-8-8.498-8-1.502 1.414 6.996 6.586-6.996 6.586z" fill="#555"/></svg>
				</p>
			</a>
		</div>
	</div>
</div>
</footer>

						<a class="kindleWidget kindle-bottom"><span class="icon-amazon"></span></a>
			<script type="text/javascript">
			jQuery( document ).ready( function( $ ) {
				jQuery( ".kindle-bottom").prependTo("li.share-end");
			} );
			</script>
	
</article>
					</section>


<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19317901-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div>
<footer id="footer" class="h-small" role="contentinfo">
	<div class="footer-links">
		<a href="https://longreadsblog.wordpress.com/">Home</a>
		<a href="https://longreadsblog.wordpress.com/about/">About</a>
		<a href="https://longreads.com/member/">Membership</a>
		<a href="https://longreadsblog.wordpress.com/faq/">FAQ</a>
		<a href="https://longreadsblog.wordpress.com/submissions/">Submissions</a>
		<a href="https://longreadsblog.wordpress.com/privacy-policy/">Privacy Policy</a>
		<a href="https://longreadsblog.wordpress.com/press/">Press</a>
		<a id="rss-link" class="icon-rss" href="https://longreads.com/feed/">RSS Feed</a>
		<div id="footer-automattic">
			Part of the <a href="http://www.automattic.com" id="automattic-logo">Automattic</a> family.
		</div>
		<div id="copyright">
			&copy; 2017 Longreads		</div>
	</div>
	<div style='display: none'>
		get_longreads_user_info:
		false	</div>
</footer>
</div> <!-- Closing .site-content__wrapper -->
</div>
<script type="text/javascript">
	// Tracks functions
	window._tkq = window._tkq || []; window._tkq.push( [ 'recordEvent', 'wpcom_longreads_page_view', {
		utm_campaign: 'author-john-edgar-wideman-on-isolation'
	} ] );
	jQuery( function($) {
		$( '.become-member' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_longreads_membership_click',{
				utm_campaign: 'donate-button'
			} ] );
		});
	});
	 </script>
<!--  -->
<script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"entry-content","title":"entry-title","author":"author-name","published":"entry-date"}):setTimeout(k,500);})();</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-19f62880113934b262c0bbb597644adb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/longreads.com\/2017\/01\/27\/author-john-edgar-wideman-on-isolation\/":56812};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/author-john-edgar-wideman-on-isolation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"70135762","siteName":"Longreads","siteURL":"https:\/\/longreads.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e68667ec6ee7cdd0c6b5416a84c52a9c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/longreads","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F","themeURL":"","xhrURL":"https:\/\/longreads.com\/wp-admin\/admin-ajax.php","nonce":"b3fa1cd247","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fa43de0195\" \/>","referer":"https:\/\/longreads.com\/2017\/01\/27\/author-john-edgar-wideman-on-isolation\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/longreadsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flongreadsblog.wordpress.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F","postID":"56812","shortlink":"http:\/\/wp.me\/p4KhvY-eMk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/longreads.com\/56812","statsLink":"https:\/\/wordpress.com\/stats\/post\/56812\/longreads.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Longreads","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 14,935,744 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/longreadsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flongreads.com%2F2017%2F01%2F27%2Fauthor-john-edgar-wideman-on-isolation%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjs1uwkAMhF+oGws1Qb2gPovJGuLt/tXeJMDTsxFqBD1E4mR7PN9oYM6mT7FQLOAULE3cU740Tj/g6RVGk/145qjg+YcUfkcaacBoPcmGuU8hVMk8ILfQR9CZM70DvQj/wTJQqLaJM6wV8XY1PqFdYFeryrXRFFGawPFdfj02GqOtweaIAgG1kNTNpIlE2NboVdtK6AunuCSs24Y7Jy3m5JEFdEDheP6bFfoOh1371XVtu//s3B0QOrQy'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'70135762','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'70135762','v':'wpcom','tz':'-5','user_id':'0','post':'56812','subd':'longreadsblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOFF6NmFWW245RUxZPXRYY2RWLGJYd3dqRWRERHoseDlnUmduLjhuOXE/flVPOW0rOSVTNXo5c3xnX2ZvLU9SP2JdL0tKXVBxZUJFUzI4OFFJaHZvN2owLnhkU1FsTX5+fHctdGxPOH5EQy1yVzQ3ZnFhLXo3YWs4Mk89MlVYNUtSdU1jZW9XRVY1W3J0djF1ZGlZVGJiLz1UdkIuOWJZMVJDPWs4X3lNQld0TEhmZj9KMU4rK196QzkuNkwlTGVjWWxJL1dbejZ5Sn5nRkVuRz01eT18Qg=='}]);
_stq.push([ 'clickTrackerInit', '70135762', '56812' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 282 seconds ago
	generated in 0.060 seconds
	served from batcache in 0.002 seconds
	expires in 18 seconds
-->
